Александр Романовский - Ярость On-line

1 Александр Романовский

Курт Страйкер сидел, раскинувшись, на заднем сиденье. Водитель не произнес ни слова; молча крутил баранку. Бритый затылок мерцал в полуметре от Курта.
За окном проносилось Гетто, расстреливало ночь тысячами разноцветных огней. Неон, витрины, голограммы. Лица прохожих были похожи на яркие маски, изображающие мифических чудовищ. Если, конечно, в мифах присутствуют популярные торговые марки... Логотипы перетекали с одного лица на другое.
Автомобиль несся сквозь царство потребления. Серый, неприметный драндулет. Малолитражка. В Ордене таких единицы, и все они использовались сугубо в «оперативных» целях. Не для праздных выездов, нет. Невольно Курт представил, какой могла быть машина «штатного киллера». Эдакий монстр, увешанный черепами, изукрашенный фосфоресцирующем пламенем - «ВОЛК № 1».
Тут Курт поправил себя: монстром считался бы не транспорт, а тот, кто внутри.
А как его самого можно назвать — после того, что в голове крутился сумбур, пульсирующий и образами. Пулеметные очереди, спешное бегство сквозь «саунд» и слякоть кислотных огней. Но Курт вновь запятнал душу чужой кровью. Сразу нескольких жертв. Бандиты... Мужчины... Что ж, рано или поздно это бы с ними все равно случилось. Но ... Это уже слишком. Волк вновь почувствовал Череп. Сволочь. Некстати вспомнились слова из какого-то дурацкого фильма — о том, что убить женщину гораздо труднее, чем мужчину. Теперь Страйкер знал наверняка: не труднее. Иначе. Ему приходилось убивать, но женщину — впервые. И это — сущий кошмар.
«Штатный киллер» чувствовал себя отвратно, словно с ног до головы вывалялся в грязи. Не снаружи — такую грязь легко смыть, — изнутри. Душ здесь бессилен.
Волк поймал себя на мысли, что, наверное, ему было бы легче, не окажись девушка такой красивой. Прекрасный цветок, жестоко сорванный когтистой лапой... Курт думал, что свыкся с убийством — точно дикий зверь. Но теперь он знал, что нет. Пока еще нет. Это обнадеживало и... пугало. Почти исчезнувшая надежда.
Сколько еще ему придется убивать? Сколько кровавых сделок предстоит заключить с собственной совестью? Курт не знал. Догадывался лишь, что
Всегда будут причины, компромиссы и мнения... Убить, чтобы сохранить свою жизнь, спасти кого-то еще. Чтобы получить шанс отомстить — и снова убить...
Мысленно Волк вернулся к тому, с чего все началось.
Тогда он убил впервые. Не ради себя, ради сестры — Джейн. Переступил законы безволосых, наплевал на Заветы Волчьего племени. Пошел против общества — не только общества в целом, но и общества внутри Общества; против Стаи. Что ж, он понимал тогда, что делает, но просто сидеть и смотреть, как умирает сестра, не мог.
Найти заказчика не составило труда. Собственно, пришлось немного потрудиться, чтобы отыскать человека, который, в свою очередь, нашел бы заказчика, «мокрых» дел. Не мог ведь Курт Страйкер объявление (хотя такая мысль у него промелькнула) в Сети! Посредник обнаружился в Клоповнике — трущобном районе, окруженном страшными слухами.
Лысый Хью. Это имя Волк вспоминал с отвращением.
Но в момент заключения контракта он ни о чем не догадывался. Хью назначил ему встречу с непосредственным заказчиком. Тот, насколько Курт понял, был какой-то влиятельной шишкой из Улья. И собирался «убрать» то ли конкурента, то ли соседа. Впрочем, Курта это не волновало, как не волновал тогда и моральный аспект происходящего. Хотя видеть перед собой человека, который, судя по всему, не впервые заказывал убийство, показалось Курту удивительным. А еще его удивил сам вид безволосого — тот одевался и держал себя так, точно всю жизнь прожил в Техасе. Форменный ковбой. Так Курт впоследствии и будет его называть — Ковбой. Никак иначе. Свое имя безволосый хранил в секрете.
Сказано — сделано. Курт выполнил заказ. Это оказалось не трудно. Во всяком случае, не так трудно, он думал. Ну, несколько трупов: «мишень» и охрана (неизбежные жертвы). Разодранные глотки. Ручьи крови на асфальте... Эти люди никогда не видели живого метаморфа. Даже, вероятно, и не знали, что бывают такие существа. Что же касается Курта, то он впервые попробовал человеческой крови.
Племени гласили, что Волк, сделавший это, впредь не остановится. Будет убивать, чтобы заглушить страшную жажду. В каком-то смысле эти сказки оказались правдивы.
Однако в тот момент подобные вещи Курта не тревожили. Его заботило лишь одно: Джейн ДОЛЖНА ЖИТЬ. Он вернулся в Убежище и, испортив отношения с доброй половиной Стаи, забрал сестру. Так, уставший, с чувством досады, с больной волчицей на плече, Курт навсегда покинул дом. Тогда, впрочем, он еще об этом не догадывался. Запретный город находился на изрядном расстоянии, но путь показался Волку чрезвычайно коротким. Его толкала вперед
Блуждая среди теней, ночных призраков и неясных шумов, они прибыли в Запретный город. Место произвело на Курта неизгладимое впечатление. Если другие районы Гетто (включая даже Клоповник, в особенности Клоповник) с наступлением ночи клокотали, бурлили и пульсировали миллионами огней, то Запретный город более походил на кладбище. Не тихий и смиренный погост, а такое, где бродят неуспокоенные души.
Но именно в этом мрачном месте Курт встретил единственного безволосого, который не стремился причинить ему зло. У этого странного человека один глаз был нормальный, а на месте другого стоял электронный имплантат (вещь, являвшаяся нормой в Запретном городе). Был он то ли хозяином, то ли сотрудником подпольной клиники, вероятно, одной из сотни подобных заведений. Только в таком месте волчице могли оказать медицинскую помощь, за которую следовало платить деньгами, а не своей свободой.
Джейн погрузили в недра машины — электронного чудовища с сотнями огоньков-диодов. Там, в стерильной глубине, началось лечение. Тяжелое время для опухоли.
Пока длилась процедура, Курт решил сбегать в Убежище. Он хотел все объяснить Стае, может, повиниться. Увы, все вышло иначе. Убежище утопало в крови. Кровь была всюду — на полу, на стенах, на потолке. Мертвые волки глядели в вечность слепыми глазами. Кто-то тут побывал, кто-то столь могущественный, что сумел истребить целую Стаю. Курт едва не сошел с ума от горя и ярости. Разгадка нашлась просто: Волк обнаружил у себя на плече крохотного «жучка». Вероятно, он-то и привел убийц в Убежище. Курту вспомнилось, как Ковбой «дружески» похлопал его по плечу.
Все было ясно. Незадачливого киллера обвели вокруг пальца.
Но скрежетать зубами времени не было. Курт помчался в Запретный город, но опоздал на считаные секунды. Убийцы покидали клинику — безволосые в форме охраны Ярусов. Волк убил их всех, но его гнев не смог помочь сестре. Ни даже доктору с электронным имплантатом. Их прикончили точно зловредных насекомых.
В голову пришла мысль о самоубийстве, но нет, решил Курт, еще не время. Сначала надо отомстить. И он поклялся отыскать убийц, убить их... Во что бы то ни стало. Даже если для этого потребуется взобраться на вершину Улья.
Ковбой. Вот кто за всем этим стоит.
Курт вернулся в Клоповник, рассчитывая, что Лысый Хью поможет в поисках убийцы. Как оказалось, это было не самое мудрое решение. Волка поджидала ловушка. Курт одолел Хмыря и Шило, телохранителей Хью, но лишь для того, чтобы встретиться с более сильным противником. Безволосых оказалось много. Они были прекрасно тренированы, оснащены и использовали незнакомую тактику. Курта предполагалось взять живьем. Силы были слишком неравны.
Так Волк оказался на Подворье, в странном и зловещем месте, где процветало рабство. Местных жителей называли «гладиаторами», но они были простыми рабами... Их бросали в Яму, где эти люди сражались за собственную жизнь.
И Курт тоже стал одним из них. Его тюремщиком был безволосый: Хэнк по прозвищу Таран, бывший гладиатор и безжалостный боец.
Он гонял и муштровал Курта изо дня в день, сгоняя с метаморфа по семь ведер пота. Тренировал, упорно натаскивал на то, что, по мнению безволосого, у Волка получалось лучше всего, — убийство. От рукопашного боя до обращения с холодным оружием. Именно последним — мечами — орудовали в Яме. Вскоре Курт испытал на собственной шкуре, каково быть гладиатором. Он вновь убивал...
Машина подскочила на «лежащем полицейском». Курт вздрогнул.
И вновь воспоминания окутали его, обволокли, будто заботливая рука подоткнула одеяло. Мысль Волка пронзала другие, глубинные наслоения его памяти. Точь-в-точь как геологический бур вгрызается в земную кору, вскрывая все новые пласты. Вот меловой период, вот мезозойская эра... Ископаемые и призраки прошлого.
Курт Страйкер повергал одного противника за другим. Клоповник дотоле не знал (и, вероятно, не узнает) такого гладиатора. Таран напрягал фантазию и связи, стараясь отыскать «волчонку» достойных противников. Но вскоре поток денег начал иссякать. Благосостояние Хэнка зиждилось на ставках, а вскоре о подвигах метаморфа был наслышан весь Клоповник и никто не хотел ставить на бойцов, обреченных на поражение. Курту вспомнилось, как гладиаторы падали под его мечом, как на песок хлестала горячая кровь, а толпа бушевала, приветствуя любимца. Эти вопли преследовали «штатного киллера» по сей день — в ночных кошмарах. Он помнил, как арену устилали мертвые тела. Все они были убиты им. Один за другим.
Посреди окровавленных тел возвышался единственный, по-настоящему сильный противник. Волкодав, боевой киборг. Бронированная туша попирала память Волка подобно стальному монументу. Изломанные трупы обступили гиганта со всех сторон — словно немощные, но упорные волны, штурмующие острый риф.
Случилось то, что и сам Курт считал чудом, — он пробил броню, ввинтился в хрупкое нутро машины. Клинок сломать значительно труднее, нежели электронную схему.
Таран пополнил кубышку на кругленькую сумму. После этого, как безволосый ни тужился, разыскать для Курта еще одного противника не удалось. Впрочем, у Хэнка появились иные проблемы. Волк представлял себе этот период довольно смутно: хозяин Подворья не посвящал его в свои дела. Как бы там ни было, кое-какие слухи достигали «волчонка». Кое-что он видел своими глазами... Вернее, кое-кого — Черепа, главу одной из наиболее крупных гангстерских группировок Большого гетто. Гангстер лично явился на Подворье и о чем-то говорил с Тараном.
Охранники судачили, будто шефа, то бишь Хэнка, призвали к королю. Представления Курта о феодализме были весьма смутными. Еще менее разбирался он в иерархической структуре Клоповника. Однако слово «король» говорило само за себя. Таран, стало быть, являлся вассалом. Его вызвали на аудиенцию, о цели которой Волк мог лишь гадать.
Действительно, на один день Хэнк оставил Подворье. Где он побывал, что делал, Курт не знал, но подозревал, что происходящие события напрямую касаются его мохнатой персоны. К этой догадке его подталкивал не запущенный эгоцентризм, отнюдь. Череп явился на Подворье не случайно и не с дружеским визитом. Он не стал бы марать башмаки пылью Клоповника — в этом Курт был уверен. Да и этот король...
Впрочем, долго терзаться незнанием Волку не пришлось. Таран просветил его лично, сообщил, что собирается продать метаморфа, словно вещь или животное, да не кому-нибудь, а Черепу. Мол, сперва Хэнк не собирался этого делать, но в конце концов его «прижали к стенке». Гангстер заявил, что выставит в Яме бойца, которого Курту не победить. Поэтому, по словам Тарана, он избавил «волчонка» от печальной участи. Отказаться же от проведения боя Хэнк не мог: на этом настоял король.
А королям отказывать не принято...
Все время, пока Курт находился на Подворье, он носил ошейник, и не какую-то там цепь или полоску кожи, а хитроумный электронный аппарат. Всякий раз, когда Тарану казалось, что метаморф ведет себя не так, он без раздумий пускал в ход пульт управления - и в шею Волка вонзались тысячи электрических игл. Максимальное напряжение, по-видимому, Курта попросту убило бы. Собственно, поэтому Курт и оставался на Подворье. Ошейник не давал ему и шагу ступить.
В день же, на который была намечена сделка, Волка подвергли самому глубокому унижению. Помимо ошейника, его удостоили финальным атрибутом рабства. Хэнк где-то раздобыл металлическую клетку, куда и поместил питомца... Дабы соблюсти формальности. Сделка предполагала куплю-продажу, причем с самовывозом.
Контрагентами выступали Таран и, соответственно, Череп. Глава Ордена явился на Подворье, похоже, в сопровождении половины своей группировки. Хэнк не ожидал подвоха. Поведение гостей стало для него изрядным сюрпризом. Завязался бой. Охранники Подворья, вооруженные лишь холодным оружием, быстро уступили бандитам.
Таран скрылся бегством. Перед исчезновением он решил расквитаться с «волчонком» (в конце концов, ведь из-за этой мохнатой бестии он лишился всего). Но ошейник впервые дал осечку. Немногим позже Курт узнал, что это случилось вовсе не из-за неисправности ошейника. Просто Череп притащил с собой так называемую «глушилку» и, памятуя о коварстве Тарана, насытил эфир множеством помех.
Гангстеры бросились в погоню, но догнать Хэнка не удалось. С того самого дня Курт мечтал с ним встретиться. Расплатиться за месяцы издевательств, боли и унижений.
Волка доставили в Контору — штаб-квартиру Ордена. В подвале, похожем на морг (подвал играл еще и эту роль), Череп доходчиво объяснил, чего именно он ждет от этой встречи и как намерен использовать Страйкера. Роль «штатного киллера» до недавнего времени - оставалась вакантной. Метаморф, разумеется, подходил.
У Курта не было выбора: отказаться он не мог. С него сняли ошейник, но Череп придумал нечто иное, много более опасное и изощренное... Ошейник не годился по ряду причин (ограниченный радиус действия, вероятные поломки и т. д.). Но в сосуды головного мозга Курта была запущена крохотная субмарина, начиненная взрывчаткой. Микроскопического заряда не хватило бы даже для того, чтобы оторвать мизинец, однако детонация в полушарии мозга означала мгновенную смерть.
Помимо взрывчатки, субмарина несла в себе радиоприемник. Череп уверял, что ему достаточно послать один-единственный сигнал, и тот отыщет Страйкера где угодно, хоть на другом конце Мегаполиса. Импульс отправится в путь и в том случае, если гангстер умрет. Таким образом Череп заручился верностью Курта, предотвратив заодно вероятные покушения на самого себя. Волку не оставалось ничего иного, кроме как покориться.
И вот теперь Курт Страйкер снова убивает, отрабатывая жалованье. На его лапах кровь новых жертв. Ради кого он убивает? Ради себя, ради Черепа? Ради мертвецов, жаждущих отмщения? Курт не знал. Он порядком запутался.
Золотистые локоны в кровавой луже. Вытаращенные глаза. Смерть и забвение.
Совершив причудливый кульбит, мысли Волка обратились к настоящему. Он убийца поневоле на службе бандитского Ордена. Убийца по рождению, но не по призванию.
А ведь это — только начало...
И война началась.
Подобно тому, как начинались величайшие войны в истории — с убийства отдельного, условно невинного персонажа. А следом — пехотные полки переходили границы, танки прорывались на минные поля, бомбардировщики и истребители кружили над мирными городами... Все это человечество видело не раз и не два.
Гангстерская война, впрочем, была несколько иной. Такие войны шли ежечасно по всей планете — в переполненных, захлебывающихся собственными отходами городами и в человеческих сердцах (захлебывающихся гневом, злостью и алчностью). Они вспыхивали мгновенно, как свеча в двигателе внутреннего сгорания, а затем затухали, оставляя лишь газообразные продукты горения. Подобную борьбу вели и огромные, конкурирующие друг с другом корпорации, разве что это напоминало скорее величественное сражение титанов, которое могло длиться десятилетиями, тогда как на обдумывание нового удара уходили многие годы. Война же гангстерских банд больше походила на яростную крысиную возню в какой-нибудь помойке.
На счету Ордена это было далеко не первое столкновение. Чтобы выжить в Гетто, группировка не могла стоять на месте. Требовалось постоянно находить пути для развития, расширения зон влияния и фактической территории. Нередко поиски приводили к границе соседа. И тогда вопрос заключался лишь в том, кто ударит первым.
Череп не любил выжидать. Чтобы осуществить блицкриг, так называемую молниеносную войну, требовалось обезглавить конкурирующую банду, оставить ее без руководства. А затем раздавить, смять и ощипать, как курицу с отрезанной головой, носящуюся по двору. Вначале это планировалось следующим образом: Череп вызывает конкурентов на «стрелку» (примитивное столкновение «стенка на стенку», подробно охарактеризованное в старом фильме «Банды Нью-Йорка»), а затем применяет сложную схему с использованием снайперов и обходных путей. Глава Ордена, впрочем, не мог рассчитывать на то, что предводитель «Всадников апокалипсиса» явится на «стрелку» собственнолично, — для этого, по слухам, он был слишком стар. Однако метущиеся и паникующие приспешники могли с потрохами выдать местонахождение лидера. В этом случае Череп напустил бы на него своего нового киллера — легендарного Волка, уже заслужившего в Гетто определенную репутацию.
Курт обо всем этом не знал, когда, прибыв из «Лавины», отрапортовал об окончании дела, и... накинулся на Черепа с упреками. В его сбивчивой речи можно было проследить несколько линий, связанных сомнительной логикой:
1) Череп поступил крайне неумно, заранее не осведомив Волка о том, кто являлся истинной целью;
2) Череп поступил очень подло, подставив Волка таким коварным образом;
3) Череп, наконец, заблуждается касательно того, что Волк станет безжалостно убивать ради для него женщин, детей и стариков.
Выслушав все до конца, Череп спокойно ответил:
«... Разумеется, я мог бы поручить тебе убить кого-то другого. Но это, увы, не произвело бы и малой доли должного эффекта (за исключением, разумеется, ликвидации самой главной шишки). Мало того, что «мишень» занимала в иерархии «Всадников» один из руководящих постов (что свидетельствует только о том, что лучшие годы банды давно миновали), она к тому же является... прошу прощения, являлась весьма и весьма привлекательной женщиной. Следовательно, кто-то на вершине к ней небезразличен. Убрав красотку, мы предприняли столь дерзкий шаг, что проигнорировать его будет очень непросто. Возможно, именно это толкнет главную шишку на какую-нибудь глупость, благодаря чему мы наконец-то нащупаем его старую дряхлую задницу... Что же до твоих предпочтений... Ты убьешь любого, на кого я укажу, будь это женщина, старик или ребенок!»
И Череп был прав. Курт не мог совершить ничего такого, что не понравилось бы гангстеру. Микроскопическая субмарина, начиненная взрывчаткой, продолжала дрейф в запутанном лабиринте кровеносных сосудов. Волк был здоров, будто бык, но и ему приходилось всерьез остерегаться инсультов...
Загвоздка была в том, что Ордену никак не удавалось определить точное местонахождение предводителя «Всадников». Разумеется, у Черепа имелись на сей счет кое-какие догадки, но проверять их все было бы крайне нецелесообразно. Кроме того, не имело смысла рисковать Волком понапрасну. Череп знал, что не найдет другого метаморфа. Поэтому Курт получал лишь такие задания, которые не смогли бы выполнить без его участия. Ликвидация золотоволосой красавицы стала тому подтверждением. Однако ожидаемой реакции глава Ордена так и не дождался.
Вообще никакой.
«Всадники апокалипсиса» молчали, не предпринимая ровным счетом ничего. Точно дерзкое убийство не имело к ним никакого отношения. Ошибки быть не могло — все, кого Череп считал конкурентами, давно узнали о том, что Орден принял на службу мета-морфа (в основном эта информация просочилась благодаря самим же «черепам»). Бойня в ночном клубе также не оставляла сомнений. Но в таком случае почему «Всадники» молчат? Череп возмущался — мол, это против всех законов и правил. Конкуренты должны были выдвинуть Ордену претензии или прямые обвинения в том порядке, какой предполагался при разрешении конфликтов между гангстерскими бандами.
Но ничего этого не произошло. Глава Ордена разумно считал, что выдвигать претензии самому было бы несколько преждевременно. Поэтому он решил выждать, затаиться и наблюдать. Он подозревал: странное затишье в стане противника вызвано тем, что «Всадники» готовят ответный удар.
Охрана Черепа была усилена той же ночью, когда Волк предпринял свою беспрецедентную акцию. Собственно, аналогичным образом поступили многие другие криминальные боссы (в угаре гнева «Всадники» могли вцепиться не в ту глотку), хотя опасаться, по сути, следовало не им, а их ближайшим «заместителям» — неписаные правила гласили, что ответный удар не может превышать первоначальный по силе. В народе этот обычай именовался «глаз за глаз, зуб за зуб». Поэтому Череп спал спокойно.
Но вот прошла целая неделя, а «Всадники апокалипсиса» не выказывали ни желания покарать обидчиков, ни, на худой конец, простого негодования. Для Черепа такая невозмутимость была хуже всего. Он-то ждал официального вызова, чтобы незамедлительно явиться на «стрелку». Тянуть резину дальше не имело смысла.
Кто мог сказать, что затеяли «Всадники»?
И тогда Череп развернул полномасштабную войну. Это была заурядная гангстерская мясорубка, почти рутина. С погромами, избиениями и убийствами, что являлось скорее исключением из правила, нежели правилом. Сезон охоты на гангстеров был открыт. На каком основании? Никаких оснований, по сути, не требовалось. Разве большинство граждан, рассматривающих голограммы вечерних новостей, понимали все, что им показывали? Масштабы гангстерских войн были значительно скромнее.
Между Орденом и «Всадниками апокалипсиса» существовало небольшое и в то же время весьма важное различие. Гангстерские шайки Мегаполиса базировались на общих принципах (таких, как жесткая иерархия, дисциплина, конспирация), но осуществляли свою деятельность по-разному. Череп был консерватором до мозга костей, хотя никому в том не признался бы. Он сколотил свою банду из нескольких приятелей (эта история была достойна, как минимум, головизионного сериала) и год за годом приобретал все более весомый авторитет в преступном мире Гетто, пока не вошел в десятку — эдакий бандитский хит-парад — наиболее влиятельных и могущественных гангстеров. Учитывая масштабы Мегаполиса, это говорило о многом.
Консерватизм создателя закономерно передался самому творению. Орден Черепа был традиционной, старомодной бандой в полном смысле этого слова — здесь не жаловали новшества, но свято хранили традиции (частенько — в ущерб собственной выгоде). «Черепа» промышляли всем тем спектром сомнительных занятий, с которых все начиналось в старом Чикаго. А именно: контрабандой спиртного, сигарет и драгоценных металлов; распространением наркотиков через разветвленную дилерскую сеть; содержанием подпольных игорных домов; кражей разнообразных материальных благ — от денег до автомобилей (последние обрабатывались в мастерских и мгновенно сбывались); грабежом и разбоем; мошенничеством, — от уличных «разводил» до махинаций с ценными бумагами на бирже. Не гнушался Орден и вполне законных дел, таких, как ресторанный бизнес, сотрудничество с профсоюзами, купля-продажа топлива, недвижимости и т. п.
Чурался Орден лишь одного — высоких и запредельно высоких технологий. Это не поддавалось разумным объяснениям, потому как, по мнению Волка, «черепа» упускали солидные прибыли. Причина могла быть лишь одна — Череп, подобно профессору Преображенскому, отвечал просто и незатейливо: «не хочу». В силу некоей причины, которую он держал глубоко в себе, глава Ордена категорически отказывался иметь что-либо общее с хай-тековыми порождениями кремниевого века. Картина получалась следующая: Череп, сидя на мешках с наркотой и ящиках с контрабандным пойлом, упрямо воротил физиономию от киберпространственной деки.
Что до «Всадников апокалипсиса», то они стремились к виртуальным звездам сквозь голографические тернии. В понимании духа времени их банда была куда прогрессивнее, нежели Орден. Эти парни (и девицы) спешили сграбастать все, что имело какое-либо отношение к высоким технологиям — не только дорогие игрушки, но и чистую, не запятнанную материей информацию. Перечень занятий был обширен: нелегальная торговля «железом» и «софтом», запрещенными к гражданскому обороту; пиратские странички в Сети, распространяющие (за скромную плату, разумеется) информацию самого разнообразного толка — от музыки и порнографии до детальных инструкций по изготовлению взрывных устройств; полуофициальные Сеть-бары, где любой желающий (опять-таки почти бесплатно) мог подобрать сим-стим конструкт на свой вкус (каким бы извращенным он ни был); лаборатории и студии, в которых упомянутые конструкты изготовляли; скупка и продажа краденой информации; обучение начинающих хакеров; профессиональный взлом массивов с целью хищения чьей-либо интеллектуальной собственности; беззастенчивая торговля имплантатами, шунтами, протезами — тем, чем модная молодежь стремилась напичкать собственные тела - и т. д. и т. п. О некоторых пунктах этого «бюджета» Череп, вероятно, даже не догадывался. «Всадники» были своего рода феноменом.
Опасались они одного — задевать сферу компетенции Запретного города. Как, впрочем, и остальные. Город являлся тайной во плоти, вещью в себе. Кроме того, даже при колоссальном желании коснуться сферы его компетенции было бы весьма затруднительно. Все, что имело какое-либо отношение к хирургическому или генетическому вмешательству в биологические тела, априори относилось к одному-единственному району Гетто. По степени концентрации материальных ценностей Запретный город мог соперничать с самими Ульями. Но на то он и считался Запретным... Составить ему конкуренцию могли только недосягаемые лаборатории в тех же Ульях. Раздобыть оборудование, требующееся для подобных изысканий, было столь же непросто, как и найти нужных специалистов.
Поэтому «Всадники апокалипсиса» ограничивались металлом, пластиком, а также байтами, витающими непосредственно в воздухе — нужно лишь протянуть руку и взять. Но и традиционные для гангстеров доходные отрасли, нужно заметить, не остались без внимания. «Всадники» тоже открывали рестораны, дискотеки, бары, сбывали краденое, прокручивали махинации с металлоломом, гидропоническим зерном...
Последнее давало относительно малую долю доходов, но, как ни странно, занимало Черепа в первую очередь. Откажись «Всадники апокалипсиса» от старомодных, традиционных способов дохода, и конфликт был бы исчерпан. Суть проблемы состояла в прозаической конкуренции. Однако если деловые люди привыкли решать споры в арбитражном суде, то гангстеры поступали немного иначе.
Война разразилась без предупреждений, без каких-либо официальных заявлений. Все, впрочем, восприняли это как должное. Бандиты, что с них взять? Орден ударил первым (собственно, если считать «Лавину», то удар был вторым), разгромив один из ресторанов, принадлежавший «Всадникам». Помимо клиентов и обслуги, внутри находились несколько гангстеров — боевики или «оперативники», пушечное мясо. Все они с тяжелыми побоями были спешно перемещены в ближайшую реанимацию. Сам же ресторан подвергся катастрофическому разгрому.
Водка горит хорошо.
И понеслось. Не проходило и дня, чтобы Орден не трепал конкурентов. Сеть-бары, лаборатории, склады «железа», коммуны юных киберкрыс... На третий день «Всадники» точно очнулись. Были жестоко разгромлены два бара и одно подпольное казино. Последнее — с участием бульдозера. Бейсбольные биты, что налетчики бросили на месте побоища, были липкие от крови. Череп бродил среди обломков, бранясь и сокрушенно качая головой. Курт — в связи с серьезным обострением ситуации — был временно причислен к охране начальства (по сути, единолично заменяя таковую), а потому следовал за Черепом почти неотступно. Это оказалось небезынтересно.
Такого поворота глава Ордена не ожидал. Похоже, он невольно повторил ошибки диктаторов, развязывавших захватнические войны. Свято убежденные в своем превосходстве, они всерьез рассчитывали на то, что противник сразу капитулирует или, по крайней мере, не окажет сопротивления, едва завидев победоносные войска. Но «Всадники» тоже были не лыком шиты. Шестеро «черепов», охрана заведения, получили множественные травмы. Один спасся бегством и по сотовому вызвал подмогу. Но когда таковая явилась, все в казино было уже разгромлено.
Череп велел в спешном порядке усилить охрану всех заведений, складов и прочих мест, «подведомственных» - Ордену. Но это не особо помогло — попросту не хватало людей. Куда бы «всадники» ни пришли, их было значительно больше, чем охраны. Орден терпел огромные убытки. «Всадники» громили злачные места, грабили грузовики с ценным грузом (от медного лома до контрабандной водки), накрывали дилерские сети по сбыту наркотиков... Череп скрежетал зубами, но пресечь злодейство не мог.
Один раз, благодаря жиденьким утечкам информации из стана противника, Ордену удалось застать налетчиков врасплох. Изумление «всадников» не знало предела, когда из вроде бы совершенно безобидного на вид кабачка выскочили две дюжины разъяренных «черепов», вооруженных битами, стальными прутами, кастетами и другим холодным оружием. Поражение «Всадников» было гарантировано.
Эта скромная победа дала Ордену передышку и возможность для маневра. Череп незамедлительно усилил натиск на противника. Традиционная ориентация, помимо всего прочего, обусловила мощный силовой момент. В частности, Орден считался многочисленней. Соответственно, в нем состояло много больше исполнителей — простых боевиков, чьими руками вершились темные дела. Череп панически боялся конкуренции (внутри собственной группировки в том числе). «Всадники» же делали упор на светлые головы, которые не всегда имели в своем распоряжении крепкие кулаки. Это помогало вести бизнес, ослабляя, с другой стороны, группировку физически. Так что Орден не терял надежды.
Как говаривал Череп:
— Боевой дух силен как никогда! Мы еще повоюем!
Но Курт, бесшумно исследуя коридоры штаб-квартиры Ордена, слышал и менее оптимистичные высказывания. Кое-кто из боевиков ворчал, что, дескать, им «эта война поперек глотки стоит. Пора с этим завязывать!». Впрочем, беседовали на подобные темы лишь в обществе доверенных товарищей, да и то вполголоса. Бунта на корабле пока не предвиделось. Мало того, что все боялись Черепа (он-то, по большому счету, и воплощал собой весь Орден целиком), — на страже его интересов стоял грозный метаморф. Убийца убийц, как его за глаза называли. В положении Волка не имело смысла проявлять инициативу. Он присматривался, прислушивался, запоминал.
А гангстерская война тем временем набирала обороты, словно огромный паровоз, несущийся по рельсам, — все быстрее и быстрее, опережая свист собственного котла...
Что касается полиции или другой исполнительной власти, то Нижнее гетто и прежде, пытаясь нащупать опору в лице государства, лишь чудом не падало в пучину анархии. Департамент полиции охотнее интересовался тем, что происходило в благоустроенных Ульях, предоставив «нижним» решать проблемы, как им заблагорассудится. От закона и гражданских прав остались одни названия. Закон исполнялся лишь тогда, когда за ним маячила карающая длань. Если угроза репрессий исчезала, улетучивался и смысл поступать так, как предписано законом. В общем, в Гетто право скатилось до первобытного уровня — обычаев и общепринятых правил. «Нижние» выдумывали и соблюдали только такие законы, какие сами желали соблюдать. Химеры, появившиеся на свет, были достойны докторской диссертации (что, кстати, кто-то в Ульях уже сообразил).
Впрочем, нельзя сказать, что полиция отсутствовала в Гетто как таковая. Полиция в Гетто имелась (более того, ее сотрудники получали плату). Просто она не бросалась в глаза. Легавые предпочитали стоять в стороне и наблюдать, как граждане разрешают споры наиболее приемлемыми для них способами. К чему мешать добрым людям? Гангстерская же война представляла собой феерическое зрелище.
Если бандиты порвут друг другу глотки, остальным будет только лучше, — таким, вероятно, был бы итог социологического опроса, если бы кто-либо догадался его провести. По здравом размышлении выходило, однако, что это не вполне верно. Территория не будет пустовать. Приход новых хозяев и передел собственности всегда связан со слезами и кровью. Череп был плох, но кто-то мог переплюнуть и его.
Эти «кто-то» составляли компанию полиции, облюбовав места на галерке. Другие бандформирования проявили завидную дальновидность и стойкость, не позволяя втянуть себя в драку. Череп помалкивал, поэтому Курту пришлось искать ответы самому. Авторитет Черепа имел достаточный вес, чтобы позволить Ордену заручиться поддержкой «коллег». Быть может, Череп гарантировал, что не станет требовать этой поддержки, если остальные гангстеры откажут в помощи «Всадникам»? Последние пытались обрести союзников, но безуспешно. Орден представлял собою грозную силу. Уничтожив «Всадников», он мог расправиться с теми глупцами, кто оказал противнику поддержку, в чем бы оная ни заключалась...
Бандитские «разборки» транслировали по головидению, — когда журналисты успевали со своими камерами к месту событий. Букмекерские конторы делали ставки на то, чье заведение будет разгромлено следующим и кто в конечном итоге выиграет войну. У враждующих группировок появились даже фан-клубы, словно речь шла о безобидном футболе. Общий счет грабежей и погромов был довольно изменчив.
Череп не оставлял попыток «нащупать» главу «Всадников», но безуспешно. Дальше так продолжаться не могло. К исходу третьей недели обе группировки были близки к истощению. Стычки и погромы случались едва ли не каждый день. «Черепа» роптали, уже почти не скрываясь, — глава Ордена и сам понимал, что ситуацию следует кардинально менять. Либо выиграть войну одним решительным броском, либо оставить «Всадников апокалипсиса» в покое.
Впрочем, альтернатива была чисто гипотетической.
Курт нервно взглянул на часы. «Клиенты» запаздывали. Никто не говорил, что рассчитать «час X» удастся минута в минуту, но и заставлять себя ждать было невежливо.
Пользуясь непредвиденной отсрочкой, Волк в сотый раз оглядел позиции — казалось, все в полном порядке. Обнаружить «черепов» было крайне непросто. Боевики притаились в тени, за оконными проемами, на проржавевших крышах. Курт чувствовал запахи живых, горячих тел, прилетавшие из тьмы через многие метры. Но, чтобы засечь местонахождение гангстеров, требовалось хорошенько приглядеться. Кроме того, «человечий дух» перекрывали прочие, более сильные запахи - к примеру, мусорных контейнеров, находившихся прямо под позицией Курта.
В рации трещал деловитый радиообмен. Кое-кто обменивался новостями, имевшими к текущей операции весьма посредственное отношение. Волк закрывал на это глаза. Не следует проявлять в работе излишнее рвение, подчиненным это не нравится.
Курт ничуть не удивился, когда глава Ордена объявил его старшим. Кто, в самом деле, мог являть неподдельную преданность, как не тот, чья жизнь постоянно висит на волоске? Кому Череп мог верить больше, нежели своему личному охраннику, чья жизнь окончится тем же днем, когда умрет глава Ордена? Кому, в сущности, можно верить больше? Решение гангстера было весьма предсказуемым, а потому не встретило ни малейшей критики. Никто в банде не питал к метаморфу ни ревности, ни неприязни, ни чувства конкуренции. По причинам, изложенным выше.
Как бы там ни было, Волк отнесся к делу со всей серьезностью. Это помогало развеяться, отвлечься от невеселых мыслей о своем положении. Даже Таран не доверял ему ничего серьезнее чьего-то убийства на арене. Курт невольно проникся ответственностью, хотя и сознавал, что это чувство крайне опасно. Да, он твердо намеревался довести операцию до конца. Думать обо всем так, словно это ему интересно и нужно, было гораздо легче и приятнее. Череп, конечно, не мог не знать таких вещей.
Вздохнув, Курт постарался сфокусировать мысли на текущих задачах. Так, позиции... Трое — на крыше, сразу за перекрестком. Четверо — на третьем этаже, напротив. Двое в «хаммере». Еще один — за контейнерами с гниющим мусором. Сам Волк стоял на балконе второго этажа. Дома здесь преимущественно пустовали. Немногочисленных и нелегальных жильцов, облюбовавших две-три квартиры, гангстеры спешно выселили. Это были не трущобы, нет. Напротив, район находился в обитаемом Гетто и целиком предназначался под снос. Через какие-то пару лет здесь мог взгромоздиться какой-нибудь фешенебельный гостиничный комплекс. А пока эта территория формально считалась вотчиной «Всадников». То обстоятельство, что вооруженный отряд «черепов» перешел границу, никого бы не удивило.
Впрочем, операция проводилась за завесой строгой секретности. Целью означалась поимка какой-то высокопоставленной персоны из вражеской шайки. Этот субъект, как Череп рассчитывал, должен был помочь Ордену наконец-то добраться до «сморщенной задницы», упоминавшейся выше. Откуда Черепу об этом стало известно, он не рассказывал, а Волк — не спрашивал. В сущности, ему было наплевать.
Главное, это не женщина, не старик и не ребенок. Курту было достаточно сунуть лапу в карман, где лежала фотография, чтобы убедиться в том, что это не означенные категории граждан. «Мишень» предстала в обличье безволосого самого отталкивающего вида — рыхлая физиономия с тройным подбородком, с обвисшими, как у бульдога, щеками и маленькими черными глазками, в которых устало тлело пресыщение. Курт, пожалуй, прикончил бы его и задаром — в свободную минуту. Если б можно было взамен вернуть к жизни златовласую красотку. Но жизнь отчего-то не предусматривала подобный обмен. К тому же ликвидация не входила в планы.
Рыхлого гангстера предстояло взять живым. В противном случае зачем он нужен?
Волк единолично разработал схему операции, представил Черепу и получил безоговорочное одобрение. Затем, прибыв на место, расставил бандитов по означенным в плане позициям. «Оперативники» не спорили и не возражали, но друг с другом грызлись, точно цепные псы. Дисциплина в Ордене давно хромала на обе ноги. Впрочем, команды Курта воспринимались спокойно — то ли гангстеры боялись попасть под волчью лапу, то ли это была, так сказать, служебная форма ксенофобии (как, к примеру, чернокожие не воспринимают всерьез белого начальника). Курту хватало того, что никому ничего не приходилось повторять дважды.
Вдали послышался нарастающий шум моторов. Судя по тому, что бандиты без передыху болтали в эфире, прислушиваться ко всему остальному им было недосуг.
«Тишина! Они рядом», — бросил Курт в рацию.
Эфир мгновенно обезлюдел. На грани слышимости потрескивала статика помех. «Черепа» пользовались дорогими шифраторами, но странная активность насторожила бы кого угодно. В особенности тех, у кого с собой мог оказаться не просто приемник, а мощный сканер с пеленгатором местонахождения. Главное, думал Волк, отчаянно вцепившись в перила, чтобы они не свернули... Иначе все пропало — операция будет отложена и вряд ли состоится в скором будущем.
Череп велел устроить засаду на этом самом перекрестке. Стало быть, главе Ордена было известно, что «всадники» проедут не где-нибудь, а именно здесь. Все верно, маршруты разрабатывались заблаговременно. Но откуда Череп знал? Догадок возникало множество. Однако, как водится, вряд ли объяснение было каким-то уж очень сложным. Скорее всего кто-то из боевиков связался со штабом и, сославшись на страшный понос, доложил, что именно сегодня никак не сможет выехать в кортеже.
Он, вероятно, еще не догадывался, что Череп ненавидит предателей. Кого бы Орден ни взял в заложники — жену боевика, родителей, сестру, двоюродную бабушку с отцовской стороны — они наверняка мертвы. А предателю не останется ничего иного, как пустить себе пулю в лоб... Таков бизнес, где не выживает не только слабак, но и вообще никто.
Гул моторов приближался.
Через несколько мгновений Волк мог уже разглядеть черные, лоснящиеся туши о четырех колесах. Три штуки. Массивные внедорожники «ниссан». На мрачной, тесной улочке (единственный целый фонарь горел в отдалении дымной свечой) они развили более высокую скорость, чем позволял здравый смысл. Курт, однако, это не осуждал.
«Черепа» спрятались, слились с окружающим ландшафтом. Курт нагнулся, выглядывая в узкую щель. Сейчас все решится — остался единственный поворот.
Если свернут...
Внедорожники промчались мимо.
Блестящие туши стремительно росли. Моторы рокотали меж старых стен, далеко разнося весть о своем приближении. Гладкие корпуса рассекали затхлый, застоявшийся воздух. Широкие шины вдребезги разбивали зеркальца луж (пробитый водопровод, не иначе — под Куполом дожди стали мифом), проносились над канавками и выбоинами. Такие броненосцы не ведали усталости, готовые во что бы то ни стало...
«Сейчас», — подумал Курт.
Из-за мусорных контейнеров выскользнула знакомая фигура. Боевик держал короткую, тупоносую штуку с непропорционально широким стволом. Водитель первого «ниссана», конечно, сразу же понял, что это такое. Резко взвизгнули тормоза.
«Череп» нажал на гашетку. Гранатомет выплюнул струю желтого пламени; отдача опрокинула бандита на асфальт. Что-то округлое, начиненное изрядным объемом взрывчатки, устремилось к лоснящейся туше. Мгновением позже грохнул взрыв. Переднюю часть внедорожника окутало пламя. Двигатель вылетел из радиатора и помчался раскаленным болидом. Лопасти вентилятора продолжали вращаться. «Ниссан», будто запнувшись о столб желтого пламени, перевернулся в воздухе. Неуклюжее сальто и дикий грохот, с которым автомобиль опустился на крышу.
Осталось два. В этом, собственно, и заключалась загвоздка. Череп не знал, в котором «ниссане» находится «мишень». Курт на свой риск решил, что уж никак не в первом. Значит, второй либо замыкающий. Вероятно, второй. Но это также не являлось истиной в последней инстанции. Впрочем, менять что-либо теперь, когда дело наполовину было сделано, не представлялось возможным. Курт поднял голову.
Второй «ниссан» прибавил газу. Третий, напротив, притормозил. Оба все еще оставались в зоне поражения. Из окон и со старой крыши на них обрушился раскаленный град. Автоматы грохотали отбойными молотками — уверенно и методично.
Это, вероятно, была классическая засада из секретного учебника (которого Волк не читал, но прошел ускоренный курс у лучших профессионалов Ордена) по диверсионной деятельности. Благодаря тому что позиции снайперов располагались над целями, они не смогли бы подстрелить друг друга даже случайно. Стрельба вместе с тем не была хаотичной. Каждый в точности знал, где его цель. Лишь трое использовали дешевые боевые патроны, предназначенные для среднего в колонне «ниссана». Через считаные секунды его покрышки превратились в жалкие резиновые лохмотья. Четверо «оперативников» палили в замыкающего — стволы изрыгали тугие огненные выхлопы, более мощные, чем у коллег.
Ничего удивительного, потому как патроны были бронебойными. («Убийца полицейских» — так называли этот редкий и очень дорогой боезапас, когда легавые еще забредали в Гетто). Пули с тефлоновым покрытием изрешетили крышу машины, а также, по всей вероятности, все то, что находилось под нею. «Ниссан» круто вильнул и врезался в стену. Из-под неоднократно продырявленного капота струился пар.
Последний еще подавал признаки жизни, хотя и сбавил прыть. Хромированный «кенгурятник» с лязгом впечатался во что-то обгорелое и покореженное, что мгновения назад было роскошным автомобилем. «Ниссан», перевернутый взрывом, лежал на спине, будто беспомощная черепаха. Инерция удара заставила его провернуться вокруг оси, пока оставшийся близнец пробивал себе дорогу к спасению.
Курт щелкнул рацией:
— «Хаммер» — вперед!
Мгновение спустя за углом взревел мощный мотор. Покрышки сцепились с асфальтом, бросая бронированное тело вперед. «Хаммер» с визгом вылетел на перекресток, — массивный, грозный хищник. Черный корпус вручную измалеван скалящимися черепами (бескомпромиссно выдающими принадлежность броневика) и жарким пламенем.
«Ниссан» тем временем ковылял наперерез. Безнадежно изувеченные диски высекали из асфальта снопы жирных искр. Автомобиль выехал на перекресток — встреча была неизбежна.
И она произошла.

1 Следующая страница


Ярость On-line 2

«Хаммер» ударил сбоку, коварно и внезапно. Выглядело это внушительно, точно здоровенный бык, татуированный черепами и объятый пламенем, врезался в противника, поддел на рога и отшвырнул к стене. Под днищем «ниссана» пульсировали фонтаны искр, — казалось, там работала бригада сварщиков-трудоголиков.
Автомобиль оказался зажат между «хаммером» и стеной какого-то ветхого здания. Взревев в агонии, мотор «ниссана» заглох. Боковое окно приспустилось, показался ствол. Раздалась очередь — пули отскакивали от бронированного быка и увязали в стекле.
Следом раздался одинокий хлопок. Это сказала свое веское слово пневматическая пушка, расположенная на крыше «хаммера». Стальная «кошка» разбила окно и прыгнула внутрь. Трос тут же натянулся, крючья надежно впились в край двери.
В наступившей тишине натужно проскрежетало сцепление. Черный бык с усилием сдал назад. Из-под широких покрышек летели куски асфальта, выдранные дисками «ниссана». Бронированная махина прибавила газу. Трос натянулся, как струна; «кошка» кромсала металл. Если кого-то прищемило острыми крючьями, Волк ему не завидовал. Наконец «хаммер» дрогнул. Дверца вылетела вон из проема, будто пробка из бутылки шампанского. Бык, объятый языками пламени, замер на месте. Дело сделано.
Курт спрыгнул с балкона. Крышка контейнера с мусором прогнулась, принимая на себя нешуточный вес. В следующую секунду Волк уже бежал к «ниссану». Дверь, выдранная «с мясом» и валяющаяся неподалеку, обнажила внутренность салона. Свет не горел, кто-то шевелился во тьме. Курт прекрасно понимал, что эти «кто-то» вооружены и опасны. Поэтому боевики получили приказ оставаться на своих позициях, пока Волк лично не изучит обстановку. На самом деле, не доверяя остолопам — «черепам», Курт намеревался обезвредить «всадников» сам. Бритоголовые придурки могли, чего доброго, угодить под пулю или пристрелить «мишень». С каждым прыжком Курт приближался к цели. Автомат тем временем бранился, выстреливая в темноту смертоносные проклятия. Волк без труда избегал жужжавших мимо металлических шершней. Стрелок был всего один. К тому же мастерство его оставляло желать лучшего. (В противном случае Курт избегал бы ранений с трудом.) Обогнув автомобиль по широкой дуге, Волк перестал скакать, как мартовский заяц, и помчался вдоль ветхой кирпичной стены. Сквозь лобовое стекло на него уставились водитель и другой безволосый — выпученные глаза, открытые рты.
Прыжок — и Курт обрушился на крышу «ниссана». Ботинки оставили две овальные вмятины. Неизвестный стрелок никак не хотел угомониться. Ствол автомата, словно привязанный, потянулся за Волком. Вместо того чтобы просто вырвать оружие из руки, Курт схватил запястье безволосого и с усилием потянул. Это, как предполагалось, должно было вызвать растяжение либо вывих сустава. (Помимо, конечно, потери оружия.) То, что произошло в действительности, потрясло его до глубины души.
В самом деле, трудно остаться безучастным, когда, применив незамысловатый болевой прием, вдруг замечаешь, что конечность противника в буквальном смысле отделилась от тела. Кожа «всадника» снялась с руки, будто перчатка. Глаза Курта, совершившего это открытие, полезли на лоб. В состоянии сильнейшего шока он уставился на то, что держал в руке — бледно-розовая кожа, перстень на безымянном пальце, татуировка на предплечье (свернувшийся кольцами дракон)...
Но не успел Волк отшвырнуть мерзкую штуковину, как его мечущийся взгляд наткнулся на кое-что иное. Казалось бы, под сорванной кожей (параноидальная ситуация, однако...) обнаружатся артерии, хрящи, сухожилия и мышцы. Вместо этого Курт увидел тусклый блеск металла, безумное сияние стали — в руке Джека-Потрошителя был острый скальпель. «Суставы» согнулись. Металлические пальцы звонко щелкнули.
Этот звук привел Волка в чувство. Размышления над увиденным надо оставить на потом.
Отбросив кожу безволосого в сторону, Курт сосредоточился на насущных задачах. Одна лапа залезла под куртку и нашарила в патронташе искомый предмет. Когтистый палец второй выдернул Чеку. Граната испустила тихое шипение, предшествующее извержению. Нагнувшись, Курт что было силы зашвырнул ее в салон.
Звякнуло, стукнуло, кто-то вскрикнул. Шипение нарастало. Крики звучали непрерывно. Подождав еще немного, Волк спрыгнул с крыши «ниссана». Салон заполнял густой дым — топор впору вешать. Безволосые метались внутри, точно крысы.
Курт вытащил рацию:
— Готовы голубчики. Выходите.
Распахнулись, хлопнули двери. «Хаммер» опустел. К Волку приближалась тяжелая поступь армейских ботинок. За перекрестком посыпалась старая кладка, жуткая брань всколыхнула тишину. «Оперативники» оставляли позиции. Курт поморщился.
«Всадники апокалипсиса» тем временем сыпались из «ниссана» — со слезами, кашлем и причитаниями. Слезоточивый газ разъедал слизистую за какие-то секунды. Если у бандитов и оставалось оружие, то они напрочь о нем позабыли. Как в общем и о каких-либо враждебных намерениях. Все, что их волновало, это как избавиться от дикой боли.
Хуже всех пришлось тем, что сидели впереди. «Хаммер» повредил дверцу, выбраться же с другой стороны мешала стена. К счастью, в Ордене кто-то всегда таскал в кармане лазерный резак. Захлебываясь слезами и кашлем, «всадники» вывалились наружу.
«Черепа» принялись ходить меж распластанных тел, тыча в морды автоматами. Кое-кто сверялся с фотографией. «А этот? Не похож? Как насчет вот этого урода?»
Волк вздохнул. Бандитов было пятеро. Четверо охранников и доверенный их стараниям груз. Физиономии были обезображены гримасами рыданий, что несколько затрудняло опознание. Но Курт уже понял — все в полном порядке. «Мишень» здесь.
Лежа на асфальте, безволосый представил всеобщему обозрению спину и задницу (необычайно широкие, нужно отметить). Пиджачок разошелся аккурат по хребетному шву. Материал впился в жировые складки. Бандит не подавал признаков жизни, и Волк забеспокоился. У таких толстяков, как правило, слабое сердце...
Двое боевиков с трудом перекатили «всадника» на спину. Курт видел ту самую обрюзгшую физиономию, что и на фотографии, — тройной подбородок, бульдожьи щеки.
Глаза закрыты.
— Дышит, — доложил «череп».
Волк удовлетворенно кивнул. Прекрасно.
— Грузите в «хаммер». Да поживее.
Бандиты смерили взглядами пузатую тушу. В глазах обоих застыла жуткая тоска.
Возражать, впрочем, никто не решился. Браня на чем свет стоит быстрое питание, двое «черепов» попытались поднять толстяка. Вскоре выяснилось, что для двоих это непосильная задача. Все следили за их потугами. Одолеть гравитацию удалось вчетвером.
Когда тушу уволокли к «хаммеру», Курт оглядел остальных. «Всадники» медленно приходили в себя. «Черепа» держали всех под прицелом. Неподалеку лежала горка изъятого оружия: шесть пистолетов, три автомата, ножи в ассортименте... Один охранник, впрочем, еще не расстался с оружием. Волк посмотрел на его руку.
Конечно, протез.
Курт еще таких не видел. Обладатели кибернетических имплантатов, как правило, выставляли «симбионтов» напоказ, будто модную одежду или хорошее тело. Но их протезы были легальны либо полулегальны (подлежа обязательной регистрации в органах власти). Некоторые энтузиасты даже расставались с конечностями, доставшимися им от мамули с папулей, — ради того, чтобы поставить взамен электронные схемы и холодный металл. Никто не пытался замаскировать свою «крутизну» (разве что краской и пластиком, но это не в счет), как не маскировали пирсинг.
Однако лишь очень немногие «модники» могли позволить себе по-настоящему стоящие вещи. Те кибер-имплантаты, что классифицировались как боевые модели, запрещались к какому-либо использованию гражданскими — без исключений. В том числе протезы конечностей. Их изготовляли на предприятиях Министерства обороны по заказам полиции или боевых частей. Цель была крайне проста: не допустить выхода из строя опытных бойцов, понесших увечья. Кибернетические руки и ноги обходились значительно дешевле, нежели демобилизация, пожизненная пенсия и подготовка нового бойца. Вот почему ветераны войны, как социальная группа, так редко встречались. Ко всему прочему, при демобилизации у солдата изымался весь государственный инвентарь, включающий форму, оружие и «симбионтов».
Тем более странно было видеть металлическую конечность, торчащую из порванного рукава какого-то гангстера. Такие штуки в простом салоне не ставят. Даже в клоаке Запретного города, по-видимому, разыскать специалистов далеко не просто.
Неудивительно, что «всадник» старался скрыть «ручку» в подобии перчатки. Предмет, который Курт принял за человеческую кожу, лежал на расстоянии нескольких шагов. К коже «перчатка» имела не большее отношение, чем туалетная бумага. Пористая резина с полимерами. Пластиковые ногти, приклеенный к пальцу перстень. И — «татуировка» в виде дракона, изображающая логотип изготовителя киберпротеза...
Рукопожатию последнего позавидовал бы сам Терминатор. Голографические фильмы (снятые на деньги военного ведомства, а потому до идиотизма напичканные пропагандой) в духе «Почему настоящий гражданин должен пройти службу в армии» демонстрировали, как бравые служаки крошили такими протезами железобетонные балки. Впрочем, «всаднику Апокалипсиса» не помогла даже чудо-ручища.
Обернувшись, Курт убедился, что «мишень» благополучно разместилась в «хаммере». Пора.
— Ладно. Приберите здесь, — сказал Волк «черепам».
Те молча кивнули. «Всадники апокалипсиса», оклемавшись, таращились на «черепов» слезящимися глазами с набухшими капиллярами. Глядели со злостью, отвращением. Но, едва взгляд фиксировал Курта, как гнев сменялся удивлением. Очевидно, живого Волка они увидели впервые. Странная ночка, подумал Курт. Все чему-то удивлялись.
Развернувшись, Волк направился к «хаммеру». За спиной рявкнул выстрел, другой.
Курт не обернулся. Кто-то заголосил, слезно запричитал. Его мольбы заглушил третий выстрел. Дело сделано, боевики «прибирались». Свидетелей не оставлять — цитата из Черепа. «Словарь излюбленных фраз и выражений», страница №1, с ярко-красной кляксой в углу. Волк упорно продвигался к «хаммеру», не оборачиваясь.
Жирный «всадник», под чьим весом издохла бы любая кляча, распластался в позе амебы на заднем сиденье. Дыхание со свистом покидало волосатые ноздри. Курт сел рядом с водителем, зябко поежился. Взревел мотор. Броневик тронулся с места, миновал перекресток и устремился вдаль. Волк мягко качался" на сиденье из искусственной кожи.
В зеркалах заднего вида ярко вспыхнул взрыв. Ночь раскололась пополам, дрогнула ослепительной вспышкой. Эхо протащило над Гетто неповоротливую тушу. «Черепа» взрывали «ниссаны», всего-навсего. Волк ничуть не удивился бы, узнав, что гангстеры напоследок выдрали у трупов зубы. Если, конечно, прихватили инструменты. В том месте, куда держал курс «хаммер», этого добра было с избытком...
Упомянутое место называлось Бастилией.
К архитектурно-культурному памятнику, сыгравшему судьбоносную роль в истории Франции, данная Бастилия не имела никакого отношения. Общее заключалось лишь в том, что здесь также содержали граждан против их воли, и, конечно, в названии. Отличие же состояло в том, что эта Бастилия по-прежнему функционировала. Ее гостеприимные двери распахнулись для посетителей через несколько веков после того, как революционные французы взяли приступом Черную цитадель. Собственно, ввиду крайней нужды Череп основал это «заведение» на седьмом году существования Ордена. С тех самых пор крики, вопли и стоны не смолкали в мрачных стенах...
Теоретически Курт представлял, куда они держат путь. Прогнившие трущобы вокруг Центрального Улья; «сектора» преступных группировок, своего рода «домашние поля», точь-в-точь как у футбольных команд; и — территориальный «стадион» Ордена, где ни одна крыса не смела проскользнуть без ведома Черепа. Штаб-квартира группировки, впрочем, находилась не здесь, а в одном из фешенебельных районов Среднего гетто. Это объяснялось, во-первых, более удачным месторасположением (вблизи многих дорожных развязок), а во-вторых, престижем (Череп говаривал: «Партнеры по легальному бизнесу не будут меня уважать, если я обоснуюсь в дремучей глухомани...»). В трущобах находилось все то, что Орден пытался до поры до времени скрыть от «легальных партнеров». В частности, Бастилия.
Курт об этом знал, и все-таки реальность превзошла все его ожидания. Он уже бывал здесь. И не раз. С Купола сорвался огромный кусок воспоминаний и, рухнув вниз, разлетелся хрустальными осколками. Образы прошлого помчались к Курту сокрушительной волной, словно какой-то великан вытащил пробку из дамбы...
Безумная гонка сквозь ночные трущобы — такие же обманчиво-спокойные и тихие; длинный черный автомобиль; черный кожаный плащ; Череп; зловещие блики на педантично выбритом скальпе... Бандит стоял на крыльце того самого здания, перед которым остановился «хаммер». Курт удивленно покачал головой.
— Что, Бастилия? — осведомился он у водителя. Бритоголовый глянул в окно. Кивнул:
— Она, родимая. Приехали. — И громко хлопнул дверцей.
Волк вылез следом, недоумевая, как можно называть «родимым» место, где круглосуточно работает пыточный конвейер. Это, очевидно, являлось побочным следствием профессии. Нездоровый цинизм, черный юмор, нарочитая грубость и безразличие...
Курт огляделся. Вне сомнений, то самое место. Тог проулок, ведущий к Улью, и... Казалось, это произошло целую вечность назад. Либо не происходило вовсе. Происходило с кем-то другим. В таком случае, почему Курт помнил все так отчетливо?
Над Бастилией возвышалась иная твердыня. Настоящая. Французская Бастилия на фоне Улья съежилась бы и ссохлась от зависти. Персоны, страдающие «гигантоманией», впервые увидев Улей со стороны, на какое-то время впадали в прострацию. Места, где витали их помыслы, доверху заполняли колоссальные конструкции — черные колонны непредставимых размеров, усеянные россыпями разноцветных огней. Там обитали тысячи, десятки, сотни тысяч людей, которым не было никакого дела до «нижних», копошащихся, точно тараканы, в трущобах далеко внизу...
Волк вновь взглянул на Бастилию. Мрачное здание казалось исполненным достоинства и зловещего величия — близость титанического Улья его ничуть не смущала. Как серого кардинала, притаившегося в тени монаршего трона. При свете дня Бастилия наверняка показалось бы унылой, серой и невзрачной, но сотни людей, осведомленные о ее существовании, отнюдь так не считали.
Бастилия, принадлежавшая Ордену, воплощала в себе темницу, долговую яму, а также мотель (проживание в котором было по карману очень немногим) с дюжиной пыточных камер. Здесь содержались все те, кого Череп не желал видеть на свободе, но убивать считал преждевременным. А именно: крупные должники (имевшие глупость влезть в долги к Ордену), сидевшие в темницах до той поры, пока кто-нибудь не выплатит за них долги и проценты; заложники, захваченные «черепами» в надежде на выкуп от родственников; наглецы, посмевшие воровать у Ордена. И — как упитанный «всадник», — похищенные деятели иных преступных сообществ, в чьей памяти могли содержаться какие-то интересные подробности. Такое, впрочем, случалось не так часто, чтобы войти в традицию. Прецеденты, конечно, имели место, но это было скорее исключением, нежели правилом.
Похищения осуществлялись в строгой секретности. Снимались квартиры, подкупались соседи (если, конечно, события разворачивались не в необитаемых трущобах). О Бастилии знала любая дворовая крыса. Содержание в ней высокопоставленных гангстеров представлялось несколько проблематичным. Однако в эту ночь Череп решил сделать исключение. «Всадник» задержится в стенах Бастилии очень ненадолго — местные специалисты умеют развязывать языки, а толстяк не походит на стойкого партизана даже отдаленно. Таким образом, «всадники» не успеют ничего предпринять.
Так, по крайней мере, планировалось.
Волк ждал. Их наверняка заметили, — на зданиях квартала было развешано столько камер и датчиков, что к Бастилии не подобрался бы незамеченным даже жучок-паучок.
Действительно, ворота — массивные металлические створки — приоткрылись, и из щели вышли трое крепких, вооруженных автоматами парней. Все щеголяли ультрамодными в Ордене бритыми затылками. Не сказав ни единого слова, двое здоровяков осмотрели «хаммер» и содержимое салона, особое внимание уделив заднему сиденью. Третий дежурил у ворот, готовый поднять тревогу при любом признаке опасности. Дисциплина в Бастилии, как на любом режимном объекте, была на высоте.
Наконец «черепа» кивнули, развернулись и, по-прежнему молча, распахнули створки ворот. Водитель вновь сел за руль, «хаммер» взревел и неторопливо вполз в проем. Курт шел следом — в чрево грозной, легендарной Бастилии.
Створки сомкнулись. Пока «черепа», кряхтя и нещадно матерясь, вытаскивали «всадника», все еще пребывавшего в бессознательном состоянии, из салона машины, Волк с интересом смотрел по сторонам. На поверку оказалось, что Бастилия не представляет собой ничего сверхъестественного. Старый трехэтажный особняк, в каком мог бы проживать Франкенштейн.
Мрачный и трухлявый, но совершенно непримечательный.
Темные оконца, более похожие на бойницы. Первый этаж и вовсе обходился без них — оконные проемы были плотно замурованы красным кирпичом. Все прочие окна, включая те, что располагались под самой крышей, были забраны решетками из толстых прутьев. Вдоль крыши тянулся ряд острых загнутых крюков. Возле печной трубы чернела тарелка спутниковой антенны — наиболее символичный знак Гетто, какой Курт встречал за последние месяцы.
По гребню кирпичного забора пролегли витки колючей проволоки, похоже, призванные скорее не выпустить из Бастилии, нежели предотвратить чье-то проникновение. Над воротами возвышались два мощных прожектора, черные и безразличные. Не хватало санитаров с носилками. Волку Бастилия казалась чем-то сродни психиатрическим клиникам для буйных, какими подобные места демонстрировали в черно-белых фильмах ужасов. Впечатление, конечно, было жутковатым, но сносным.
Гротеск, игры теней.
Гангстеры, надрываясь, тащили толстяка к входу — высокому, сводчатому порталу. Взгляд скользил по круглым заклепкам двери. По каменной кладке вился мумифицированный плющ, — выше и выше, но не дальше третьего этажа — к бронированному Куполу.
Дверь караулил еще один увалень. С дурацкими никелированными пистолетами в обеих руках. Убедившись, что все в порядке (удостоив Курта выразительным взглядом), парень запер дверь. «Черепа» кряхтя несли «всадника» к лестнице.
Курт глянул на «привратника»:
— Что-нибудь не так?
— Нет, нет... — Увалень поспешно отвел взгляд.
— В таком случае почему бы тебе не найти себе какое-нибудь дело? К примеру, помочь?
Кивнув, безволосый направился к лестнице. «Черепа» успели преодолеть весь первый пролет, но помощь бы им не помешала. Толстяк начал приходить в себя — конечности конвульсивно задергались, из жирной глотки вырвался какой-то невнятный вопль. «Всадник», очевидно, призывал на помощь опричников, еще не догадываясь, что все они, бездыханные и обугленные, остались на безлюдном перекрестке. «Привратник» схватил правую ногу толстяка, застрявшую в прутьях перил, и процессия двинулась дальше. Гангстер дико визжал — точно боров, что угодил на мясокомбинат.
Волк огляделся. Холл освещала всего пара светильников, отчего помещение казалось меньше, чем было на самом деле. Старые темно-зеленые обои скрадывали высоту потолка. Под ногами скрипел самый настоящий, деревянный паркет (невиданная роскошь, если бы не археологический возраст этого дерева). Напротив выхода располагалась другая дверь, выходившая на то самое крыльцо, у которого Курт впервые увидел Черепа. По количеству замков и металлических запоров парадный вход превосходил «служебный». В целом впечатление было тоскливым.
Трудно представить, какой персонаж чувствовал бы себя здесь комфортно (или по крайней мере уютно). При первых же попытках на ум приходили такие легендарные личности, как Джек-Потрошитель или граф Дракула. Череп с охотой взял бы на работу обоих (если, конечно, не получилось бы запустить в головной мозг крохотные субмарины), пополнив Лигу Выдающихся Джентльменов, в которой на данный момент состоял лишь человек-волк. Бастилия могла принять немало «клиентов».
Наверху раздался тонкий, поросячий визг.
Курт направился к лестнице. Менее всего ему хотелось здесь задерживаться. Вместе с тем следовало убедиться, что:
1) боров попал в нужные руки;
2) дело сделано и
3) можно убираться восвояси. Ответственность такое никчемное чувство...
Стиснув челюсти, Волк шагнул на лестницу. Хлипкие ступени скрипели и шатались, но, если уж по ним прошли «черепа» со своим грузом, Курта Страйкера они выдержат. Пару раз, впрочем, Курт опасливо брался за перила, когда под ногами жутко трещало — «черепа» знали, куда наступать, а какую ступень лучше пропустить.
Наконец лестница закончилась. Второй этаж представлял собой длинный, узкий коридор. Орден, вероятно, берег электроэнергию — освещение здесь было ничуть не лучше, чем в холле. По правую руку тянулся ряд «бойниц» с одинаковыми темно-красными занавесями. По левую — семь металлических дверей. Замки висели снаружи.
Волк оказался здесь как раз в тот момент, когда гангстеры со своей ношей поворачивали за угол. Толстяк — «всадник» вырывался, брыкался и нещадно визжал. Но бандиты, нужно полагать, и не таких таскали. Со стороны картина выглядела довольно забавной... Если сознательно упустить из виду то, куда тащили толстяка и для чего.
Иначе становилось совсем не смешно.
Помедлив, Курт двинулся следом. В Бастилии царил устойчивый специфический запах, в котором смешались не один десяток компонентов: затхлость, сырость, тлен, сконцентрировавшиеся в несвежем воздухе; «нафталинные» запахи, присущие старым домам; сомнительный аромат человеческой жизнедеятельности; и, наконец (скорее ментальные флюиды, чем запахи) — витающие вокруг эмоции, накопленные за многие годы: тоска, печаль, ненависть... Страх въелся в сами эти стены и дешевые обои (разлапистые цветы, дурацкие узоры).
Внимание Волка привлекли металлические двери. Надежные петли, крепкие запоры. Внушительные навесные замки. (Совсем как в тюрьме) Ни номеров, ни иных отличительных признаков. Лишь смотровые оконца, закрытые крохотными дверками.
Курт замер. Невесть откуда появился мощный, почти непреодолимый соблазн — заглянуть в одну из этих «форточек». В помещение (камеру), находящееся за металлической дверью. Но Курт еще щенком отучился потакать своим желаниям. Возможно, он так бы и прошел мимо, если бы не тихий шорох, раздавшийся за дверью. Волчьи уши мгновенно уловили колебание акустической среды. Металл служил превосходным проводником, а крики толстяка — «всадника» (которого, нужно заметить, еще не начали резать) могли поднять даже мертвых.
Волк сбросил щеколду. Открыл оконце.
В комнате царила кромешная тьма. Пахнуло тошнотворной вонью: калом, мочой, гнилыми овощами, застарелым потом. И — гневом, страхом, ненавистью, болью...
Во тьме кто-то шевелился. Курт сощурился. Ищущий взгляд пронзил темноту, откидывая, точно саван, один покров мрака за другим. Что-то нашарил, ощупал.
Вздрогнув, Курт захлопнул маленькую дверь. Не верилось, что ЭТО было человеком. Волк вернул щеколду на место, брезгливо отступил. И тут же устыдился своей реакции. Кому-кому... Многие безволосые брезгливо морщились, едва завидев метаморфа.
Вздохнув, Курт двинулся дальше. В душе остался неприятный осадок. И, как водится, сожаление, что он имел глупость пойти на поводу у любопытства. На самом деле ему не хотелось знать. Он ничего не мог сделать для того... существа.
Не так давно Курт сам был рабом, пленником, цепным псом Хэнка Тарана (собственно, неволя длилась по сегодняшний день, но у другого хозяина). И никто не сделал ничего, чтобы изменить его участь. Не требуя чего-то взамен, а из высоких побуждений, представлений о том, что есть зло, и что — добро. Никто.
Поэтому Волк прошел мимо. Он знал, чувствовал, что это неправильно, так быть не должно — запоры, цепи, замки. Никто не может быть чьим-то рабом. А еще Курт знал, что этот мир отнюдь не так прост, как стремились представить в головизионных сериалах и глянцевой рекламе. Здесь, в тени холодных, равнодушных Ульев жизнь текла по одному-единственному правилу: никаких правил. Перегрызи глотку до того, как ее разорвут тебе, и ты победил. Волк, конечно же, мог снять замок, отыскать «черепа» — ключника, отпустить несчастного узника на все четыре стороны... Чего там, всех узников. Но где гарантия, что этих бедняг не прикончат в двух-трех метрах от ворот Бастилии?! «Черепа» могли быть совершенно ни при чем. Глава же Ордена, узнав о выходке мохнатого любимчика, мог распорядиться поместить в Бастилию вдвое больше узников. По нескольку в камеру.
Стиснув челюсти, Курт шел мимо одинаковых металлических дверей. Он работал на монстра, потому что у него не было иного выхода. Это, впрочем, мало утешало. Курт и сам был чудовищем. Слишком упорно в него вбивалась эта идея. Безволосыми, общественно-историческим мнением и даже собратьями по Стае. Все Волки — звери и генетические ублюдки. Так какой спрос со зверя?
Он повернул за угол. Такой же коридор: металлические двери, «бойницы» за шторками. Пронзительные крики толстяка по-прежнему ввинчивались в уши. Охранники, однако, скрылись из виду. Одна из дверей была распахнута настежь. Вопли доносились оттуда — больше, собственно, неоткуда. Курт подошел, замер на пороге.
Сцена была весьма занимательной. «Черепа», надрываясь, пыхтя, пытались уложить «всадника» на узкий операционный стол. К настоящему моменту удалось обездвижить лишь правую ногу. Все усилия охранников сконцентрировались на левой руке: двое пытались обвязать толстую конечность кожаным ремнем, тогда как остальные, навалившись на пузатую тушу, не позволяли ей рухнуть со стола. Стальные ножки ходили ходуном и, царапая кафельную плитку, издавали мерзкий скрежет.
Наконец «черепа» одолели несгибаемую руку. Дальше дело двинулось быстрее. Не прошло и двух минут, как толстяк, стреноженный, распластался на столе. Охранники, отряхиваясь, отошли в сторонку. Как говорится — усталые, но гуляй смело.
«Всадник» натужно дышал — быстро, с подозрительными всхлипами. Глазки закатились, щеки обвисли до самой столешницы. Да уж, зрелище омерзительное...
Помещение оказалось небольшим, если не сказать маленьким. Возможно, металлический стол занимал бы меньше площади, будь он придвинут вплотную к стене, а не громоздился бы в стратегическом центре. Медицинское назначение оного стола почти не вызывало сомнений. «Почти» потому, что вдоль краев стола шли глубокие желобки, напоминавшие аналогичные приспособления в таком деликатном месте, как бойня (трудно представить, кто, находясь в здравом уме, изготовлял все эти желобки, крючки, зажимы и цепи — со знанием дела и любовью к своему занятию).
На стенах помещения висели полки. Там, будто вырванные клыки людоеда, сверкали холодные, острые и бессердечные орудия. Инструменты. Ножи, скальпели, пилы, зажимы, сверла, иглы... Они торжественно молчали, поглядывая на Волка равнодушно, мимоходом оценивая. Словно говорили: «Наше время придет, не сомневайся...»
Курт вздрогнул. Голова закружилась, подступила тошнота. Сперва он не заметил всего этого многообразия смерти, потому как инстинктивно концентрировался на живых особях. Сейчас же, рассмотрев все как следует, Волк искренне пожалел, что вообще сунулся в эту дыру. Здесь пахло изощренной, «инквизиторской» мукой.
Казалось, лишь вчера Курт сам лежал (вернее, висел) на подобном столе — очередная букашка под лупой энтомолога, — еще не успев оправиться от штурма Подворья, кровавой, но непродолжительной резни, и от блистательного бегства Тарана. Череп вел неспешную беседу, а никелированные орудия нетерпеливо таращились на метаморфа из стеклянных шкафов. Впрочем, тот инструментарий был значительно скуднее. Здесь же, вокруг стреноженного «всадника», хирургически-пыточный инвентарь красовался во всем многообразии. То помещение, в котором Курт впервые беседовал с Черепом, находилось непосредственно в штаб-квартире Ордена (совмещая функции морга, операционной и пыточной камеры), но использовалось редко — в особо экстренных, неотложных случаях. Об этом Курт узнал совсем недавно. Если «кафельный морг» в штаб-квартире более напоминал батарею, содержащую в себе некий заряд смерти, то Бастилия представлялась многоваттным генератором. Второе посещение «морга» произвело на Волка не столь неизгладимое впечатление. Однако, будучи растянут на столе, он чувствовал себя весьма и весьма некомфортно. Оставалось гадать, каково сейчас «всаднику»...
Здесь, в Бастилии.
Будто услышав эти мысли, толстяк вновь заголосил. На сей раз в нем проснулся дар речи:
— Ублюдки! Лысые сволочи! Вы все мертвецы, слышите?! Особенно — та мохнатая бестия. Я прикончу всех до единого! Отпустите меня, тогда, может быть, останетесь живы!
«Черепа» смеялись над беспомощным гангстером. Все они слыхали угрозы не раз и не два.
Курт усмехнулся. Больше всего, разумеется, ему понравился тот кусок, в котором говорилось о «мохнатой бестии». Волк не знал, как можно быть мертвым «особенно».
Истина же заключалась в том, что «всадник» был обречен. Его жизненный цикл подошел к концу. С этим следовало смириться. Неизбежную судьбу не изменят ни угрозы, ни посулы баснословных богатств. Если бы Череп не умел подбирать на службу нужных людей, его предприятие прогорело бы в самом начале. «Черепа» слыли фанатиками.
— Кретины! — вопил толстяк. — Сволочи! Чего вы хотите? Денег? Наркоты? Женщин?
Не угадал, приятель, подумал Курт. Ордену требовалась информация. И, конечно, он ее добудет. Из глотки, из кишок, просеяв мозг нейрон за нейроном.
«Всадник», вероятно, еще не понял, куда он угодил. Бастилия развязывала языки даже гигантам из нержавеющей стали, не говоря уж о рыхлых тушах с трясущимися от страха щеками.
Кремниевый век на тернистом, нелегком пути технического прогресса произвел массу приборов, препаратов и устройств, с чьей помощью не составляло никакого (или почти никакого) труда добыть некую информацию из памяти того, кто упорно не желал оную информацию разглашать. Волевой момент играл тут, по сути дела, лишь номинальное значение. Одна инъекция — и человек сам расскажет все, что интересует дознавателей. Читать мысли, однако, человек пока не научился — даже при помощи машин. Возможно, лишь регистрировать какие-либо внешние реакции.
Опять-таки, на внешние раздражители.
В роли последних могло выступать все что угодно — от дешевых препаратов (используемых ЦРУ в силу какой-то древней инструкции) до высокоточных детекторов лжи, стоимость которых приблизилась к астрономическим суммам. Все это предлагал черный рынок Мегаполиса — с тайных складов либо по заказу. Случилось, что на черном рынке приходилось отовариваться и государственным служащим, изнывающим в ожидании официальных поставок (зато, когда грузы наконец-то приходили, черный рынок наводнялся тоннами всевозможных товаров).
Все эти чудеса науки, техники и коварного человеческого гения были доступны любому желающему — только плати. Но Череп (вероятно, после каких-то попыток) и в этом не изменял железобетонным принципам. А именно — старался держаться от хай-тек-игрушек подальше. Ничто, в его понимании, не могло заменить игл, скальпеля и опытного профессионала, когда требовалось разговорить какого-то строптивца.
Загвоздка заключалась вовсе не в том, что, как могло бы показаться, Череп экономил денежные знаки. (Вернее, не только в этом.) Он их, конечно, берег, но на бизнес и средства производства не скупился. Просто Череп не доверял всему, что сложнее скальпеля. В особенности, когда этим штукам или инъекциям доверялось такое ответственное мероприятие, как добыча важных данных. У пациента при инъекции могла проявиться опасная реакция, а детектор лжи — пусть даже самый надежный, — предполагал известную долю погрешности (или же допрашиваемый мог быть обучен обманывать подобные устройства). Принимая во внимание эти обстоятельства, Череп оставался верен традиционным методам, способам и средствам допроса. Перехитрить скальпель, иглу, паяльник или утюг представлялось несколько затруднительным. И, наряду с получаемым результатом, укрепляло репутацию Ордена.
Самой крутой, консервативной бригады.
Ввиду всего вышесказанного Курт не завидовал «всаднику». В особенности, если толстяк станет юлить, пытаясь оттянуть неизбежное. Так получилось, что именно ему было известно, где скрывается глава «Всадников апокалипсиса». Или же — Череп просто почему-то так думал. И... заблуждался.
В этом случае Курт тем более не завидовал «всаднику». Пытка могла затянуться на многие часы... дни. Жизнь в дряхлом, страдающем ожирением теле поддерживалась бы медицинским оборудованием, дорогими препаратами и модельными наркотиками. Все ради того, чтобы выиграть еще немного времени — в ожидании момента, когда толстяк «расколется». Но как отличить блеф, ложь, полуправду от истины?
Вскрытие покажет. (Юмор патологоанатомов.)
Как в прямом, так и в переносном смысле. Именно поэтому методы Ордена слыли не просто (повседневно, привычно) жестокими. Они были зверскими. У самых бессердечных садистов, мясников и маньяков волосы на головах поднимались дыбом, едва речь заходила об ужасах, творившихся в Бастилии.
Если говорить о конкуренции, то Бастилия была вне конкуренции.
Волк переминался с ноги на ногу. С одной стороны, не хотелось задерживаться дольше необходимого. С другой — извращенное, нездоровое любопытство удерживало Курта на месте. Хотелось посмотреть на того, кто выступит в роли дознавателя и пыточных дел мастера. Поглядеть, кто являлся зверем изнутри, оставаясь внешне серым, безволосым человечком... Этот персонаж таил в себе монстра.
Внезапно послышались шаги. К удивлению Волка, там, откуда доносились звуки, не оказалось ни двери, ни проемов. Вообще ничего, кроме сходящихся стен. И все же волчьи чувства не врали (не так важно, где зародилось подозрение — в искажении акустических волн, в неоднородности преграды или в глубинных слоях подсознания). Курт ничуть не удивился, когда стена из прочной каменной кладки раздвинулась.
В проем прошел безволосый. Раскованная походка выдавала профессионала, чувствующего себя в привычной рабочей обстановке. Именно эти повадки — энергичные, непринужденные — приковывали взгляд в первую очередь. Так, судя по всему, мог держаться нейрохирург, идущий на операцию, дабы родственники больного сразу же прониклись безоговорочной уверенностью в благополучном исходе операции. В мрачных стенах Бастилии, однако, такое поведение вызывало некоторое замешательство. Безволосый был облачен в медицинский халат и, похоже, всерьез намеревался оперировать. Благополучный исход не означал для «пациента» ничего хорошего. Не всякий, надевший белый халат, давал клятву Гиппократа.
Волк поднял взгляд выше. Детали регистрировались, занимали свои места в мозаике. Молодой, худощавый. Пронзительный взгляд разноцветных глаз. Два разных глаза. Джошуа Уильяме.
Курт не имел привычки не верить собственным органам чувств. Это и впрямь был тот ублюдок, что сделал Волку «моральную лоботомию». Мерзавец, чьими усилиями мозг Курта патрулировала атомная бомба на подводных крыльях. С того памятного дня (вечера, утра) Уильяме куда-то исчез. Возможно, Череп на время услал «лаборанта» из штаб-квартиры Ордена — так сказать, от греха подальше. Волк жаждал встречи, но Джошуа осел на дно в лучших традициях конспирации.
Здесь, в Бастилии?
Курт Страйкер кровожадно оскалился.
Разглядев, чей силуэт, не привлекая лишнего внимания, скромно стоит у противоположной стены, безволосый запнулся на ровном месте. Улыбка сползла с бледных губ, как старая шкура со змеиной спины. Джошуа Уильямса можно было считать кем угодно — мерзавцем, подлецом, сволочью, — но не дураком. Он сразу смекнул, какими последствиями чревата эта встреча (персонально для него). Пережить ее — дар Небес.
Волк шагнул вперед.
Гангстеры посерьезнели, поглядывая то на Курта, то на пыточных дел мастера. Даже толстяк «всадник» перестал буянить и заинтересованно притих. Все понимали — вот-вот что-то случится. Напряжение росло, трещало статическими разрядами.
Курт сделал второй шаг. Не для того, чтобы настичь, — хватило бы одного-единственного прыжка. Ударить, повалить, разорвать глотку когтистой лапой... И — все. Убить, как всегда, ибо иной мести Волк не знал. Не умел. Не понимал. Очистить мироздание от еще одной сволочи. Давить которых Волк поклялся по мере сил.

Предыдущая страница 2 Следующая страница


3 Александр Романовский

— А сил у меня немерено, — буркнул Курт. Уильяме отшатнулся. Кровь отхлынула от лица, рот безвольно приоткрылся. Глаза испуганно выпучились. Джошуа стал похож на лягушку, прыгнувшую в сачок натуралиста.
— Эй, ты чего? — квакнул Уильяме — Озверел, что ли?!
Сообразив, что отнесся к выбору выражений весьма неразборчиво, парень прикусил язык (как в буквальном, так и в переносном смысле). Одно лишнее слово, и...
— Халат бы сменил, — заметил Волк.
Предмет профгардероба представлял собою запущенный случай — старые пятна, въевшаяся красная палитра. Чтобы добиться такого эффекта, требовалось извести, две-три банки кетчупа. Не следовало заблуждаться относительно того, чем на самом деле Джошуа занимался в своей робе, — кулинария к этому не имела никакого отношения.
Курт растопырил когтистые пальцы. Оружие ему не понадобится. Он еще сильнее укрепился в первоначальном, инстинктивном намерении, появившемся сразу же, как только безволосый вошел, — выпустить ублюдку кишки. Причиной этого, как ни странно, послужило не что иное, как грязный, заляпанный кровью халат. Кусок хлопчатобумажной материи с рукавами. Они-то стали красными по самые локти.
Волк двинулся вперед.
Открыл рот:
— Теперь молись, ублюдок...
«Черепа» расступились, разумно решив, что им за потасовки с Волками не доплачивали.
Толстяк «всадник» ухмылялся.
Пусть «черепа» перегрызут глотки друг дружке. Человеческая цивилизация не оскудеет.
Уильяме попытался развернуться, но оступился и стал падать. Прежде чем худосочное тело оказалось на полу, взгляд безволосого ушел куда-то в сторону — над плечом приближавшегося Курта, туда, где находился «парадный» вход в камеру пыток. Курт пригляделся — разноцветные радужки синего и темно-карего глаз отразили чей-то высокий, темный силуэт (синий справился с задачей много лучше соседа).
Кто-то, не шевелясь, стоял в проеме.
Волк потянулся к кобуре, но в последнее мгновение отдернул лапы. Зверь еще не развернулся во всю безграничную мощь, не вытеснил из сознания остатки разума. (Курту ежеминутно приходилось опасаться этой угрозы, дабы не сорваться с цепей и не наворочать дел. Разрывать все цепи — недопустимо и глупо. Однако такова природа ярости.) Особенно крепко приходилось держать себя в руках, когда поблизости находился один человек. По иронии судьбы, сей персонаж фокусировал на себе всю ненависть, скопившуюся в Курте к настоящему моменту.
Выпрямившись, Волк обернулся.
Череп входил в помещение, с интересом оглядываясь. Первым (благодаря незавидной позиции) его появление заметил «всадник». Обрюзгшая физиономия вытянулась, как у обреченного, распрощавшегося мгновение назад со всякой надеждой.
— Оставь Джошуа в покое, — сказал Череп. При этом он глядел на «всадника», но все знали, кому адресовалось приказание. — Конечно, если бы я опоздал на какие-то секунды и застал тебя с окровавленными лапами над телом бедолаги, нам осталось бы смириться с утратой и пытаться жить дальше... — Череп, не скрывая сарказма, подмигнул дрожавшему Уильямсу. — Две потери за одно преступление — чересчур большая цена. Тем не менее я не позволю тебе направо и налево истреблять моих людей. В этом случае твоя жизнь стала бы для меня непозволительной блажью.
Череп впервые с начала монолога поглядел Волку в глаза. Взгляд этот был тверд и монолитен, будто кусок гранита. Курту стоило усилий выдержать его, не моргнув.
За последние недели Череп осуществил поразительную эволюцию в хит-параде антипатий Курта Страйкера, поднявшись с предпоследнего места на второе, обставив Лысого Хью и Хэнка Тарана. Выше гангстера оставалась единственная, недосягаемая и блистательная звезда — Ковбой. Его-то Волк ненавидел до дрожи в коленях.
Монолог в защиту Уильямса был весьма однозначен. И все-таки даже в такой ситуации Череп не пошел против своей шакальей натуры. Он сравнивал, сопоставлял людей, их коэффициент полезной отдачи и компетентность, точно речь шла о машинах. Убей Волк Джошуа, и Череп ограничился бы выговором. (Мол, убивать плохо.) Однако это сдерживало Курта сильнее какой-либо кары.
Череп вновь повернулся к «всаднику». Тот бился в путах, словно жирная гусеница. Ни вырваться, ни спастись, не превратиться в бабочку и покинуть бренное тело.
Западня из раскаленных лезвий.
— Вот так, Стивен, — вздохнул Череп. — Допрыгался?
— Сволочь!
Глава Ордена лениво осклабился:
— Возможно. И все же тебе следует отнестись к ситуации более серьезно. Я бы сказал — конструктивно. Побег исключен. Никто тебя не спасет. Считай, что всего прочего мира просто не стало. Рано или поздно, но ты заговоришь. Здесь, — Череп кивнул на «инструментальные» полки, — ломали и более крепких парней, считавших, что круче них только килограмм пластида.Чем раньше заговоришь, тем милосердней будет смерть... Чего там — мы даже оставим тебе жизнь. Спаси себя; забудь о чепухе, что зовется долгом. Ты ведь обычный человек — из костей, плоти, крови...
— Жизнь, говоришь? — разъехались пухлые губы.
— Конечно, — кивнул Череп. — И отпустим на все четыре стороны. Но после того, как уладим все дела с твоим... кланом. А до того — посидишь здесь, на диете из воды и овсянки. Она пойдет тебе на пользу, спасибо скажешь. Но сперва — расскажи. Выпусти, не держи это в себе. Такие нагрузки, знаешь, очень вредны для нервной системы. — Тон главы Ордена был совершенно спокоен, но внутри, вероятно, гангстер захлебывался истерическим смехом. Такова была его обычная манера беседы.
Голова «всадника» качнулась на столешнице:
— Я ничего не знаю. Во всяком случае, о том, что тебя интересует. Он не верит никому.
— Что ж, мы это проверим. — Череп едва заметно вздохнул. Ему не хотелось терять драгоценное время. — Однако подумай вот о чем... Даже если выяснится, что тебе действительно ничего не известно (после кромешного ада, где выжить сможет не всякий), мы, не теряя ни единой лишней минуты, заберем тебя отсюда и отвезем туда, где на твою тушу всенепременно наткнутся собратья по клану. А предварительно шепнем кому нужно, что ты продал нам все, что знал и не знал, — до того, как тебе вырвали язык! — Смех вырвался наружу и заметался черной птицей.
Физиономия толстяка покраснела, затем побледнела. Яркий рот открылся, и, не проронив ни слова, толстяк изрыгнул оскорбление, которое могло обидеть не только морально. Горизонтальное положение не очень-то подходило для таких упражнений, поэтому не случилось ничего необъяснимого — сгусток слюны, кое-как преодолев часть дистанции, растерял ускорение и шмякнулся о штанину «всадника».
Данное событие спровоцировало шквал безудержного веселья среди боевиков. Камера пыток наполнилась громогласным, искренним хохотом. Луженые глотки дали себе волю. Рядовые «черепа» были простыми парнями, выходцами с улицы, где обожали бесхитростные гэги и презирали высоколобые умствования. Тем не менее Курт не мог сообразить, что тут смешного. В камере пыток? Над телом человека, которого вот-вот начнут кромсать, резать на части?
Глава Ордена, сдержанно улыбнувшись (не оттого, что не считал событие забавным, просто положение обязывало), нашарил взглядом «лаборанта».
— Джошуа, будь добр, приступай.
Уильяме кивнул и, стараясь не упускать Волка из поля зрения, направился к полкам,
— Что, — Череп повернулся к охранникам, — занятие найти?
Тех как ветром сдуло. Глава Ордена отвернулся к двери и, поманив Курта, вышел. «Всадник» проводил Волка диким взглядом. Губы шевелились — очевидно, проклинал.
Выйдя, Курт закрыл дверь. Более плотно, чем нужно.
Череп стоял у окна.
— Отличная работа. Высший балл. — Он хлопнул Курта по плечу. Тот не дрогнул (поморщился). — Быстро, профессионально и в высшей степени круто. Мо лоток.
Волк шевельнул челюстями. Казалось, в зубах застряло что-то приторно-сладкое. Поток комплиментов требовалось сию же минуту пресечь — Курт рисковал подавиться.
— Врет? — Он кивнул на дверь.
— Еще как. — Череп убежденно кивнул. Мгновение спустя его взгляд утратил фокусировку, гангстер задумался. Колебался. — Не знаю. Его зовут Стив Бэнкс, и это, пожалуй, самый мерзкий и бесстыжий ублюдок, все еще коптящий Купол. — Курт усмехнулся. Из уст самого Черепа это звучало чем-то невероятным. Хуже «всадника», вероятно, был только Годзилла. — Мать продаст за пару грошей. Но сейчас он боится. Дело серьезное. Скорее всего, мерзавец пытается выиграть время. Настоящий подвиг для целого центнера мало душного жира. Это, однако, его единственный шанс.
Глава Ордена умолк, словно к чему-то прислушиваясь. Наклонил голову к двери.
Волк не шевелился. Если даже он не слышал ни звука — дверь камеры обладала надежной звукоизоляцией, — то уж это тем более не под силу безволосому с его несовершенными органами слуха. А Бэнкс между тем мог вопить благим матом. Или сопрано.
— Почему?
— Что? — Череп нахмурился.
— Вы сказали о единственном шансе, — напомнил Курт. — Для центнера жира.
— Помню. — Бандит покачал головой. — Если бы он раскололся сразу же, не дожидаясь, пока Джошуа возьмется за дело, это решило бы массу проблем. Дало бы нам фору. Но Бэнкс не дурак. Сообразил, что попал в такую задницу, где ему еще не доводилось бывать. «Всадники» уже знают о пропаже. Расколись он сам, считай, мертвец... — Череп усмехнулся. — Мы могли продержать его здесь столько, сколько нужно. А потом отпустить на свободу, где этот кусок сала не прошел бы и двух метров. Выжившие «всадники» будут мстить. От временного промежутка меж пленением и началом штурма, — гангстер развел указательные пальцы в стороны, демонстрируя пункты А и Б, — зависит вероятность амнистии или помилования для Бэнкса. Чем больше промежуток, тем выше вероятность. И, чем промежуток меньше... — Глава Ордена свел пальцы. — В общем, жирдяю каюк. Поэтому он и будет тянуть время. Попытается продержаться так долго, как только сумеет. Пока Джошуа не нащупает его слабое место. Никто не выдерживает пыток. Никто. — Череп прислонился к стене.
— Он попытается, — повторил Волк, точно завороженный.
— Ага. Уильяме знает свое дело, можешь не сомневаться. Настоящий мастер — так сказать, художник, паяльника, шила и скальпеля. Разговорит даже мертвого. Если бы ты свернул ему шею, я поручил бы провести беседу с жирдяем тебе. — Череп указал на дверь.
Он не шутил.
От одной лишь мысли, что ему пришлось бы пытать Бэнкса самолично, Курта замутило.
— Что, собственно, требуется узнать? — поинтересовался он.
— Я уже говорил — жирдяй знает, где обретается главная шишка «Всадников». Это место примечательно тем, что находится не в привычной, старомодной действительности, — гангстер стукнул по древней стене Бастилии, — где привыкли обитать эксцентрики вроде нас, а в виртуальной. В киберпространстве. Думаю, — Череп с сомнением поглядел на Волка, — это тебе о чем-то говорит. Как ты считаешь?
— Конечно. Киберпространство. Компьютеры. Мировые информационные сети. Еще бы.
— Значит, — усмехнулся бандит, — ты не удивишься и тому, что человеческий разум (его чистая, незамутненная материей форма — сознание) способен обитать в виртуальности весьма продолжительное время — месяцы или даже годы, — никоим образом не соприкасаясь с реальностью. Не воспринимая ее. Такое времяпрепровождение могут позволить себе лишь те, кто зарабатывает деньги в Сети, либо очень состоятельные персоны, сделавшие деньги снаружи, но по какой-то причине предпочитающие роскошь виртуальную. Наш клиент, как ты понял из сказанного, принадлежит ко второй категории. Денег у него не счесть, но, если верить слухам, он уже несколько лет не отключался от Сети. — Череп почесал бритый затылок. — Говорят, он был дряхлым стариком уже к тому времени, когда сколотил на своей бригаде состояние. Сейчас это развалина из хрупких костей и жесткого мяса, неспособная даже отлить без посторонней помощи. Но в киберпроекции, вероятно, все обстоит с точностью до наоборот. Его разум находится в уникальном, обособленном конструкте, — живет той жизнью, какая старикам заказана до самого рая. Вместе с тем он остается в курсе всех дел и по-прежнему руководит подчиненными. Это свидетельствует о том, что конструкт не закрыт в информационном саркофаге, не замкнут на себе самом... Как и сообщения людей, встречавших старика в Сети. К нему можно подобраться... И можно убить. Череп молчал, сверля штору горящим взглядом, будто за плотной тканью расстилалось безбрежное киберпространство. Рассказ казался Курту чистым бредом. Однако нельзя было не признать, что во всем этом что-то имелось.
— Хм... занятно, — сказал он. — Хорошая история. Значит, этот человек должен умереть?
— Разумеется, — фыркнул Череп. — Без него «Всадники» будут беспомощными, как котята. Старик очень умен: его кредо — «разделяй и властвуй». — Курт спрятал ухмылку. В гангстерской практике Череп руководствовался тем же принципом. — Все его заместители терпеть не могут друг друга, и, когда Старика не станет, они, как пить дать, перегрызутся между собой. Этим мы и воспользуемся... — Гангстер с подозрением огляделся. — Но хватит о тактике. Даже стены начали отращивать уши...
Курт молчал. Череп не желал углубляться в тему и, как всегда, выбрал не самый подходящий предлог. Во всей Бастилии, от фундамента и до крыши, не было ни единого «жучка» (о котором Череп не был бы осведомлен). Кроме того, от Курта не укрылись куски медной проволоки, торчавшие изо всех щелей, — из оконных рам, штукатурки, лепки на потолке... Бастилия представляла собою огромный, наглухо экранированный бункер. В большинстве помещений не работали даже сотовые. Камера же пыток, вероятно, представляла на сканерах частот бездонную бездну. (Орден существовал по законам «разумной паранойи» — если какая-то вероятность существовала, ее следовало предусмотреть. Датчики, сканеры «прослушки» имелись в каждом автомобиле и офисе, принадлежавшем Ордену.)
— Еще вопрос?
— Можно, — кивнул Череп, — последний.
— Какое отношение ко всему сказанному имеет Стивен Бэнкс?
— Неужели не ясно?! — Глава Ордена нетерпеливо забарабанил пальцами по стене. — У конструкта, где обитает Старик, имеются координаты в Сети. Жирдяй их знает. Так, во всяком случае, утверждают знающие источники. Подобной информацией, естественно, не может располагать один этот ублюдок (учитывая его, с позволения сказать, оперативно-командные показатели). Он ведает такими сферами, как игорный бизнес и подделки. Сравнительно малодоходные отрасли куда там до миллионов от Сети и «железа»! Однако, по здравом размышлении, я остановился на кандидатуре Бэнкса. Жирная пиявка в курсе дел и, безусловно, расколется быстро. Быстрее остальных. Возможно, уже. — Гангстер прислушался.
Пауза, словно локомотив, на всех парах приближалась к определению «затянувшаяся».
Если нет, придется подождать. — Бандит взглянул на часы. В том малопривлекательном случае, если Бэнкс ничего не знает, процедура затянется на неопределенный срок. Пока Джошуа Уильяме не вытянет из него клещами потаенные страхи, сексуальные фантазии, подростковые грешки, — А мы тем временем не должны позволить «Всадникам» скучать. Скука ведет к необдуманным поступкам и поспешным действиям. Они могут передислоцировать Старика, сменить массив, сделать что-нибудь в этом же роде (в чем я не особо разбираюсь), что помешает нам добраться до старой киберзадницы. — Череп мрачно усмехнулся. — Поэтому мы должны усилить натиск снаружи — по всем фронтам, — дабы «Всадники» не заскучали.
— Штаб-квартира?
Курт понятия не имел, где таковая находится, но это было первое, что стукнуло в голову. Глава Ордена махнул рукой:
— Пустое. Шуму много, толку — чуть. Старика там нет, я в этом практически уверен. — Череп покачал головой. — Зато там пруд пруди охраны, защитных систем... И — ничего, что имело бы к бизнесу непосредственное отношение. Всего-навсего офис. Стратегического значения штаб-квартира, как таковая, не имеет. В случае атаки «Всадники» могут включить заднюю передачу, перегруппироваться и перейти в контрнаступление. Штурм штаба, с тактической точки зрения, лишен смысла.
Череп не терпел (в обоих смыслах) поражений. Он их просто не выносил, ненавидел всей душой. Если бы у поражения имелась физическая форма, Череп стал бы ее заклятым врагом (гнал на край света, а затем растерзал с кровожадной ухмылкой). Сказать, что глава Ордена не умел проигрывать, значило не больше, чем констатировать, что тюлени не умеют летать. Череп панически боялся проиграть. Это сформировало его характер — закон «разумной паранойи». Если где-то можно потерпеть поражение, это место следует тщательно обойти и нанести удар...
— Куда же? — спросил Курт.
— В место, защищенное несравненно хуже, но обладающее важным стратегическим значением. Приносящее «Всадникам» реальные деньги. Следует нанести удар в тыл, — проговорил Череп с видом адмирала, не без труда втискивающего свой военный гений в рамки географической карты. — Туда, где сволочи хоть и ожидали нападения, все-таки не могли разорваться между всеми подобными местами. А их у «Всадников» достаточно — склады, лаборатории, рестораны, бары и ночные клубы. Сказав последнее слово, глава Ордена не много помолчал. — «Лавина». Помнишь ее?
Отчего-то Волк предчувствовал, что Череп скажет именно это. За какое-то мгновение. А потому не успел подготовиться. Название злополучного клуба (одно-единственное, самое обычное слово) резануло по сознанию с безжалостностью бритвенных лезвий. На ум полезло многое, что Курт взял из «Лавины» с Собой — золотистые локоны, рассыпавшиеся по красным лужам и зеркальным осколкам — и что регулярно приходило к нему в ночных кошмарах, отчего он просыпался в холодном поту.
— Конечно, помню. Красивая женщина.
— Я не про нее, — отмахнулся Череп. — Все еще ее не забудешь?! Она просто труп, как миллионы других.
— Не лучше и не хуже. Выбрось эту тварь из головы. Я о дискотеке.
Курт молчал.
О дискотеке. Что тут неясного?
— Помню. — Свет прожекторов, разбитые зеркала, раскаленные пули, трупы в крови.
— Как такое можно забыть?
— Я оставил ее на десерт, — признался Череп. — Раз ее ты не знал, что это их точка?
— Какое мне дело?
— Правильный подход. Но хватит болтать. — Раз вернувшись, бандит направился к лестнице. — Шикарное заведение, баснословный доход. Это их на какое-то время отвлечет — пока, разумеется, не расколется Бэнкс. Сегодня в клубе будут танцы. — Череп рассмеялся (словно пролаял). — В ту ночь, когда ты там работал, у каждого привратника в кармане лежало несколько тысяч... Сегодня, к счастью, обойдемся без затрат.
Курт шагал следом. Помимо ненависти к поражениям Череп испытывал не менее стойкую антипатию к неоправданным (как правило, и к вполне обоснованным) тратам денежных средств. Каждый доллар в Ордене был на счету. Это казалось тем более странным, что Череп обходился без толпы аудиторов и бухгалтеров. Все делопроизводство размещалось в его бритой голове. Исключительная прижимистость главы Ордена стала притчей во языцех — в том числе среди «коллег».
— Это будет весело! — приговаривал Череп, спускаясь по ступенькам. — Это будет замечательно!
Волк буравил взглядом худую спину, затянутую в черную кожу плаща. Он порядком устал и хотел спать. Менее всего его прельщала перспектива мчаться в «Лавину» на погром, дабы утолить неестественную тягу Черепа к разрушению... Но отказаться означало проявить слабину. Глава Ордена не терпел каких-либо слабостей (за исключением двух-трех собственных) и жестоко подавлял таковые в подчиненных. Заявление о том, что он, Страйкер, предпочитает отправиться в штаб-квартиру Ордена, безусловно, не вызвало бы взрыв субмарины у него в голове, но могло понудить Черепа пересмотреть взгляды на профпригодность метаморфа.
Что было чревато.
Они вышли во двор Бастилии. Курт поймал себя на том, что оглядывается в поисках потенциальной опасности. Сказывалось присутствие шефа, — помимо должности «штатного киллера», по совместительству Волк являлся телохранителем Черепа.
Стоит гангстеру отбросить коньки, и...
Все.
К «хаммеру» присоединился здоровенный, длинный, обтекаемый «Додж Вортекс». В последнее время
Курт лицезрел этот автомобиль слишком часто, куда чаше, чем хотелось бы. Впервые же взгляд Курта коснулся лакированных, обтекаемых обводов давным-давно, в тот раз, когда он пробегал мимо Бастилии, но еще не знал, что это — Бастилия, Череп — это Череп, а большой автомобиль, похожий на подводную лодку, — «Додж Вортекс». Излюбленный транспорт Черепа. «Барашек».
«Хаммер» смотрелся на этом фоне жалкой малолитражкой. Вероятно, сам Череп в точности не знал, сколько лошадок сидело под лакированным капотом. Тюнинг — как внешний, так и внутренний, — в данном случае измерялся сотнями тысяч долларов. Форсированный двигатель предназначался не столько для того, чтобы иметь фору при погоне или обнаружении «хвоста» (обо всем позаботится кортеж), сколько для того, чтобы вообще сдвинуть с места добрую тонну брони. По тактико-техническим характеристикам «додж» Черепа совершил причудливую эволюцию, оставив позади серийных предшественников и вплотную приблизившись к танку.
Двое охранников бродили рядом. Завидев босса, один выплюнул сигарету и поспешно распахнул заднюю дверцу. Из салона выплеснулся густой багровый свет (взорванный холодильник с донорской кровью), что еще более прибавляло сходства с бронетехникой.
Не сказав ни слова, глава Ордена опустил зад на кожаное сиденье. Дверца мягко запечатала проем. Водитель прыгнул за руль, охранник занял место сбоку. «Додж» издал рев грозного, напрасно потревоженного, но сытого зверя. Зажглись фары; под днищем — неоновая подсветка темно-красного цвета. Точно свет из салона (пролитая кровь) просачивался меж составляющих подвески. По литру в минуту.
Ворота были распахнуты настежь — весьма странно само по себе. Во дворе стояли всего две машины. Череп никогда не выезжал без кортежа. Волк прислушался. Действительно, мгновение спустя на фоне грозного рычания «доджа» раздался шепот другого мотора. Он доносился из-за забора Бастилии. Вероятно, тот семисотый «мерседес» с четырьмя охранниками, который сопровождает «додж» практически всегда.
Обтекаемое чудовище вырулило в пустой проем ворот, проявив изрядную прыть для такой громадины. Свет «дальних» фар выхватил из тьмы необитаемые здания, преломился в прозрачных осколках стекла, торчавших из рам. Мгновения спустя «додж» исчез за поворотом. Оба мотора, набирая скорость, умчались вдаль. Их гул затих.
Тонированное стекло «хаммера» плавно опустилось. Из салона выглянула физиономия «черепа», успевшего, по-видимому, получить комплект указаний. И тем не менее торопить «штатного киллера» было в высшей степени необдуманным шагом, от последствий которого не пришел бы в восторг даже полный кретин. Гангстер позволил себе всего-навсего выбросить окурок и оглядеться с показным нетерпением.
Курт перевел взгляд с ворот (запиравшихся изнутри) на Бастилию. Где же эти идиоты?
Визит босса «на объект» не отменял мер безопасности. И, словно услышав эти мысли, охрана подала признаки жизни. Дверь приоткрылась, изнутри робко выглянула бритая башка. В Бастилии не было ни телефонов, ни раций, поэтому визит начальства раз за разом становился для местных неприятным сюрпризом. Спутниковая антенна на крыше, и та подключалась непосредственно к головизору (Череп панически боялся утечки информации: из уст пытаемых прямиком в киберспейс).
Волк направился к «хаммеру». Сел в салон, хлопнул дверцей.
Водитель с заметным облегчением включил зажигание. Броневик проехал в ворота. Грохот мотора прокатился в тоннеле из черных, неприветливых фасадов, будто заледеневших в кристальной неподвижности. Под колесами машины проскользнула здоровенная крыса, разъевшаяся не иначе как на радиоактивных отходах.
Фары кромсали мрак большими ломтями.
Через считаные минуты «хаммер» догнал Черепа и пристроился в хвост кортежа. «Додж» отчего-то шел первым. Курт воспринял это как приглашение.
— Обгоняй, — велел он.
«Череп» недоуменно оглянулся.
— Обгоняй, я сказал! — рявкнул Курт.
Бритоголовый здоровяк переключил передачу и пошел на обгон, разумно заключив, что Череп далеко, а Волк — в непосредственной близости. Если что — можно уверенно сослаться на прямой приказ... «хаммер» выехал на встречную и, набирая скорость, обогнал «семисотый». Затем — «Вортекс», шедший с обычной крейсерской скоростью. Недовольства не последовало. Стекла не опускались, не моргали фары.
«Хаммер», перестроившись, занял место в голове кортежа.
(Все машины Ордена оснащались бортовыми компьютерами, но, как правило, к их услугам никто не прибегал. Трущобы, по очевидным причинам, были означены на схемах черными пятнами с отметками «ОПАСНО! Криминогенные области!». Кроме того, какой уважающий себя мужик — а бандиты себя уважали — ездит с автопилотом?)
Волк расслабился. Потянулся и включил приемник. Из динамиков в салон хлынул ритмичный, сочный грохот. Станция передавала исключительно старый добрый «heavy metal» конца прошлого века. Мода на такую музыку закономерно возвращалась.
Проезжая часть и тротуары были пусты. Причиной тому служила отнюдь не поздняя ночь, как можно было предположить. Трущобы пустовали всегда, даже летним полднем. Конечно, крысы селились повсюду, где только возможно. Полулюди-полузвери, не имеющие, впрочем, ничего общего с Волками. Отщепенцы копошились во мраке, занимаясь своими насущными делами, но сразу же скрывались из виду, едва в отдалении раздастся шум моторов. Курт хорошо знал эти места — пожалуй, даже лучше, чем хотелось бы. Но он, не колеблясь ни секунды, отдал бы все, что имел (убил бы кого угодно), чтобы вновь жить со своей Стаей и, как встарь, выходить в трущобы на охоту... Теперь его «угодья» лежали в зеркально-неоновых джунглях.
Маршрут оказался не самым коротким. «Суверенная» территория Ордена в трущобах имела форму острого лезвия, загнутого к востоку. Цель же находилась на западе. Но, дабы избежать осложнений, стоило потратить несколько лишних минут. Времена настали неспокойные. Визит «черепов», пусть даже транзитный, на сопредельную территорию мог вызвать непредсказуемые последствия: Нервы у конкурентов напряглись до предела. Все ждали, когда Орден, словно бешеный пес, вцепится в кого-то еще. Все затаились, ждали и, на всякий случай, запасали стволы.
Мрак и тишина окутали трущобы липкой паутиной. Три машины, три иссиня-черных призрака проносились по темным улочкам, извещая о своем приближении (всех, кто еще жив) грозным рыком моторов. Возможно, поэтому Курт не заметил ни единой тени, ни одного движения. Только крыс. Здесь они чувствовали себя полновластными хозяевами. Гангстеры оттесняли отщепенцев, но крыс игнорировали. Чем ближе к Ульям, тем малочисленнее становилась популяция мохнатых грызунов. По единственной причине — их ели. Употребляли в пищу. Многие бедняги ничего иного в жизни и не пробовали. Крысы являлись единственной живностью (не считая человека), селившейся в трущобах. Естественных врагов (опять-таки не считая человека) у них просто не было. Собак и котов сожрали в первую очередь.
На территории же уличных банд крысиное царство процветало. Опасаясь гангстеров, отщепенцы прозябали у насиженных мест. Это, однако, не означало, что «суверенные зоны» пустовали, пока бандиты не приезжали поразвлечься. Нет, «зоны» также были обитаемы. Потому-то бандиты предпочитали перемещаться по своей же «вотчине» группками, с обширным арсеналом.
В трущобах, примыкавших к Улью, порой встречались экстраординарные джентльмены. Некоторые, следует отметить, ни разу не пробовали крыс. Боевые роботы, воинствующие проповедники, киборги, безумные стрелки. Те, кому в обычном Гетто жить скучновато. (Наконец, как твердили слухи, до последнего времени там появлялись самые настоящие Волки, представляете?!) Некоторые из этих индивидов время от времени объявлялись на территории гангстеров. Такие события не проходили бесследно. Наследив, как правило, кровью, безумцы уходили навсегда.
Но этой ночью «зона» Ордена хранила спокойствие — будто в преддверии битв, предстоявших хозяевам. Единственной угрозой служил щебень, летевший во всех направлениях, когда колеса попадали в колдобины-рытвины-выбоины. В прошлом гангстеры пытались подлатать полотно, оказавшись в конечном итоге перед дилеммой: «Мы че, строители, в натуре?!» А посему поездка через «зону» напоминала опасный аттракцион. Скорость тем не менее была вполне сносной- подходящим решением дилеммы оказались «Курсы повышения водительского мастерства».
Курт елозил на сиденье, пока «череп» старательно объезжал все мало-мальски подозрительные выбоины. С каждой сотней метров дорога становилась все лучше — пропорционально тому, как росло число освещенных окон в домах. Это ознаменовало окончание гангстерских «зон» и, соответственно, начало «веселых кварталов».
Волк вспомнил о своих походах в глубь Гетто. Всякий раз он проходил этот маршрут — «буфер», «спорные территории» и, наконец, гомон «кварталов». Последние, казалось, были совершенно одинаковы. Отличить один от другого мог лишь завсегдатай — распознать же, в свою очередь, завсегдатая не составляло никакого труда. К этому времени они, как правило, успевали выпить и выкурить столько, что мирно почивали прямо на холодном асфальте. Однако даже в столь невменяемом состоянии эти индивиды ухитрялись проявить спасительную смекалку, укладываясь на тротуарах, а не на проезжей части. Курт сомневался, что гангстеры объезжали бы тела с таким же тщанием, как рытвины-выбоины.
«Хаммер» увеличил скорость. Водитель, явно развлекаясь, то и дело давил на клаксон. Безволосый сброд, однако, еле успевал отпрыгивать из-под мощного «кенгурятника» (ввиду, судя по всему, неспешного образа жизни, который они тут вели).
Наконец «кварталы» остались позади. Смазанное, затхлое пятно, грязный платок, брошенный на пятидесятиваттный светильник. Цивилизация подкрадывалась тихо, коварно и незаметно, как большой хищник из семейства кошачьих. Первые витрины; заведения, у чьих фасадов не лежали неподвижные тела. И — в одно мгновение — неистовый бросок. По левую сторону разверзлась пасть самого бульвара Сан-Сет.
Это место манило, притягивало к себе безволосых, летевших на неоновый свет, точно светлячки. Многие, опалив крылья, там и погибали. Дополнительная реклама месту, в таковой не нуждавшемуся. Чего-чего, а популярности Сан-Сету было не занимать.
На весь Мегаполис он один был такой. Волк презирал Бульвар и все-таки не мог не оглядываться, не пожирать глазами неоновое великолепие. Грандиозный торт со взбитыми сливками всех цветов радуги — блистательный яд. Потреблять его подобало визуально, в умеренных дозах, но и такое занятие не сулило ничего хорошего. Созерцание постепенно превращалось в соблазн прикоснуться, желание почувствовать вкус. Для этого, в конечном итоге, «пиршество для глаз» и создавалось.
Неоновая темница. Выбраться из нее не могли ни профессиональные шулеры, ни уважаемые отцы семейств, спускающие скопленные «на колледж» деньги в единственный вечер. В этом состояло назначение Сан-Сета — делать бедных беднее, а богатых богаче. Казино и клубы использовали пороют наподобие того, как электронный крупье распределял козыри в колоде. Вначале позволить выиграть, а затем...
Обчистит беднягу до нитки.
Впрочем, на Сан-Сет бульваре располагались не только казино. Здесь были бары, рестораны, клубы, дискотеки, Сеть-кафе, два-три официальных учреждения, в том числе — полицейский участок (крохотный офис без вывески). Главной же достопримечательностью считалась широченная проезжая часть, закрытая на ночь для гражданского транспорта. По центру Сан-Сета, стараясь изобразить крутое достоинство, праздно прохаживались десятки, сотни безволосых. У показной небрежности, с которой молодые люди рассматривали сверкающие витрины, имелось самое тривиальное объяснение — большинство этих пижонов не могло позволить себе ни бары, ни рестораны, ни Сеть-кафе, ни полицейский участок.
Бульвар пронесся мимо (голографический поток с неоновыми берегами). Теперь кортежу предстояло совершить значительный крюк. Цель находилась на «закатном» конце Сан-Сета. Парой кварталов выше по прилегающей улице. Это, вероятно, являлось оптимальным решением. Для застроенного Бульвара «Лавина» была слишком громоздкой, тогда как «Всадники апокалипсиса» наверняка желали создать нечто впечатляющее. Компромисс — пара кварталов в обмен на разумные цены. Здравый подход к цивилизованному бизнесу. Многие, впрочем, так не считали.
Такие, к примеру, как Череп. Если строить — то восьмое чудо света. Если громить, то от души. Под самый фундамент. «Во всем нужна основательность», — говаривал гангстер.

Предыдущая страница 3 Следующая страница


Ярость On-line 4

Сама перспектива погрома Курта не страшила. Подумаешь, пара разбитых носов, вывихнутых суставов, десяток сломанных столов — обычное «оперативно-бандитское» мероприятие. Человеческие жертвы были скорее исключением, нежели правилом.
Прежде Волк в таких операциях участия не принимал. Глава Ордена берег его для «деликатных поручений». Но, поскольку этой ночью Череп вознамерился лично участвовать в мероприятии, «штатный киллер» (и по совместительству — личный охранник) также не мог избежать почетной обязанности. Казалось, Курт Страйкер не деятельный участник событий, а адъютант взбалмошного генерала, которому не сидится на месте. Пока Череп будет от души «громить», Курт займется прикрытием тыла (как Волк помнил со времен резни на Подворье, глава Ордена умел за себя постоять). В нынешние тревожные времена риск самоочевиден.
Все это, не без известного труда, Курт мог осознать и постичь. Не находил он объяснений другому: каким образом разгром в «Лавине» мог повлиять на высшее командование «Всадников»?! Представления Курта о Сети были весьма поверхностны, ограничиваясь считанными сеансами в киберпространстве. Но даже имея столь скудный опыт, Волк все же мог здраво рассуждать об общепонятных вещах. Отключение конструкта либо смена координат, очевидно, не составляет никакого труда. На это уйдет несколько минут.
Возможно, «Всадники» уже позаботились о мерах предосторожности. Череп не мог этого не понимать. И тем не менее источал искрометный оптимизм. Недосказанность кружила в воздухе. Определенно гангстер припрятал в рукавах пару козырей.
Но откуда им появиться, если речь шла о ликвидации бригады «Всадников» как таковой? Подкуп маловероятен. Противник, дабы уцелеть в мясорубке, мог пойти на самые отчаянные действия. Изоляция конструкта со Стариком казалась первоочередным и сравнительно безболезненным решением. С целью же усиления безопасности внутренней «Всадники» могли применить ту же аппаратуру, что и Волки, когда требовалось изгнать из Стаи преступника, но сохранить тайну Убежища. Стереть память.
Такая техника стоила баснословно дорого (Волки «свинтили» ее в каком-то исследовательском центре), отличаясь при этом весьма вздорным нравом. В частности, оператору требовалось досконально знать, что подлежало «зачистке». Извлечь воспоминания не представлялось возможным — в противном случае вся система правосудия претерпела бы революционную трансформацию.
Кортеж мчался по Гетто. Ночные улицы заливал холодный, омертвевший неон. Голографическая реклама проплывала над домами и проезжей частью. На Курта, греховно улыбаясь, глядели шикарные красотки («Новые имплантаты обеспечат ЕЩЕ более стойкий connect»), покачивали зелеными ветвями НАСТОЯЩИЕ деревья («Беспроигрышная лотерея!! Главный приз — вид на жительство в Улье!»), щелкали стальными фалангами киберпротезы («Matsuyama inc.» — руки, с которыми вы никогда не расстанетесь!»). Буйство красок, оттенков затмевало фантазию, силилось проникнуть в подкорку и поразвлечься с затаенными фантазиями, переживаниями, страхами... Чтобы в конечном итоге понудить к приобретению лотерейного билета, нейрошунта или металлической конечности.
Сквозь Купол едва-едва просвечивала луна — блеклый на фоне того визуального натиска, что окутал Мегаполис, невзрачный, изрытый кратерами шарик. Звезды, казалось, и вовсе исчезли. Даже северное сияние — причудливый гибрид техногенных метаморфоз стратосферы — могло сойти за отразившееся в Куполе неоновое пламя.
По обе стороны улиц тянулись магазины, бары, рестораны. В подавляющем большинстве, равняясь на Сан-Сет, они работали круглосуточно. Мелкие притоки, неизбежно впадающие в стремительный поток. Припозднившиеся безволосые спешили по тротуарам навстречу «черепам» — безмозглые светлячки на жаркое пламя. Эти небезынтересные наблюдения, однако, не отвлекали Курта от основных обязанностей.
Поглядывая в зеркала заднего вида, он обнаружил, как из проулка вырулил черный «джип». Массивный автомобиль сбавил скорость и аккуратно пристроился кортежу в хвост. Несколько минут спустя ему составили компанию «тойота» и второй «мерседес».
Бригада выезжала на дело. До поголовного сбора (толпа лысых кретинов), к счастью, не дойдет, но и такого количества будет достаточно. Если Череп что-то затевал, то подходил к задуманному со всей ответственностью. Прокола быть не должно.
Наконец показалась «Лавина». Со времени последнего визита Волка ничего не изменилось (кровь отмыли, испорченные декорации сменили, но какое-то время клуб стоял закрытым, пока «Всадники», не без посильной помощи полиции и «АО частных детективов, охранников и гробовщиков», старались разобраться, что к чему) — дурацкий фасад, сплошь пальмы и фигуры в стиле «Pin-Up»; вход с ограждением; ряд потенциальных посетителей, стойко проходящих фэйс контроль. Сплошная ипохондрия.
«Хаммер», затормозив, припарковался не по правилам на противоположной стороне. За ним выстроились все остальные — в той же очередности, как и в колонне.
Гангстеры полезли из уютных салонов в наэлектризованную ночь. Курт помедлил, обдумывая ситуацию, затем двинулся к «доджу». Лысые здоровяки, все как один, копошились в багажниках автомобилей. Более того, Череп лично подавал им пример (выбритый затылок сверкал отраженным светом над дверью багажника).
Курту не требовалось заглядывать через чье-то плечо, чтобы понять, в чем причина странной деятельности. Простые граждане возят в багажнике комплект разводных ключей, насос и, если сильно повезет, запаску. Реже возят трупы, и совсем уж немногие — обрезки труб, куски арматуры, бейсбольные биты, дубинки, электрошокеры.
«Черепа», как нетрудно догадаться, относились к последним.
В последнее время спрос на бейсбольный инвентарь ощутимо возрос. Вот только незадача: популярность спорта это ничуть не поднимало. Бейсбол мог с полным правом считаться у бандитов излюбленным досугом, на порядок опередив крикет (клюшки прочные, но неудобные), гольф (слишком дорогие) и даже городки (детский сад).
В данный момент перед Черепом стояла проблема выбора. Держа в одной руке кусок арматуры, а в другой- метровый обрезок трубы, бандит размышлял о качестве и предпочтении. Он успел надеть свои любимые очки (непроницаемо-черные, с никелированными дужками). Оба «орудия», достойные руки пещерного человека, отражались в темных стеклах. Завершив экспертизу, Череп забраковал арматуру.
Оказалось в багажнике и нечто другое, чего Волк никак не ожидал увидеть, Короткоствольные АК, модернизированные, — оружие на все времена (основная статья экспорта некоторых африканских республик). Собственно, учитывая, кому принадлежал «додж», автоматическое оружие не очень-то и удивляло.
Больше удивляло другое. То, что гангстеры расхватывали оружие, как горячие пирожки. С деловитым видом запасались обоймами. Неужели Череп окончательно спятил и решил организовать «ночь длинных ножей» (вернее, коротких стволов)?! Эффектно, но поспешно.
— А это зачем?
— Это? — Глава Ордена косо взглянул на АК в руках телохранителя. — Пустяки. Резина.
Волк не сдержал облегченного вздоха. Ничего страшного, пули резиновые. Вероятно, из полицейских арсеналов. Убить ими можно только с минимального расстояния и при катастрофическом невезении (или, напротив, фантастической удаче).
Гангстер указал на остатки «холодных» припасов:
— Возьми что-нибудь.
Кивнув, Курт запустил лапу в багажник и нетерпеливо выудил первое, что нащупали пальцы. Этим предметом оказалась бейсбольная бита фирмы «Кобра-2».
— Э-э... — начал Курт, — я не советовал бы вам участвовать во всем этом безумии.
— Что? — Череп выпрямился. — В чем дело?!
— Момент неподходящий, — продолжил Волк. — Вы сами понимаете. Ничто, в конечном итоге, не требует вашего личного участия. Подождите в машине, а лучше — отправляйтесь домой. Назначьте старшего. Я буду докладывать о ходе операции...
Гангстер перехватил обрезок трубы.
— Кто ты такой, — зашипел он, будто гадюка, — что бы давать мне советы?! Я не поеду домой и уж тем более не стану дожидаться в машине. Твои доклады мне также без надобности. Разве при Ватерлоо сержанты советовали Наполеону, что ему делать?
В этом сопоставлении был весь Череп. Сам он считал себя Наполеоном, а Волка, соответственно, сержантом. Разница, конечно, колоссальная, но и на том спасибо.
Курт выдержал пронзительный взгляд. Черные стекла очков превратились в ружейные стволы.
— Нет. Но Бонапарт не лез в гущу сражения, а стоял с подзорной трубой на холме. Проявляя тем самым завидную выдержку, терпение и дальновидность (во всех возможных смыслах) истинного полководца.
— Не нахожу причины, почему вы не можете поступить аналогичным образом. — Волк замолк, внимательно глядя на Черепа.
Боевики замерли, прислушиваясь.
Глава Ордена нахмурился, но не сдержал ухмылки:
— Эк расписал! Что это с тобой?
— Западня.
— Ерунда, — отмахнулся Череп. — Это не Ватерлоо, признаю. Это — обычная, рутинная работа. Там нет никакой ловушки. Посмотри — кабак трещит по швам. У «Всадников» кишка тонка. Ублюдки никогда не рискнут клиентами. Мы придем, разгромим там все и уберемся восвояси. Разве эти бойцы, — гангстер обвел рукой «черепов», — станут уважать своего командира, если тот всякий раз будет отсиживаться в машине?
Навряд ли. Курт понимал, в чем дело. Сравнение с Бонапартом было явно поспешным. У императора имелись сотни офицеров, способных собственными кулаками вразумить любого подчиненного. Череп же, опасаясь конкуренции, не мог позволить себе «промежуточного» командования (не считая разговорчивого сержанта, но это особый случай), предпочитая непосредственно участвовать во всех массовых акциях. Этим, кстати, объяснялось поведение бандита во время бойни на Подворье.
Череп, возможно, и хотел бы отсидеться в машине, однако не мог себе это позволить.
— Я не...
— Все. — Гангстер отвернулся. — Вопрос закрыт.
Негодуя, Волк прикусил язык. Если он будет настаивать и дальше, Череп, чего доброго, оставит его в машине, а сам пойдет командовать погромом. Тогда...
Курта приводила в бешенство парадоксальность ситуации. Он не пожалел бы двух-трех пальцев, чтобы отправить Черепа на тот свет. И при всем при этом оберегал главу Ордена, как радетельная мать, от любой опасности. Стоит гангстеру отправиться в круиз на ладье Харона, и крошечная подлодка взорвет реакторы. Это приведет к обширному инсульту — у молодого и здорового Волка, чьи сородичи до старости отличались завидным здоровьем. Таков, во всяком случае, теоретический базис.
Нет верности прочнее этой.
Развернувшись, Череп направился к проезжей части. «Черепа» синхронно, будто привязанные, двинулись следом. Оживленное движение на проезжей части, судя по всему, никого не беспокоило. И точно — автомобили притормаживали и, невзирая на полное отсутствие светофоров, «зебр» либо чего-то подобного, пропускали бритоголовых парней, поигрывающих на ходу битами, дубинками, цепями и трубами. Какой-то торопыга, впрочем, рискнул нажать на клаксон. Двое бандитов, проходя мимо, выверенными ударами превратили дорогие фары в бесполезные осколки.
Растолкав «черепов», Курт поравнялся с главой Ордена.
Поскольку призывы к здравому смыслу не возымели действия, требовалось срочно менять тактику.
— Каков план?
— План? — Череп изумленно на него взглянул, словно впервые слышал о такой военной хитрости, как «предварительное планирование». — У нас есть биты, трубы, арматура и цепи, не говоря о хлопушках.
— Кому понадобится какой-то там план?
Вопрос Волка немного смутил. Вероятно, это случилось бы с каждым, кто хотя бы изредка задумывался о целесообразности тех или иных своих поступков.
— Каковы наши действия, когда мы войдем?
— Действия? — переспросил Череп. — Они крайне просты. Как ты подметил, мы входим, предварительно расшвыряв вон тот цирк, — гангстер ткнул пальцем в сторону охранников, засуетившихся у парадного входа «Лавины», — а потом начинается самое интересное. Хаос, безумие и разрушение!! Громи и бей все, что увидишь, — вот наш план!
Гангстер жутко оскалился, став похожим на безумного Джокера из колоды самой Смерти.
В очках — пустые провалы (жившие, казалось, какой-то своей жизнью) на мертвенно-бледном лице, — промелькнули разноцветные огни. Пальмы, девицы, фейерверки.
Главный вход маячил в нескольких шагах. Внутри безумствовала громкая музыка.
«Черепа» замедлили ход и, наконец, остановились. Бритоголовая шеренга ощетинилась (позвякивала, постукивала, покачивала) внушительным арсеналом. Охранники переминались с ноги на ногу. Потенциальные клиенты притихли за ограждением. Самые сообразительные поняли, что сегодня им не суждено войти внутрь, и начинали осторожно пятиться. Секьюрити, к сожалению, не отличались понятливостью.
Большинство пребывало в растерянности. Ситуация выходила за пределы «штатной» по всем параметрам. Кое-кто стремительно приближался к панике. В головах сформировалась отчетливая, убийственная в своей безысходности истина (сродни той, что овладевает мыслями человека, снедаемого неизлечимым недугом): «сейчас нас будут бить». Многие, однако, свыкались с трудом. Они давно ощущали себя королями, решая, кому — войти, а кому — издохнуть от тоски, глядя на неприступный фасад. Но сейчас перед ними стояли угрюмые парни, которые не собирались церемониться. Две дюжины парней, готовых войти, не испрашивая позволения и уж тем более не унижаясь до подобострастных улыбок. Вопрос о плате также не стоял.
Курт чувствовал витающий в воздухе страх.
Охранники просто не знали, что им делать. К такому их не готовили. Истинных «Всадников апокалипсиса» здесь, похоже, не было. Из этого следовали взаимоисключающие друг друга выводы: или Череп вновь проявил недюжинный полководческий дар, или «Всадники» подготовили ловушку, как говорится, «в нужном месте, в нужный час». Разболтать, как ни странно, мог и кто-нибудь из «черепов» (невзирая на то что Череп крайне редко терял свою параноидальную подозрительность, не распространяясь о важных вещах до самого последнего момента). Получить ответы Курт готовился через считаные минуты. Не мог не получить.
Пока же приходилось лицезреть ряды дрожащих охранников. Череп чего-то дожидался. Разумный ход, известный со времен первых осмысленных войн, — сперва позволить противнику потрепать себе нервы, а уж потом ударить. Однако в сложившейся ситуации это представлялось некоторой перестраховкой. Чего выжидать, если рано или поздно придется пустить в ход дубинки и цепи? У «Всадников» (если внутри все-таки поджидала ловушка) появлялась определенная фора.
Волк искоса взглянул на Черепа. Тот, ухмыляясь, изучал охранников из-за черных очков.
Пытался учуять ловушку? (Курт ничуть бы не удивился, если бы гангстер, не говоря ни слова, развернулся и отправился к «доджу» — этот случай вошел бы в учебники, став венцом доктрины «разумной паранойи»). Рассчитывал, что охранники, стоит подождать еще немного, разбегутся в разные стороны, точно крысы?
Напрасно. Среди них, вероятно, были и те, кого Череп в свое время подкупил, чтобы Волк беспрепятственно протащил через металлоискатель свой арсенал. (Брызги зеркал, ярко-алые осколки в обрамлении золотистых волос.) Но, если даже и так (слишком маловероятно — «Всадники» наверняка провели цикл репрессий среди «вольнонаемных сотрудников»), эти персонажи не пытались вступить в какой-либо диспут. Знали, что бесполезно. «Черепа» явились не для того, чтобы тереть языками. И даже возврат круглых сумм, затраченных на взятки, ничего не изменит.
Охранники в основном были вооружены газовыми баллончиками — безусловно, грозное оружие, когда дело касается юных тусовщиков, и практически бесполезное, когда напротив входа стоит шеренга лысых молодчиков (многие «черепа» развлекались тем, что освежали дыхание теми самыми баллончиками). Кое-кто, однако, имел при себе настоящее оружие. Курту не составляло труда рассмотреть под красными форменными пиджаками рукоятки пистолетов. Вряд ли стволы были боевыми в полном смысле слова: пневматические либо газовые. Даже резиновые пули использовались исключительно ведомственными службами.
Двое-трое охранников теребили под пиджаками свои пистолеты, но достать не- решались. Как гласит народная мудрость, взялся за гуж — нужно стрелять. А если уж выстрелил, то, будь добр, отвечай за последствия. За бандитами наблюдалось численное превосходство, заметное даже невооруженным взглядом. «Черепа» не дают в обиду собратьев. Стоит какому-нибудь торопыге выстрелить, и пощады не жди.
Охранники колебались.
Череп — нет.
Из «Лавины» выплескивались волны электронных басов, но слово, сказанное Черепом, — единственное, короткое слово — прокатилось в воздухе, словно ранним утром на Аляске, где каждый звук звенит сотней хрустальных колокольчиков. Тишина объяла слово непробиваемым коконом и потащила вдоль фасада «Лавины».
Глава Ордена не повышал голоса, сказав тихо и твердо, точно щенка бросил в воду:
— Огонь.
Гангстеры выхватили автоматы Калашникова — грубое, бескомпромиссное и эффективное средство решения разногласий. «Черепа» хотели войти, а какие-то уроды посмели стоять у них на дороге. Расстрелять ублюдков! АК (модернизированные, причем не раз) исторгли рой разъяренных шершней. Продраться в человеческое тело те не могли, но это, впрочем, не умаляло болезненности. Воздух моментально наполнился пороховыми газами, едкими и вездесущими. Затворы ходили ходуном; безотказный, совершенный механизм (немногие изделия человеческого гения этим похвалятся), газоотводная труба, возвратная пружина. Пустые гильзы летели на асфальт. В первые мгновения от дикого грохота Курту заложило уши.
А охранники падали, падали, падали...
Пули сыпались градом, сбивали с ног, рвали форменные пиджаки, били в упор. Резиново-кинетический шквал. Без пощады. (Физика + физиология + механика = мораль. Формула великих достижений человечества) Как ядерная бомба. Казалось, стоит немного прислушаться, и непременно услышишь треск костей.
Потенциальные, но несостоявшиеся клиенты, что называется, дали деру, только пятки сверкали. Гангстеры не обратили на них никакого внимания. Легавые задержатся часа на два-три, сославшись на отсутствие топлива в бензобаках, канцелярские проволочки (опутавшие бравых служак по рукам и ногам), селевые потоки, оползни, ремонт в кабинете у шефа или другой форс-мажор. Для Гетто это обычное дело.
Стрельба длилась считаные секунды. Охранники разлетались, словно живые кегли. «Черепа», один за другим, прекращали огонь. Последний охранник свалился наземь, крутанувшись на подкосившихся ногах. Пули ударили в живот и грудную клетку. Парень присоединился к лежавшим, конвульсивно дергавшимся коллегам. Боль, вероятно, была невыносимой. Об этом, не считая телодвижений, свидетельствовали страшные крики, с трудом пронзавшие набившуюся в уши тишину.
Путь свободен.
Череп продолжал ухмыляться. В темных стеклах очков отражался хищный блеск, идущий изнутри. Глава Ордена махнул рукой и неторопливо двинулся к проему.
Бандиты шагали следом, меняя на ходу обоймы. Из коротких стволов вился дымок.
Курт старался не отставать. Легко сказать, но как это сделать, когда приходилось перешагивать через людей, нуждающихся в срочной медицинской помощи? Охранники матерились, стонали, хватали проходящих мимо гангстеров за штаны. Другие лежали тихо, молча, не шевелясь. Дыхание приподнимало грудину, бережно опускало. Всякий раз, убедившись в этом, Волк облегченно вздыхал.
Потерь не было. Многие, однако, находились в тяжелом состоянии. Раны преимущественно образовались под кожей (хотя пару раз взгляд натыкался на алые лужицы). Гематомы. Возможно, трещины или переломы. Целостность ребер осталась неприкосновенной у пары счастливчиков, не больше. Всем прочим, конечно, повезло в главном (они остались живы), что не сглаживало общей картины. Могли быть (и были!) повреждены внутренние органы. «Черепа» не выбирали мишени, не целились. Просто палили. Одному охраннику резиновая пуля угодила в лицо — аккурат под правым глазом. Вокруг черного эпицентра стремительно расплывалось лиловое пятно. Еще чуть-чуть, и пришлось бы воспользоваться услугами корпорации «Kurosava inc.»: «Глаза, которыми вы увидите этот мир ПО-НОВОМУ!»
Наконец вход, заваленный телами охранников, остался позади. Впереди простиралась «Лавина» - бурлящее нутро, заполненное горячим пульсом и мертвым ритмом.
Пост у металлоискателя сиротливо пустовал. (Если в прошлое посещение Курт поставил рекорд по количеству оружия, то гангстеры перекрыли планку на много лет вперед.) Постовые, надо думать, лежали у парадного — в полной или частичной «отключке». Детектор металлов мигал огнями, точно спятившая рождественская елка, и истерично выл зубодробительной сиреной. Бандитам светомузыка быстро приелась — пара ударов арматурой по дорогой, безумно сложной электронной консоли откомандировали трудягу-металлоискателя в безвременный отпуск.
Прямо по курсу показались силуэты безволосых, пришедших в «Лавину» с похвальной целью «разгрузиться, оттянуться по полной». Более того, они заплатили за это. (Солидными компаниями страховки на случай погромов не предоставлялись, но скоро, вероятно, эти полисы станут последним писком моды.) Фигуры танцующих усеивали световые пятна и геометрические фигуры всех цветов радуги, излучаемые особыми прожекторами. Психоделический эффект оказался весьма любопытен (неизвестно, на что рассчитывали собственники): тусовщики выглядели то ли пятнистыми хищниками, выходцами из клиники доктора Моро, то ли неизвестными науке существами, спустившимися по гравитационному колодцу.
Появление бритоголовых молодчиков, как ни странно, никого не удивило — танцоры оборачивались, тыкали в «черепов» пальцами, хихикали, переговаривались, но... не пугались. Возможно, решили, что это — часть шоу-программы, с актерами, розыгрышами и переодеваниями. В последнее время, нужно признать, «мнимые налеты» вовсю эксплуатировались многими заведениями (не имеющими, однако, ничего общего ни с Орденом, ни с «Всадниками».) Поводом, конечно, служила гангстерская война, бушевавшая где-то далеко. Большая часть тусовщиков не знала, что «Лавина» имеет к «Всадникам апокалипсиса» самое непосредственное отношение.
Кроме того, нельзя не заметить, что «черепа» спровоцировали столь унизительное для них заблуждение своим внешним видом. Будучи заранее извещены о предстоящем погроме, гангстеры прихорошились, словно школьницы накануне выпускного бала: с ног до головы облачились в черную кожу, выбрили затылки, обвешались серебряными (никелированными) побрякушками. Некоторые нанесли на физиономии боевую раскраску, превратившись в индейцев, питающих попеременно-непреодолимую страсть к глэм-року и хоккею. Конечный результат поражал воображение и все же подействовал на подвыпивших, нанюхавшихся, обкурившихся и нализавшихся танцоров не совсем так, как рассчитывалось.
Свое непростительное заблуждение тусовщики осознали в тот критический миг, когда лысые субъекты взялись за дело. Бандиты стали пробиваться в глубь зала, проявляя при этом куда больше профессионального рвения, чем полагалось мнимым актерам. Убедительность, что ни говори, вышла колоссальная. И впрямь, трудно не поверить в происходящее, когда на твою челюсть обрушивается мощный хук.
На протяжении всего маршрута «черепа» признавали одно направление — идеальную прямую как кратчайшее расстояние меж координатами. Учитывая то обстоятельство, что по пятницам в «Лавине» был аншлаг, на дороге у гангстеров стояли десятки безволосых. Бритоголовые верзилы отталкивали и расшвыривали праздную шваль, вовсю орудовали кулаками. В тех редких случаях, когда кто-то пытался оказать сопротивление, пускали в ход дубинки. Нередко выходило так, что, отлетая от одного «черепа», тусовщик попадал прямиком под кулак другого.
Из-под высокого потолка, находись там сторонний наблюдатель, — среди сплетения проводов, прожекторов и стальных балок (не считая вездесущих камер), происходящее выглядело бы следующим образом: остроносый клин, составленный сплошь из кожаных курток и розовых затылков, неумолимо продвигался вперед, разрезая серую буйную массу. Как атомный ледокол, патрулирующий Северный Ледовитый. На бронированном киле, вне сомнения, горделиво значилось — Орден Черепа.
Нос «тевтонской свиньи» составляли лучшие боевики, костяк банды. Если продолжать аналогии с ледоколом, то упомянутый Череп прекрасно устроился в капитанской рубке. Его окружало непробиваемое кольцо охранников. Страйкер — в их числе.
Курту было не по себе от близости безмозглой, бесконтрольной толпы. К прискорбию, плотность безволосых на квадратный метр росла с каждым шагом. Череп, напротив, чувствовал себя вполне комфортно - что называется, в родной стихии. «Погром — тонкое удовольствие для истинного гангстера». Это могло бы стать вторым девизом группировки (с первым Череп все еще не мог определиться).
У Курта появилось плохое предчувствие. Но в чем его причина? Оглядываясь, Волк пытался запеленговать угрозу до того, как угроза приблизится и хлопнет по плечу. Время от времени на периферии гангстерского «клина» мелькали красные пиджаки. Стычки были яростными, но непродолжительными. Охранники отлетали, точно мячи, отбитые бейсбольными (уже не иносказательно) битами.
Поражало не усердие, с которым охрана раз за разом предпринимала свои атаки, а тактика. Вернее, катастрофическое отсутствие оной. «Красные пиджаки» снова и снова бросались на ощетинившуюся дубинками «свинью», обнаруживая тем самым умопомрачительную некомпетентность. (Вообще-то, они могли и не беспокоиться особо: всем им, стоит только «Всадникам» просмотреть запись налета, суждено было оказаться на улице без выходного пособия.) Впрочем, отыскать действительно компетентных вышибал в Гетто очень нелегко. Курт все же полагал, что после его предыдущего визита «Всадники» усилят охрану. Закупят, к примеру, в Запретном городе боевых андроидов (отдельные модели оружейники с охотой поставляли заведениям, имевшим особую лицензию). Но, по всей вероятности, начальники «Лавины» заключили, что две бомбы в одну воронку не падают. И — просчитались...
Происходящее казалось Волку чрезвычайно подозрительным. Невнятные, заведомо провальные действия охраны; победное шествие «черепов»; отсутствие на пути серьезных препятствий. Поводов для тревоги, по разумению Курта, было хоть отбавляй.
Однако деятельный ум метаморфа без труда находил объяснения многим, если не всем, означенным нелепицам. Вышибалы не располагали форой, чтобы отразить нападение согласно базовым канонам стратегии и тактики. Охранники, находившиеся внутри, успели разбрестись по всей «Лавине» (не крохотному, как ни крути, кабачку). Потому-то и не смогли сплотиться, дабы организовать нечто грандиозное. Кроме того, в условиях акустической среды, образованной пульсацией динамиков (которые еще не догадались отключить) и истошными воплями тусовщиков, было непросто расслышать даже собственный голос, не говоря уже о чьем-то еще. Как глубоко ни засовывай наушник, распознать удавалось только отдельные слова.
Курт все это понимал и все-таки не мог избавиться от подспудных подозрений. «Всадники» (если это по-прежнему ловушка) почему-то не торопились показываться. Чего же они ждут?! Пока «черепа» разгромят здесь все и уберутся восвояси?
Ответов не прибавлялось.
«Ледокол» тем временем двигался намеченным курсом, раздвигая «льдины» острым носом. Куда они идут, для чего — Волк терялся в догадках. Но Череп был совершенно спокоен, а «черепа», казалось, четко представляли, что делают. Судя по всему, в мероприятии участвовали матерые ветераны. На их счету — разбитые сердца рестораторов, погромы и хаос. Эти громилы досконально изучили (еще) несуществующий учебник «Теория организованных: погромов» и прошли много месячную практику и с честью защитили дипломную работу...
Короче, крутые ребята.
Больше всех не повезло тем тусовщикам, что не успели убраться с дороги или оказались недопустимо тяжелы, чтобы позволить отбросить себя в сторону. По бедолагам прошлась не одна пара ног. Их бы затоптали насмерть, дай Череп «установку» на жертвы. За неимением таковой кому-то приходилось выкидывать несчастных в толпу.
Происходящее, однако, казалось небольшим завихрением в углу огромного водоема. Посетителей насчитывалось несоизмеримо больше, чем погромщиков. Это не имело принципиального значения — бригада «черепов» производила тот ошеломительный эффект, что производила во время оно когорта римских легионеров в толпе варваров. Тусовщики же представляли собой неорганизованную ватагу разобщенных индивидов, не способных к сопротивлению. Вооружение и привычка бандитов к подобному роду занятий имела, как ни странно, едва ли не меньшее значение, чем неожиданность.
Две сотни безволосых набились в клуб, чтобы, страдая от клаустрофобии, духоты, акустической нагрузки и неимоверных цен, истово пытаться получить удовольствие. Визит бритоголовых молодчиков совершенно не вмещался в этот план.
На танцплощадке все шло своим чередом. «Завихрения», создаваемые гангстерами, туда еще не добрались. Некоторое смятение наблюдалось на флангах, вспоротых неумолимым «ледоколом» Черепа. Тусовщики поднимались на ноги, потирали ушибы, блевали, толкались — после того, как «черепа» прошли мимо. Цепная реакция («Кретин, смотри, куда прешь! Осторожней! Козлы!») затухала далеко вдали.
Вот боевая машина Ордена притормозила, затем и вовсе застопорила ход. В рядах бандитов началась перегруппировка. Остроконечный нос, развернувшись, нацелился на данспол. Танцоры продолжали веселиться, не догадываясь, что им предстоит. Гремели динамики (которые по-прежнему никто не удосужился отключить), тусовщики сотрясались в электронном ритме. На физиономиях горели отблески кислотного пожара (горел, не иначе, пункт переработки радиоактивных отходов). Чуть помедлив, Череп двинулся вперед. Его ухмылка не сулила ничего хорошего.
Курт бросился вдогонку. Расшвыривая гангстеров, он следовал шаг в шаг за главой Ордена.
Череп остановился. Впереди, во всей своей доступности и беззащитности, простиралась «Лавина» — бешенство красок, примитивных ритмов и безволосых тел.
Руки гангстера привычными движениями вынули пистолеты. Два длинноствольных ТТ, черных от смазки. Бог знает, сколько лет этим стволам. Череп, как ни странно — принимая во внимание его маниакальную предусмотрительность, — никогда не расставался с «русскими близняшками». На пистолетах отсутствовала какая-либо маркировка, не считая калибра. Для главы Ордена, по-видимому, они были чем-то важны.
Череп поднял антикварное оружие.
Волк провел воображаемый вектор от пистолетов к предполагаемой цели. Бандит целился не в толпу, а, напротив, в потолок «Лавины». Там, подвешенные к стальным балкам, находились колоссальные динамики. Для того чтобы почувствовать звук, не требовалось обладать слухом (как таковым), — мощные волны невозбранно проникали сквозь кожу, ткани и обретали звучание во внутренних полостях. Эксплуатация такой аппаратуры в закрытом пространстве означала самоубийство.
Глава Ордена развел руки. Похоже, он намеревался расстрелять динамики одновременно.
Под потолком был привешен гигантский зеркальный шар, архаичное приспособление, похожее на елочную - игрушку. Символ эпохи «диско», ушедшей безвозвратно. Вот только этот шар насчитывал в диаметре семьдесят-восемьдесят сантиметров. Самая здоровенная елочная игрушка, какую Курт видел в своей жизни. Шар беспрестанно расстреливали штук десять лазерных установок — зрелище получалось феерическое. Разноцветные лучи соприкасались с поверхностью, составленной из тысяч крохотных зеркал, и, преломившись под непредсказуемым углом, уносились куда-то в сторону. Шар непрерывно вращался, благодаря чему был целиком охвачен лазерным пламенем.
С той позиции, где стоял Курт, ему казалось, что шар болтается между колонками. На самом деле анахронизм висел аккурат над дансполом — в геометрическом центре площадки. Черепу, стоявшему с разведенными руками, наверняка виделось, будто шар (ослепительный круг разноцветного пламени) завис между черных ТТ. Словно отмечая расстояние до целей.
Невыносимо-громкая музыка не могла не раздражать бандита. Стоит лишь ее вырубить, и праздная шваль моментально сообразит, что вечеринка подошла к концу.
Улыбка Черепа стала шире — как у человека, осведомленного о чем-то, что послужит для многих скоропалительным сюрпризом. Пляшущие лазеры сверкали в черных стеклах очков. Шар, раздвоившись, стал астрономическим феноменом «содружеств светил».
Глава Ордена свел стволы вместе.
Волку не требовалось переводить взгляд, чтобы сообразить, куда целится гангстер.
Сверкающий шар затмили черные стволы. Они размножились — в каждом непроницаемом стекле, соответственно, по паре. Пистолеты поднялись к канату, вращавшему шар.
Курт затаил дыхание. Взгляд метнулся к дансполу. В «геометрическом центре» (чего, впрочем, и следовало ожидать) яблоку было негде упасть от массы безволосых тел — что уж говорить о сверкающем анахронизме диаметром без малого метр?! Вес странной штуковины колебался от пуда до сорока-пятидесяти килограммов. Пятнадцатиметровый потолок добавлял лишний центнер. Даже имей шар всего два килограмма, рухнув с такой высоты, он все равно гарантированно обеспечил бы немало жертв.
Указательные пальцы Черепа легли на спусковые крючки. Волк видел, как напряглись руки бандита. Это говорило о том, что разум уже принял решение, и финальный приказ, рассекая временные парадоксы, вот-вот полетит по нейронным цепям.
Волк распахнул пасть; лапы непроизвольно дернулись. Вне сомнения, ему нет никакого дела до тусовщиков, растрачивающих энергию в нелепых плясках. Более того, эти, с позволения сказать, личности были Курту глубоко омерзительны.
Однако он не видел смысла в лишних жертвах. Не видел и тогда, когда на арене его клинки выпускали кишки из какого-то бедолаги, которого Курт даже не знал. Убийство, не отягощенное мотивом. Просто потому, что этого хотел Хэнк Таран. С тех пор ничего не изменилось. В Ордене, на плодородной почве человеческих пороков, произрастали сорняки и похуже. Череп собирался рискнуть чьими-то жизнями просто потому, что у него появилось такое желание. Подобно водителю пассажирского автобуса, накурившемуся марихуаны в самый разгар рабочего дня.
Волк не успел.
Длинные пальцы Черепа — пальцы пианиста или убийцы — опустились на гашетки. (Время сгустилось, потекло вязкими потоками. Примитивные ритмы из четких, непогрешимых контрапунктов превратились в невнятное мычание) Оба курка с неудержимостью гильотин клацнули о бойки. Бойки врезались в капсюли. Внутри русских пистолетов произошел несложный процесс преобразования одного вида энергии в другой. Затворы дернулись взад-вперед, выплевывая гильзы и снимая патроны с обоймы. Стволы брызнули тугими струйками голубого дымка. Отдача.
... А пули уже мчались к цели.
Гангстер трижды нажимал на крючки, и трижды ТТ выпускали из себя металлических пчел. Выстрелы гремели над волчьими ушами, но Курт не обращал на это внимания. Он просто смотрел. Да и что, по сути, он мог предпринять? В голову упорно лезли глупости: сцена из китайского фильма, где герой не позволял противнику спустить курок, удерживая этот самый курок пальцем. В гонконгском кино и не такие фокусы выделывали. Волк же сомневался, что смог бы помешать Черепу (самому ловкому ганслингеру, какого Курт встречал) выстрелить.
Бандит опустил русские пистолеты. Улыбка намертво приросла к бледной физиономии.
Время, закусив удила, помчалось вскачь.

Предыдущая страница 4 Следующая страница


5 Александр Романовский

Курт обернулся. Взгляд пронесся над сотнями голов, пробился сквозь лазерный ливень и осторожно ощупал цель. Можно было сомневаться, спорить, причем не без оснований: расстояние слишком велико, трос — тонок, а стволы — древний хлам.
Тем не менее эти аргументы, независимо от обоснованности, разбегались, точно дворняги от льва, при появлении единственного, по-настоящему неопровержимого факта.
Стрелял-то Череп.
А это все кардинально меняло. Курт совершенно не удивился, обнаружив, что трос, простреленный в двух-трех местах, стал лопаться под весом огромного шара.
Сердце пропустило удар. Волк шагнул вперед, что-то кричал.
Канат оборвался.
Шар, объятый радужным пламенем, полетел к земле, как десница Господа, карающая грешников. Лазерные установки не могли предотвратить это падение. Лучи стекали с зеркальной поверхности крупными разноцветными каплями. Но гравитация смеялась над оптическими эффектами. По мере приближения земли шар неуклонно чернел.
... Упал. Не мог не упасть.
По идеальной прямой. В геометрический центр данспола. Там, где была наиболее высока концентрация безволосых тел. Падение заглушил рваный ритм музыкального грохота. Курту казалось, что он расслышал сухой треск, затем — влажный звук, примерно такой, какой непременно получится, если швырнешь десятикилограммовую гирю в ведро с помидорами. Большинства подробностей Курт (к сожалению?) не увидел. Все скрыли тела тусовщиков, заволновавшиеся вокруг эпицентра падения — круги на воде. Зеркальные останки взметнулись над толпой.
Безволосые бросились врассыпную. На неуловимое мгновение Курту открылось то, что находилось посреди танцплощадки. Расколотый шар, кровь, разбитые тела.
Хиросима в миниатюре.
Как всегда в подобных случаях, эти люди погибли просто потому, что оказались в неподходящем месте в неподходящий час — в геометрическом центре клуба, избранного Орденом Черепа для погрома. Сегодняшней ночью. Какие-то секунды назад.
Волк, оскалившись, с ненавистью посмотрел на гангстера. Тот продолжал улыбаться. Похожую ухмылку — самодовольную, почти торжественную — можно увидеть на лице профессионального игрока в кегельбан, прочитавшего на табло заветное «Strike!».
Курт был в растерянности. Одно из тех редких мгновений, когда он просто не знал, что ему делать. Больше всего, конечно, хотелось наброситься на Черепа, разорвать белую (как брюхо у какого-нибудь глубоководного гада) глотку... Но к чему, в конечном итоге, это приведет? Ядерная субмарина взорвется, перечеркнув одним-единственным инсультом все планы, надежды, перспективы. Это не годится.
Имеет смысл подождать.
Раздумья и сомнения компактно уместились в одном непродолжительном мгновении. А потом — динамики заглохли (ди-джей наконец-то сообразил вырубить музыку); Череп поднял стволы над головой и выстрелил в потолок. Погром начался.
Вокруг разверзся кромешный хаос. (Как говорилось бы в какой-нибудь саге, «...его темная, первозданная энергия проникала в стены реальности, разъеденные энтропией, и воспламеняла людские души — пешки на шахматной доске неведомых сил, — необузданными страстями...») Казалось, многие сотни вещей происходили одновременно. Кто-то кричал, куда-то бежал, кого-то топтал... На Волка рухнуло безумие.
«Черепа», не сговариваясь, принялись громить столы, оказавшиеся в непосредственной близости. К этому занятию бандиты подошли с ответственностью и известной долей воодушевления. Проявленной же методичности позавидовал бы любой физик-атомщик. Электросхемы, чипы и стекло с треском разлетались во все стороны, когда их дубинки попадали на сенсорные панели (предназначавшиеся исключительно для нежных прикосновений клиентов, желающих заказать тот либо иной пункт меню). Посетители, еще не сообразившие убраться подальше, извлекались из насиженных мест и вразумлялись «вручную». Неизвестный погромщик (его подвиг останется в истории) расстрелял бар над головой у шокированного бармена. Резиновые пули разбивали бутылки ничуть не хуже настоящих. Разноградусный алкоголь, смешиваясь в невообразимо-уникальные коктейли, стекал ручьями на пол.
Сотни безволосых ломились с данспола к единственному выходу. Сказать, что при этом возникла некоторая давка, означало не больше, чем сказать, что в мясорубке мясо перестает быть бифштексом. Некоторые шагали в буквальном смысле по головам. Большинство еще не понимало, что случилось, но стадный инстинкт подсказал верное направление. Падение шара, отсутствие привычного звукового фона... Особенно подверженные панике заражали своим страхом остальных. Пошла цепная реакция наподобие той, что имеет место в электрической цепи. Если бегут все, то как можно сомневаться в обоснованности этих действий? Те же немногочисленные особи, что были способны проявить остатки индивидуальности, бежали вровень с общей массой, дабы не оказаться затоптанными насмерть. Первобытный ужас поднимался из кишок (недаром он назывался «животным»), карабкался по пищеводу и проникал в мозг. Остальное — дело конечностей.
Погромщики охотно подсыпали селитры в огонь. У кого-то с собой — что за предусмотрительность! — оказались баллоны со слезоточивым газом. Стоило произойти этому открытию, и над дансполом взметнулись столбы белого едкого дыма.
Уши Курта были по-прежнему заложены от пальбы Черепа, но вопли безволосых без труда протискивались в череп, бились стаей летучих мышей. От неистового топота содрогался фундамент — точно стадо бронтозавров спешило на водопой.
Гангстеры играли роль загонщиков. Теперь Курт понимал, с какой целью «тевтонская свинья» (она же — «клин» и «ледокол») преодолела столь долгий путь в глубь «Лавины». Ответ становился очевидным, стоило взглянуть на взбесившееся безволосое стадо, рвущееся к выходу. Боевики Ордена заблаговременно ушли с маршрута толпы, благодаря чему теперь могли не опасаться, что их сметут с дороги.
Когда некоторые тусовщики выбивались из нестройных рядов — не с целью проявить индивидуальность, а потому что их подталкивали сзади, — гангстеры дубинками загоняли бедолаг обратно. Многие, побывав в эпицентре едкого газа, беспрестанно кашляли и практически ничего не видели. Когда же на них ни с того ни с сего обрушивались удары, это воспринималось как нечто само собой разумеющееся. Бандиты не церемонились — колотили почем зря представителей обоих полов (девушек, возможно, с меньшим энтузиазмом). Клочья дорогой нарядной одежды летали бабочками.
Неожиданно Курт сообразил, где он видел подобное. По головизору, на полицейском канале, в репортажах о столкновениях футбольных фанатов с полицией. Над разгромленными стадионами тоже поднимались столбы дыма: легавые вовсю расшвыривали те же баллоны, что и «черепа», а фэны жгли пластмассовые стулья... Разница состояла в том, что в «Лавине» не проводилось даже бильярдных турниров, не говоря о футболе. Впрочем, сыщись у «Всадников» свой стадион...
Вообразить это экспромтом не вышло.
Череп свирепствовал в самой гуще, с позволения сказать, сражения. Труба в его руках порхала, будто тростинка. От металлического обрезка, когда гангстер размахивался, исходили явственные колебания (как в японских мультфильмах), без труда различимые невооруженным взглядом. Если бы не заложенные грохотом уши, Курт наверняка расслышал бы яростный вой — это воздух пел в полости трубы. (Так, должно быть, тысячи лет назад легендарный Буревестник подвывал красноглазому Эльрику.)
Тусовщики разлетались под мощными ударами. Бандит орудовал грубым, непрактичным орудием со знанием дела и с очевидным удовольствием. Единственный его удар мог запросто размозжить хлипкий череп, содержимое которого размякло от праздных мыслей, наркотиков и никчемной музыки. Но Череп, судя по всему, не переменил первоначального решения насчет лишних жертв. Обрезок трубы обнаруживал поразительное милосердие, несвойственное бездушной стали.
Телохранители усердствовали на своих участках, предпочитая не путаться у шефа под ногами. Расчищать Черепу дорогу, мягко говоря, было делом неблагодарным. Бандиту происходящее было по душе, и служебную рьяность охраны он мог попросту не оценить. Глава Ордена очень не любил оказываться в глупом положении. А таковое непременно сложилось бы, окажись Череп один на один со своей дубиной посреди очищенного от тусовщиков круга... Кроме того, телохранители, похоже, и сами опасались подвернуться боссу под горячую руку.
Что же касалось «личного охранника» (плюс надбавка за «штатного киллера»), то действия Курта Страйкера сводились к следующему: полу оглохший, он стоял в стороне и с распахнутой пастью созерцал происходящее. Он был не в своей тарелке.
И не в соседской.
Приучить Волка к подобному оказалась бессильна даже Яма, наполненная телами гладиаторов. Тот хаос, что царил вокруг, не давал пояснений. Исступленная жестокость, стерильная ярость... «Черепа» издевались над толпой и, несомненно, получали наслаждение. Но какой в том смысл, недоумевал Курт, если не убьешь?
Ответ, вероятно, знали четвероногие предки. Зверь убивает ради еды или ради выживания, не получая никакого удовольствия. А посему садизм убийцам не к лицу.
Несмотря на смятение, охватившее Курта, какая-то часть его сознания оставалась напряженной и сосредоточенной. Волк ни на мгновение не выпускал Черепа из виду. Бандит, увлекшись, погрузился в толпу. Обрезок трубы парил над головами. Курт встревожился. Не хватало еще, чтобы бритоголового выродка опрокинула наземь очередная волна паникеров. Достаточно одного, не особо прицельного, попадания каблуком-шпилькой... В такой массе это более чем вероятно. (Учитывая, что девушки вырядились так, точно посещение «Лавины» — второе по важности событие в жизни, после свадьбы, разумеется.) Череп даже при самом благоприятном исходе лишится глаза. Ну а девушка сломает или шпильку, или лодыжку.
Волк вытянул шею...
Обогнув колонну, на вершине которой громоздились лазерные установки (разноцветные лучи тщетно скоблили потолок, пытаясь найти рухнувший шар), к выходу мчалась группка из пятнадцати-двадцати безволосых. Молодые люди — распахнутые от ужаса рты, выпученные глаза, раздувающиеся ноздри. Остро повеяло спиртным (впрочем, «расстрелянный» бар находился в считанных метрах), марихуаной и синтетическим, высокотехнологичным ЛСД. Примерно половину группы составили пышногрудые девицы, обутые, по иронии судьбы, в туфли на шпильках.
Решение образовалось (вспыхнуло, зажглось стоваттной лампочкой) почти мгновенно. Курт растерянно прикидывал варианты, в то время как вторая часть его «я», холодная, молниеносная и собранная, не сомневалась ни секунды. К счастью, рычаги управления находились у этой самой части. Волк тронулся с места, не отдавая себе отчета в собственных действиях. Взгляд его суматошно шарил по сторонам.
Телохранители Черепа занимались своим делом; работы у всех хватало по горло. Толпа кого-то смяла, и гангстеры разгребали завалы. На босса никто даже не глядел. Соответственно, никто не успеет прийти на помощь. (Не исключалась и такая вероятность, что главу Ордена оставили без присмотра осознанно, но об этом Курт поразмыслит немного позднее) Сам Череп настолько увлекся избиением тусовщиков («... Праздная, бесполезная шваль, прохлаждающаяся в клубах, тогда как нормальные люди гнут хребты на работе либо спят без задних ног...»), что не замечал ничего вокруг — по-видимому, отождествляя себя с легендарными берсерками.
В одно мгновение Волк преодолел больше половины дистанции. Дальше будет тяжелее — безволосые, выбиваясь из общего стада, мчались к выходу. Гангстеры казались островками в бушующем океане (...прилив все продолжался...). Вторая часть Курта дернула за нужный рычаг. Мощно оттолкнувшись, он запрыгнул на столик (по чудесному совпадению не тронутый погромщиками) и с этого трамплина совершил второй прыжок — головы безволосых пронеслись в метре под ногами. Какой-то гангстер с жутко разрисованной физиономией едва не зацепил «штатного киллера» своей арматурой. Волк приземлился на согнутые ноги и, не теряя ни секунды, кинулся дальше. Вокруг мельтешили дубины, руки, ноги, головы... Сумасшедший лабиринт, где ничего не стоит заблудиться (а если не заблудиться, то, зацепившись за выступающую часть, потерять бесценные мгновения).
Неожиданно путь Курту преградили трое ошалевших тусовщиков. Они застыли, смятенно озираясь. Никто, по-видимому, и не помышлял об активных действиях (не говоря о сопротивлении), пребывая в стрессовом ступоре. Огибать их у Курта не было времени, — парней угораздило занять позицию на том маршруте, что вел прямиком к главе Ордена. Сами они, как назло, в сторону метаморфа не глядели.
Наконец один обернулся. Глазам его, нужно думать, предстало следующее зрелище: проворная, стремительная фигура, в движениях которой сквозило что-то не вполне человеческое, просачивалась, словно ртуть, меж бегущих тусовщиков. А лицо...
Волк не имел возможности следить за такими частностями, как капюшон. Вот луч прожектора, продетый через красный фильтр, обрушился на мохнатую морду. Курт на мгновение утратил зрение; безволосый, наблюдавший (собственно, процесс наблюдения занял две-три, плюс-минус десятые доли, секунды) за его приближением, раскрыл тонкогубый рот. Существо, летевшее (!!!) к нему, носило, вместо обычного лица, какую-то кошмарную маску — широкая пасть (назвать ее по-иному не поворачивался язык) с впечатляющей массой острых зубов; приплюснутый «тигриный» нос; раскосые глаза, горящие яростным желтым огнем...
Безволосый, ошалев от увиденного еще больше, предпринял судорожную попытку отпрыгнуть. Но из-за нервной нагрузки, вызванной бушевавшим вокруг огненным смерчем, маневр вышел не особо удачным. Поскользнувшись, парень повалился на четвереньки.
Не воспользоваться этим шансом было просто глупо. Подпрыгнув, Волк в прыжке оттолкнулся ногой от тусовщика, приобретя тем самым добавочную высоту (по крайней мере, кто-то из «праздной швали» мог с полным правом похвастаться тем, что гнул сегодня хребет). Приобретенный метр позволил Курту беспрепятственно пролететь над безволосыми и даже, возможно, выиграть пару секунд.
Злополучная кучка безволосых, не меняя направления и не сбавляя темпа, мчалась на Черепа. Тот, самозабвенно махая трубой, не трудился даже обернуться.
Курт прыгнул, пронесся пушечным ядром и, вытянув руки, врезался гангстеру в спину. Глава Ордена повалился в толпу. На какое-то мгновение его ноги утратили контакт с поверхностью пола. Обрезок стальной трубы, трагично прогудев, изменил траекторию самым непредсказуемым образом и обрушился... на чью-то голову. Хрустнуло; брызнула кровь. Тусовщик с пробитым черепом рухнул замертво... Курт ощерился. Гнев, ярость, боль взбурлили в животе ядовитым коктейлем.
Группка безволосых, наполовину состоявшая из девиц в туфлях на шпильках, промчалась мимо. Дорогу они себе расчищали наподобие того, как носорог ломится сквозь джунгли. Миг — и они пропали из вида, оставив позади несколько лежащих тел.
Волк схватил Черепа за шкирку, единственным усилием поставил на ноги. Бандит попытался отмахнуться обрезком трубы. С «ударного» конца дубины стекала кровь.
— Спокойно, свои! — крикнул Курт.
Ему показалось, что крикнул. На самом деле из глотки вырвался хриплый, нечленораздельный рык. Скорее лай, чем слова. Гангстер, естественно, не понял ни слова. Уставился на «штатного киллера» из-за темных очков. Лицо — бледное, как всегда.
Однако смысл Череп уловил.
Кивнул.
По тропке, проложенной передовым отрядом (девушек на высоких каблуках), следовали группки поменьше. Двое, трое, четверо. Поймав боковым зрением движение, Курт метнулся в сторону. Первого безволосого он отшвырнул сильным пинком (хр-р-рясь!!!) по ребрам. Второго — левой (бабах!!) лапой. А потом неожиданно понял, что в другой руке (по-прежнему) находится бейсбольная бита. Один-единственный удар (бац!), и третий тусовщик отлетает на несколько метров.
Объективных причин для этой жестокости не было. Просто Курт не мог остановиться.
Он видел, как труба размозжила череп ни в чем не повинного человека (просто потому, что ему не повезло и он оказался в этом месте, в этот самый час). Трубу держал Череп. Но виновен в случившемся был Волк. Не толкни он гангстера, и ничего бы не произошло. Дубина прошла бы выше. Если бы Череп — треклятый ублюдок — соблаговолил оглядываться по сторонам и отошел бы в сторону.
Однако...
Курт своими лапами спас бандита (ценой другой жизни). Причина — крайне проста, как и всякая истина. Прежде всего Курт боялся за собственную шкуру (отталкиваясь от отвлеченных концепций и косвенных доказательств, что в сосудах его мозга дрейфует микроскопическая, полностью автономная бомба). Чтобы спасти оную шкуру, Волк ненароком пожертвовал посторонним человеком. Сберег жизнь Черепа. Человека, которого он сейчас ненавидел, пожалуй, больше Тарана, Лысого Хью со товарищи... И, как ни странно, больше самого Ковбоя (далекого, недостижимого, почти мифического Ковбоя, обитателя местного Олимпа).
В этом состояла печальная правда. Курт привык смотреть в лицо своим демонам.
Взмыв в воздух разъяренной пружиной, он обрушился на безволосых, что бежали меж разбитых столов. Удары, пинки, тычки битой — все смешалось в диком водовороте. Тусовщики разлетались беспомощными марионетками. Каким-то образом (из главной рубки своего милитаризованного разума) Курт, однако, ухитрялся держать себя в стальных тисках самоконтроля. Он ни разу не пустил в ход клыки, а удары наносил битой или кулаком. Смертоносные когти — Волк по-прежнему точил их до самоубийственной остроты, подчиняясь «гладиаторской» привычке, — оставались, таким образом, невостребованными. Он прыгал, валил с ног, пинал...
Пока не опомнился, с удивлением обнаружив, что бить, в сущности, некого.
На ногах остались лишь «черепа». Включая самую главную шишку. Около десятка тусовщиков, постанывая (от травм незначительной степени тяжести), лежали на полу. Остатки толпы ломились в двери «Лавины», слишком узкие для всех желающих. Гомон и топот мало-помалу стихали. Красные пиджаки исчезли из виду — тусовщики сметали на своем пути любые препятствия, словно эскадра бульдозеров.
Не успел Курт сделать эти открытия, как бандиты принялись упражняться в бросках тяжелых снарядов. Все бы ничего, если бы наряду с этим здоровяки не потакали своей детской страсти к разрушению (доставшейся, судя по всему, в наследие от того нежного возраста, когда вечеринки назывались «утренниками»). Бросали они не что иное, как гранаты. Осколочного типа, так называемые «лимонки» (по 50$ за дюжину); кумулятивные (10$ за штуку по предварительному заказу — ввиду низкого спроса); слезоточивые баллоны (от 10 до 40$ за упаковку, в зависимости от жадности сторожа). Взрывы набухали, расцветали и рвались по всей дискотеке. Впереди мчалась воздушная стена, насквозь пропитанная грохотом, напором и жаром.
На мгновение Курту показалось, будто он попал в дурацкий фильм о четвертой иракской войне. Где американцы, где турки, где украинцы — не разберешь. Стены «Лавины», украшенные сложной декорацией, разлетались на части. Гипсовая лепка, неоновые трубы, голографические ансамбли, дорогая аппаратура — все отправлялось к такой-то матери. «Черепа», похоже, намеревались нанести дискотеке ущерб в пару миллионов долларов. Две-три осколочные гранаты угодили в VIР-зону (осколки зеркал и хрупкие ширмочки взметнулись под потолок на огненных крыльях).
В какой-то момент этого бешенства Курт сделал очередное открытие: уши его вновь приобрели занятную способность воспринимать и, что немаловажно, преобразовывать акустические колебания. Вероятно, грохотание взрывов — если, конечно, с медицинской точки зрения это возможно, — вытолкнуло предыдущие «пробки».
Звуковое прозрение ознаменовалось единственным звуком, который Волк минуту назад расслышал бы, но, определенно, не смог бы вычленить из совокупного фона, не говоря об идентификации. Первым источник запеленговал Череп (в чем, собственно, не было ничего поразительного — глава Ордена держал пистолеты на расстоянии вытянутой руки, слух безволосых обладал меньшей чувствительностью, и, наконец, причина могла заключаться в банальном виброзвонке...).
Звон полифонии.
Короткие, мерзкие, знакомые трели. Как всегда не предвещающие ничего хорошего.
Звонили Черепу. На мобильный. Как всегда, чтобы сообщить что-нибудь, что всенепременно скажется на шкуре подчиненных. Что-то весьма неприятное. Эта концепция приобретала мгновенное подтверждение, стоило лишь взглянуть на физиономию гангстера: серьезную, вытянувшуюся — как у человека, имевшего беседу с лечащим врачом своей столетней бабушки, — норовящую втянуться в крохотную трубку.
Свирепо глянув на «бомбардиров», Череп махнул рукой.
Бандиты незамедлительно припрятали гранаты до лучших времен. Кто-то стал возвращать вырванную чеку на место. Остальные настороженно следили за его манипуляциями, воздерживаясь, однако, от комментариев. (Курт крайне удивился, увидев гранаты, а затем понял, что перевозить такие вещи в багажнике — вместе с арматурой и битами — не додумались бы даже «черепа»). Наконец чека вернулась на место.
Глава Ордена продолжил беседу. Курт навострил уши — тщетно. Гангстер изъяснялся короткими фразами «да», «так», «суки» (последнее — с особой экспрессивностью), совершенно не проясняющими проблемы ни по отдельности, ни в совокупности. Ясно было, что Череп чем-то взволнован. Кроме того, Волк привык доверять своему внутреннему голосу — «волчьему чутью», если использовать термины кое-каких господ, питающих страсть к антропологии, — а сейчас тот не смолкал.
Беда, мол, пришла.
Череп убрал телефон. Затем выдохнул:
— Беда!
Гангстеры вышколено молчали. «Что случилось?!» — вопили напряженные лица.
— «Всадники» атакуют штаб-квартиру, — сказал глава Ордена так, словно сам в это не верил.
Лица повернулись друг к другу. «Черепа» обменялись негодующими выкриками: «Как?! Кто посмел?! Да мы их!» Штаб-квартира была святыней Ордена (традиционной, конспиративной, фанатично-преданной — своим же интересам — группировки). Совершить на нее покушение означало собственными руками подписать себе смертный приговор. Нечего удивляться, что подсознательно Череп отказывался поверить в услышанное. Война неотвратимо проникла в новую фазу.
Бандиты постояли еще пару мгновений, приходя в себя, а потом... сорвались с места — в сосредоточенном молчании, без воплей и гомона, — как болиды на чемпионате «Формулы-1». Череп бежал первым. Не потому, что был самым быстрым, просто «подрезать» начальство — никуда не годится. Курт прикрывал тыл.
Естественно, он не был самым медлительным, да и не так уж сильно устал. Но состояние, в котором он находился, можно было назвать странным, даже потрясающим: подтверждались его самые затаенные, нелепые предположения, казалось, впору было задуматься о том, уж нет ли у него экстрасенсорных способностей — где-то на заваленных всевозможным барахлом задворках сознания. «Волчье чутье» ликовало. Ожидания оправдались в полной мере.
Визит «Всадников апокалипсиса» не заставил себя долго ждать. Контратака, западня, штурм главной базы - «в одном флаконе (позвонив ПРЯМО СЕЙЧАС, вы получите ВТОРОЙ такой набор совершенно БЕСПЛАТНО!)». Вместо того чтобы рассредоточивать силы между базой и объектами второстепенной важности (заведения наподобие «Лавины», склады, Сеть-кафе...), «Всадники» поступили совсем по-другому. Вероятно, они заблаговременно планировали эту операцию, а погром в «Лавине», так сказать, завизировал наработки. Действительно, можно ли ожидать более подходящего момента, нежели этот? Во-первых, «черепов» (во всяком случае, большинства) нет дома, во-вторых, предотвратить погром «Лавины» «всадники» не успевают, так какой смысл тратить бесценное время? Им можно распорядиться с пользой...
Усмехнувшись, Курт подумал, что теперь никто из «черепов» не заикнется о том, что нападение на штаб-квартиру противника — «провальный и бездарный в тактическом отношении ход». Впрочем, авторитет Черепа был надежен, точно железобетонный фундамент. Чтобы его поколебать, требовалось что-то существенно большее.
Бандиты выскочили наружу. Тусовщики разделились — кто-то стремился к Сан-Сету, но подавляющее большинство — в глубь Гетто. Вереница автомобилей Ордена по-прежнему стояла на противоположной стороне. «Красные пиджаки», роняя обрывки шикарной униформы, копошились, у дверного проема. Никто не обращал на них внимания, у «черепов» возникли дела поважнее. Гангстеры, остававшиеся снаружи, озадаченно наблюдали за тем, как товарищи несутся сломя голову через проезжую часть. Движение снова обмерло при виде такого нахальства, но в отличие от прошлого раза бандиты не медлили ради того, чтобы расколотить пару фар.
Не до того.
«Черепа» с разбега прыгали в машины. Хлопали дверцы; скрип сцепления и рев моторов. Автомобили стартовали один за другим. Визг колес был слышен, наверное, за пару кварталов. Заезд Гран-при Монако представлял собой менее эффектное зрелище. (Так Курту казалось, хотя наверняка он не знал.) Бензин пылал в цилиндрах, ярость — в сердцах. Через считаные минуты бандиты будут на месте.
Курт сел в машину одним из последних. Безволосый ждал, не рискуя трогаться без «штатного киллера», «хаммер» с готовностью заключил Волка в объятия, пропахшие кожаными сиденьями, машинным маслом и духами Стива Бэнкса.
Взревел мотор.
Гетто оживало. Ночные улицы, залитые огнями, проносились за темными стеклами.
Колонна летела к цели, нарушая все правила, которые только можно нарушить в конкретных обстоятельствах. Некто, возглавлявший кортеж, установил на крыше мигалку — красную, точно подсвеченный стакан крови. Темные фасады кровоточили, когда колонна проносилась мимо. Два-три раза на перекрестках мелькали полицейские посты. Легавые провожали «черепов» изумленными глазами; «радары» и жезлы бессильно поникли. Служаки рассудили совершенно верно, руководствуясь безотказным профессиональным чутьем («Моя смена, значит, нужно сделать так, чтобы я ее пережил, и никак не наоборот...»). Бандиты не намерены были церемониться.
Невзирая на поздний час, улицы не пустовали. Безволосые прогуливались (без четкой цели, маршрута и намерений), пялясь на бесконечные ряды витрин, заваленных всевозможными товарами, залитых потоками разноцветного света и обласканных вожделеющими взглядами. Рекламные голограммы проплывали по математически-чеканным траекториям хай-тековыми облаками. (С наступлением ночи облачность закономерно росла) Особенно Курту понравилась девица в топе и со штрих-кодом повыше пупа. Голограмма, как оказалось, представляла общественно-правозащитную организацию, ультимативно протестующую против имплантации гражданам идентификационных чипов. «Ты - человек. Номер не заменит ИМЕНИ». (По большому счету, на их хлопоты в Гетто не обращали внимания — аборигены рождались, жили и умирали, не сносив ни единого чипа. В Ульях же идентификационные имплантаты вживлялись всем гражданам, за исключением тех лежебок, что пока, не соизволили оставить материнскую утробу.) Уличные проповедники взывали к прохожим с напористыми требованиями покаяться, «ибо конец света грядет!», натыкаясь, в лучшем случае, на холодное безразличие, в худшем — на отвращение и оскорбления. Сохранить в Мегаполисе здравый рассудок не очень-то просто. Однако человек- та же крыса. Забился в нору и радуется...
... Вне зависимости, заменил ли имя номер.
Безволосые замолкали, оглядывались, озадаченно глядели на колонну, после чего возвращались к равнодушным разговорам о тряпках, прическах, клубах, «тачках» и «улетных» порталах в Сети. Никто не догадывался, что какие-то минуты тому назад по вине небезызвестного метаморфа с жизнью расстался ни в чем не повинный человек (во всяком случае, его прегрешения — прежде чем вынести вердикт — обязан был рассмотреть компетентный суд). Просто потому, что угодил не в самое безопасное место, не в самый благоприятный момент. Очутился на пути обрезка трубы.
Дабы отвлечься от этих (в высшей степени дискомфортных) мыслей, Курт сфокусировал сознание на насущных проблемах. Отчего-то его заинтересовало, как именно происходила беседа главы Ордена со штабом. Звонила какая-нибудь истеричная дура, рутинно проводящая рабочий день за маникюром и общением с подругами. Отчаянные призывы — со всеми ее атрибутами: стонами, неровным дыханием, криками, — перемежались грохотом пальбы. В штаб-квартире не было секретарши, Курт это знал, и все-таки - ему детально представилось все описанное.
Монитор компьютера «хаммера» неожиданно ожил. «ОБЪЕКТ» — вспыхнули алые буквы. Мгновение, и зловещий контраст — черное с красным — сменился прохладной зеленью, на фоне которой обозначилось изображение мобильного телефона.
Курт и водитель одновременно напряглись. Волк приобрел в пользование свой первый сотовый относительно недавно, а потому все еще пытался привыкнуть к этому чуду карманной коммуникации (измышленному более ста лет назад). Оба персонажа, сидевшие в «хаммере», уподобились ганфайтерам, готовящимся выхватить пистолеты (бах-бах! — в паузах между сердцебиениями). Соревнование выиграл Страйкер, будучи не в восторге от этого.
Вибрация в боковом кармане и гнусная трель, исходившая оттуда же, имели место синхронно. Как обычно, «штатного киллера» охватило состояние нервного ожидания. Ему не звонили друзья (у него их попросту не было) и подруги (об этом Волк мог только мечтать). Телефонограммы заключались в однозначных и беспрекословных директивах или содержали некоторые данные, которые могли помочь Курту выполнить эти самые инструкции. В общем, ничего хорошего ждать не приходилось.
Волк достал телефон.
На дисплее высветился «входящий» номер — штаб-квартира Ордена Черепа.
Ожидания сгустили краски.
Курт нажал «ОК», изъявляя тем самым безмолвное согласие. Монитор — небывалый случай — превратился в двухмерную картинку. Директивы, как правило, поступали в виде прохладного аудио, не сопровожденного каким-либо визуальным рядом. Изображение превратилось в физиономию бритоголового человека.
— Але! — задыхаясь, выдавил парень. — Вы слышите? Кто-нибудь, помогите!
«Череп» — водитель оказался на редкость любопытен. Он внимательно прислушивался и вдобавок косился на крохотный дисплей. Это, однако, ему быстро наскучило.
Потянувшись, бандит щелкнул какой-то клавишей на «торпеде». Монитор бортового компьютера, мигнув, сменил фон на то изображение, которое транслировал телефон.
Раздраженно оскалившись, Волк щелкнул той же клавишей. Монитор потух.
Гангстер вжался в кресло, попытавшись стать самым незаметным созданием на свете.
— Але! — вопил телефон.
— Я слышу вас, — подал голос Курт.
— Хорошо, хорошо, — затараторил парень, точно пытался успокоить самого себя. — На нас напали! Где вы все, люди?! Их много, очень много. Больше, чем нас...
Курт наконец его узнал. Это оказалось не просто ввиду того, что физиономия «черепа», обычно выражавшая «каменную» невозмутимость, в данный момент являла собою жалкое зрелище. Сопли, слезы, выпученные от страха глаза. Воплощенная беспомощность. Безволосый был одним из тех, кому вверялась почетная обязанность охранять штаб-квартиру. Согласно утверждениям Черепа, эти парни — «...головорезы, каких свет не видывал — крепкие, надежные и мужественные...».
Оставалось только гадать, что за неописуемые кошмары могли превратить компетентного, хладнокровного профессионала (и, бесспорно, крутого во всех отношениях мужчину) в это робкое, всхлипывающее и дрожащее существо. Фантастика.
— Пожалуйста, успокойтесь, — велел Волк. Требование «идентифицировать» опасность, похоже, прозвучало бы в конкретных обстоятельствах несколько не к месту. — Попытайтесь определить, хотя бы ориентировочно, каково число нападающих.
Несколько мгновений «череп» молчал.
— Чего?
— Сколько их? — рявкнул Курт.
— А... Много. Очень много. — Безволосый повернулся, нагнулся, куда-то пополз. — Не меньше двух дюжин... Три... нет, четыре машины. — Физиономия парня представала в самых невероятных ракурсах. От расхожего слуха о том, что «черепа» брили скальпы дважды в сутки, не осталось камня на камне. Эти маневры напомнили Курту «Ведьму из Блэр», отснятую на линии фронта. — Много! Не продержаться!! — Голос гангстера заглушила автоматная очередь. — Боже!
Парень быстро пригнулся.
Даже Волку, сидевшему на обратной стороне радиоволны, стало очевидно, что стреляли в отдалении и уж конечно не метили в «мужественного головореза».
Безволосый что-то бормотал; сотовый, судя по изображению, ходил в его руках ходуном. Курт мог рассмотреть окно, забранное толстой решеткой, какой-то шкаф, металлическую дверь. Место, где заперся «череп», было Волку неплохо знакомо.
Бандит без особого риска для жизни смог бы продержаться там несколько часов (очень комфортных, нужно отметить, часов) — при определенной сноровке и некоторой доле удачи. Противник еще нескоро его оттуда выковыряет... Если посчитает необходимым, конечно. Однако сам безволосый об этом не догадывался.
Они проникли внутрь? — спросил Курт.
Нет... Пока еще нет. — «Череп» опасливо поглядел туда, где находилась дверь. — Вроде.
Экран сотового телефона, казалось, занимал его меньше всего остального. Курт был уверен, что не выключал миниатюрную камеру, поэтому изображение наверняка поступало «наружу». Таким образом, гангстер не мог не видеть на своем телефоне настоящего метаморфа. Объяснение имелось одно: безволосый не удивился бы, предстань его взору даже оскалившийся китайский дракон. «Всадники» — это серьезно.
Вопрос о том, где «череп» узнал номер «штатного киллера», Волка вообще не тревожил. В штаб-квартире Ордена имелась своего рода дежурная часть, где в круглосуточном дежурстве стояли те самые отборные головорезы, о которых говорил Череп. В той комнате, помимо сейфа с оружием, телефонов и компьютера, присутствовала намертво привинченная к стене доска. На ней в краткой, но содержательной форме означалась информация, что могла понадобиться гангстерам в миг истины. Как правило, телефоны, начиная двузначным номером пожарной охраны и заканчивая мобильными высшего командного состава.
В том числе — «штатного киллера».
Напуганный парнишка подобрался к доске и, поддавшись панике, набрал первый номер, что попался на глаза. С одной стороны, правильно, с другой — не совсем.
— Вроде?! — оскалился Курт. — Мониторы тебе за чем?
Бандит тоскливо посмотрел в сторону. Там на столах громоздились дисплеи, переводящие цифровую тарабарщину камер в ясные для восприятия визуальные образы.
Парень скривился:
Они разбили камеры. Обрезали телефонные про вода и оптоволокно... — Будто в подтверждение этих слов грянул взрыв (для Волка — крохотный «пшик»). От испуга «череп» выронил телефон. Мелькали ножки стола, дрожащие пальцы. Слышалось причитание: — Нет, они уже идут! Вы не успеете, все пропало!! Нам конец! Спокойно. Что они делают?
Вопрос по существу. Вместе с тем рассчитывать на вразумительный ответ не приходилось. Курт продолжал этот разговор лишь потому, что, во-первых, делать в общем-то нечего, во-вторых, гангстер мог случайно (при условии, что из-за туч паники мелькнет свет здравой мысли) обронить крохи информации; для того, наконец, чтобы попытаться удержать безволосого от скороспелых решений — самоубийства в частности.
— Что они делают? — повторил парень. — Я не знаю, вашу мать, что они делают! Пытаются прикончить нас одним махом, как тараканов! Если вы, уроды, не...
Курт помрачнел:

Предыдущая страница 5 Следующая страница


Ярость On-line 6

— Заткнись. Мы в дороге.
Вдавив кнопку, он прервал связь. Нельзя помочь тому человеку, кто сам не желает, чтобы ему помогали. По большому счету, какое дело ему, последнему из Волчьего племени, до какого-то «черепа»? Самым краешком сознания Курт знал ответ.
Колонна летела сквозь ночь.
Штаб-квартира группировки, фигурировавшая под названием «Офис» или «Контора», представляла собой настоящую крепость, укрепленную по всем правилам военной архитектуры. Если ваше воображение успело приступить к возведению угрюмого, сумрачного бункера из железобетона и титановых балок, пресеките на корню это занятие. Форт Ордена был абсолютно не таким. Он не напоминал ни промозглый блиндаж, врытый в землю, где имелась крайняя нужда в вентиляции и перископах; ни стерильное бомбоубежище с датчиками радиационного фона, растыканными на каждом шагу.
Штаб-квартира Ордена была совсем не такой. Во-первых, она естественно и гармонично вписывалась в окружающий ландшафт. Это был фешенебельный район Старого гетто (от исторического «старья», однако, там остались разве что фундаменты), жить в котором считалось очень престижно. Мертвая Гавань — так звалось это место в народе. По нескольким причинам. Здесь всегда было тихо. Мертвенно тихо. Снаружи произойдет революция, а здесь, вероятно, будет царить все тот же безмятежный покой. Именно это спокойствие больше всего ценили аборигены. Богачи, аристократы, промышленники, звезды и «звездочки» эстрады. Гангстеры.
И — никаких простых смертных. Вход был заказан всем отщепенцам. С их шумом и гомоном.
Потому-то, очевидно, район и звался Мертвой Гаванью.
Большинство гангстерских группировок презирало это место (к чему платить больше, если можно купить... отобрать, наконец, более обширные площади — в других районах, социально-развитых, с прогрессивной инфраструктурой, куда еще не успели проникнуть пресыщенная меланхолия и депрессивный декаданс таких районов, как Мертвая Гавань или Запретный город, не говоря уже о том, что «сытые декаденты» крайне неохотно расставались с недвижимым имуществом). А Череп презирал большинство. Могущество и положение банды, в понимании главы Ордена, выражались в материальных благах. Включая местонахождение Конторы. «... Молокососы и выскочки вроде «Всадников» могут интересоваться инфраструктурой, игнорируя кучи дерьма под собственными окнами...»
Консерватизм Черепа выражался даже в этом. Глава Ордена не нуждался в «хай-тековых фокусах», чтобы идти в ногу со временем (скорее, это электронные фокусы нуждались в Черепе, и, используя их, бандит делал им одолжение). В конце концов, если штаб-квартира крупной группировки располагается в форменной заднице, не помогут ни «софт», ни мозговой имплантат, ни всемогущая Сеть. «... Молодая шваль просто перестанет меня уважать!» Этого Череп допустить не мог. Поэтому он предпочел хорошенько потратиться на приобретение старого особнячка в Мертвой Гавани, снес его подчистую, а на старом месте отгрохал здоровенную домину — новую штаб-квартиру Ордена. На это ушли миллионы.
Зато теперь Контора ничуть не выпадала из общего фона. Больше того — ближайшие строения (роскошные экземпляры декадентства и пресыщенной меланхолии) несколько теряли от соседства этой твердыни. Внешне она выглядела следующим образом: огромный трехэтажный замок (назвать его особняком не повернется язык) в невнятно-функциональном стиле. Непоколебимые стены нежного розового оттенка; окна-бойницы с бронированными стеклами, забранные (для отвода глаз) решетками; плоская крыша с посадочной площадкой, обозначенной огромным черепом; парадный (и единственный) вход — колоссальная конструкция из прочнейших сплавов. Довершал картину металлический забор с фигурными шипами (эстетичный и не менее функциональный эквивалент любых других антивандальных изысков). Первоначально кирпичный забор «облагораживали» мотки колючей проволоки — дешево, утилитарно и сердито, — но по здравом размышлении, а именно — после года созерцания соседских лиц, кривившихся всякий раз, когда в их поле зрения попадал забор «черепов» (никто; конечно, не высказывал критику в открытую, — этим они не только ничего не изменили бы, но и, напротив, укрепили бы Черепа в его решении) из красных кирпичей и бритвенно-острых колючек, глава Ордена отказался от этой «дешевки». Отныне забор радовал взор аборигенов убийственно-непроходимым декадансом и отточенным вкусом.
Это во-первых.
Во-вторых, внутренняя пышность Конторы отнюдь не уступала внешнему шику. В бесконечных коридорах, залах, спальнях, кабинетах, ваннах, кладовых и гаражах имелся широчайший перечень предметов, — как первой необходимости, так и жутко опосредованной, — приблизившийся вплотную к определению «все что вам угодно». Начиная с исчерпывающего модельного ряда «узи» и заканчивая бытовой химией для чистки раковин. Штаб-квартира подразумевала полное, бескомпромиссное электронно-техническое оснащение: операторские кабины с автономным выходом в Сеть, зал совещаний, мастерские и, наконец, алебастровое помещение, совмещавшее функции морга, пыточной камеры и, собственно, операционной.
По идее, Орден мог продержаться в изоляции несколько месяцев. Однако подобные заявления впечатляли лишь новичков, вступивших в банду какие-то недели назад. Ветераны прекрасно понимали, что, если заварится действительно крутой гуляш, сидеть «в изоляции» будет попросту некому. Грустно и истинно.
Тем не менее большую часть суток в Офисе дежурили от пятнадцати до сорока боевиков... На случай, если кто-то все-таки попытается применить свой кулинарный талант. «Гарнизону» выделялись жилые комнаты со всевозможными удобствами. Большинство бандитов, не числящихся в «дежурной части», жили с семьями в других районах Гетто (у гангстеров также были жены, родители, тещи, родственники, друзья, приятели и даже бабули-соседки, не упускающие шанса осведомить округу: «Какой славный молодой человек!»). Но два-три раза в месяц «черепа» были обязаны сидеть в Конторе.
Таков был порядок. Дежурства распределялись по графику, заблаговременно и дисциплинированно. Избежать этой повинности не мог никто. Без крайне уважительной причины, со всеми вытекающими последствиями — документированным свидетельством врача (патологоанатома), прямым распоряжением Черепа, запиской жены.
Нарушался порядок исключительно редко. Редко, но метко. В тех случаях, когда, к примеру, Орден находился «на выезде». С целью погрома, «стрелки» или других оперативно-бандитских мероприятий. Тогда в штаб-квартире оставалась лишь «дежурная часть».
Человек десять.
Естественно, «отборные головорезы», однако...
«Череп» — паникер сообщил по телефону, что нападающих (о «Всадниках» не было сказано ни слова) не меньше двух дюжин. «Три... нет, четыре машины». У страха, безусловно, глаза велики, и все же Курт не считал, что гангстер допустил значительную погрешность в подсчетах. Четыре машины. В каждой по четверо. А если потесниться, то пятеро-шестеро. (Бандиты любят большие внедорожники.) Две дюжины. По самым скромным подсчетам. Кого-то «череп» наверняка не разглядел.
Таким образом, нападающих не меньше трех десятков.
«Черепов» в любом случае больше. С учетом оставшейся в Конторе «дежурной части» (хотя о ее дееспособности еще можно поспорить) — почти вдвое. А если учитывать тех, кого, погорячившись, Череп успел снять с дежурств на иных объектах, соотношение складывалось явно не в пользу «Всадников апокалипсиса»...
Если это не очередной фортель — сверкнула, щелкнув зигзагообразным хвостом, юркая мысль. Не обходной трюк, ловушка, уловка, отвлекающий маневр...
Фокусник, абстрагируя внимание публики ослепительным жестом, прячет монету в кармане.
Тряхнув головой, Курт усмехнулся. Возможно, паранойя Черепа была на редкость заразным заболеванием. «Лавина» — вот отвлекающий фортель. То, что «Всадники» не попытались предотвратить погром, и было спрятанной монеткой.
Время покажет.
Мертвая Гавань началась резко, неожиданно, без предупреждения. Словно над сценой взметнулся «ЗАНАВЕС!», разрисованный затхлыми коробками Гетто. Высокие заборы — жалкие потуги отделиться от безобразной действительности — мелькнули за окном бетонными вспышками. Путь не загораживали ни неоновые надписи, ни голографические стада доберманов, ни сторожевые роботы (последний писк моды в охранном бизнесе). Грязно-белый, обшарпанный щит притулился к обочине. «ВНИМАНИЕ! Вы проникли на территорию приватных владений. С этой минуты вы действуете на собственный страх и риск. Все ваши действия могут (и будут) расцениваться как попытки нарушить неприкосновенность частной собственности. Если вы прибыли без соответствующего приглашения, настоятельно рекомендуем вам НЕМЕДЛЕННО покинуть сектор 73-АМ. Будем рады увидеть вас в следующий раз. Всего хорошего». Строго, но со вкусом.
Курт не разобрал и заглавного «ВНИМАНИЕ!», когда «хаммер» пронесся мимо.
Содержание надписи Волк выучил наизусть: щит встречал и провожал его каждый день. Сотней метров дальше находился пост частной полиции Мертвой Гавани. Кортеж мчался в Контору, не сбавляя скорости (благо здешний асфальт, очевидно, подошел бы и скейтбордистам). Караулка — смазанное скоростью пятно в красно-белую полоску — промелькнула за окном. Спящий слон инопланетной наружности.
Единственная дверь раскрыта настежь. На дорогу бесхозно льется уютный желтый свет. Ни одной живой души. Там, где обычно стоял автомобиль охраны, чернели следы протекторов (догадка Курта относительно того, что машина приржавела к месту, отчасти подтвердилась). «Служить, задерживать и выдворять» — красовалось на крыльях. Во всяком случае, тогда, когда Волк видел автомобиль в прошлый раз.
Стратегический пост покинут, брошен. Куда подевались ренегаты — неизвестно. Как же тогда с действиями, что «могут (и будут) расцениваться»? Кто, собственно, рекомендует?! Не говоря уже о том, чтобы «служить, задерживать и выдворять»?
На обочине лежал красно-белый шлагбаум.
Оторванный хобот.
Курт не понял, кто его сорвал — то ли «всадники», то ли торопыги — «черепа». Впрочем, это не имело особого значения. Куда больше Волка встревожила пропажа охраны.
Дорога неслась вдаль прямой асфальтовой стрелой. Роскошные особняки выстроились по обе стороны, проносились мимо притихшими, спящими тушами. Черные окна провожали кортеж настороженными взглядами. Все эти здания успели примириться со своей судьбой, давным-давно оставили потуги сбросить гнет ненавистной известки пастельных тонов. В богатых апартаментах почивали состоятельные, дородные безволосые, позволявшие себе кровати с балдахинами и шелковыми шнурами, тогда как остальное Гетто рыскало в ночи, пытаясь чем-нибудь набить желудок, заглушить — хотя бы на время — тошнотворное урчание. Оно жило.
В отличие от Мертвой Гавани.
Ее заселяли трупы. Холодные трупы, почившие в гробах с балдахинами и шнурами. Безразличные, вечно сытые трупы. Возможно, поэтому в Гавань редко забредали непрошеные гости. Несчастные, утратившие все, что можно утратить. Корректную надпись на табличке («ВНИМАНИЕ!») читали немногие. Не потому, что не хотели, а потому, что не могли. В кремниевый век умение читать стало привилегией.
С такими псами легко справлялась охрана. Вшивыми, пожизненно голодными псами.
Мертвая Гавань простиралась вокруг, а Куртом, как обычно, овладело странное, почти мистическое состояние. Нечто похожее, нужно думать, ощущали медиумы во время спиритических сеансов. Нечто кладбищенское. Это определение более всего соответствовало состоянию Курта. Он ни разу в жизни не бывал на кладбище (под Куполом не хватало места живым, что уж говорить о мертвых; в земле своих усопших хоронили жутко обеспеченные граждане, поплевывающие на Мертвую Гавань с какого-нибудь верхнего Яруса; кладбища, расположенные в Ульях, находились, по иронии судьбы, сотнями метров выше бренной земли), но не сомневался, что среди тысяч забытых могил его охватило бы схожее чувство.
Вокруг, обступив дорогу, стояли те же склепы. Могильные камни. Богатые особняки умиротворенно-пастельных тонов: черные окна, двери мореного дуба, вечнозеленые лужайки с декоративными клумбами. Строгие скамеечки. И — все. Ни качелей, ни беседок, ни позабытых на ступенях игрушек. Даже днем здесь не звучал детский смех.
Скамьи и лужайки предназначались для посетителей, дабы те могли посидеть, уважить память умерших... Никто не приходил. Лишь садовник спешно ровнял травяную щетину (безразличную к морозам, жаре и фотосинтезу), что-то лил на клумбы из пластмассовой канистры, после чего отбывал восвояси. Внутри особняков тем временем продолжали в исступлении биться мертвецы. Ворочались в гробах под балдахинами, таращились в оконные стекла, обертывались саваном и тленом...
Вздрогнув, Волк вернулся к действительности. Еще немного таких упражнений, и придется обращаться к психиатру за квалифицированной помощью. В дурацких фантазиях нет ни толики здравого смысла... Вот и дома оживали. Чем дальше продвигалась колонна, тем больше желтых окон воспламенялось по обе стороны улицы. Фонари, служившие доселе единственными источниками света, стали не нужны.
Взгляд Курта передал изображение в мозг. Там сопоставили изображение, сравнили с «архивными» и, немало удивившись, заключили, что штаб-квартира находится в считанных шагах. Едва Волк переварил этот факт, как уши уловили небезызвестные звуки.
Пальба. Очереди. Одиночные.
Чем ближе, тем, соответственно, громче. Соседский интерес приближался к кульминации. На крылечках сгрудились аборигены — степенные джентльмены, чопорные леди. Богачи, аристократы, промышленники. (Звезды и звездочки к этому раннему часу еще не успели воротиться домой. В отличие от гангстеров.) Самые любопытные подошли к дороге, пугливо выглядывали из-за заборов. Сухопарые господа умело формулировали осуждение, возмущение и неприязнь. «Что за невоспитанные молодые люди и почему они не дают нам спать?» Выражение лица Черепа, вероятно, в данный момент представляло еще более занятную картину. «Сколько трудов, усилий и стараний — псу под хвост! Сколько добрососедских визитов, пирогов и тоскливых бесед...» Восстановить реноме будет крайне непросто.
Один из ближайших домов (№ 78) был безжалостно расстрелян. В фасаде нежного персикового оттенка виднелось около сотни отверстий. Чересчур много для рикошетов и случайных очередей. Недоуменно хмыкнув, Курт рассмеялся. «Всадники», очевидно, ошиблись адресом! Либо, «если уж мы, парни, все равно сюда завернули», решили заодно нанести визит и кому-нибудь еще...
Охранники (вот, кстати, и они!) без труда сдерживали натиск жиденькой оравы старичков. Служебный автомобиль («Служить, задерживать и выдворять») стоял у обочины. Второй, развернувшись под нелепым углом, попирал задними колесами ухоженную лужайку... На крыле красовалась громадная вмятина: решетка «кенгурятника» отпечаталась во всем несокрушимом великолепии. К счастью, без жертв.
К Конторе Ордена, оставив посты, съехались охранники со всей Мертвой Гавани. Вместе с тем они не очень-то рвались к эпицентру событий, обдуманно сохраняя нейтралитет («Нет, спасибо, вы как-нибудь сами — нам за такое премий не дают...»).
«Игрушечные полицейские», — именовал их Череп.
Расступившись вдоль дороги, охранники вытаращились на проезжающий кортеж. Чистые формы, нашивки, рации. Оружие. Все, что требуется для долгой и комфортной службы. «Могильщики, — неожиданно подумал Курт. — Вот они кто. Кладбищенские сторожа. Ежемесячная плата за покой, тишину и безмолвие. Полный сервис. Контракт, дорога, ключи. Располагайтесь, будьте любезны. Не вздумайте ни о чем беспокоиться. Никогда. Это — Мертвая Гавань...» А затем уходят, случайно прихватив ключи...) Стояли, наблюдали (как мертвые ворочаются в гробах), безмолвствовали. Никто не пытался ничего предпринять. Да и что, по сути, они могли предпринять? (Отгонять кладбищенских псов, любителей падали, — вот их работа. «Черепа», «Всадники» — пришельцы из другого мира. Не мертвые, живые. Вне юрисдикции.) «Хаммер» проплывал мимо; Курт сквозь тонированное стекло смотрел на безволосые лица. Встревоженные, взволнованные...
Но отчего-то это беспокойство казалось ему безжизненной маской. С изнанки лиц, сквозь незаметные щели, сквозила безучастность. Пустота могилы.
Волк стиснул челюсти, пытаясь отогнать наваждение Помогли ему в этом оружейные выстрелы. Машины Ордена загородили обзор (водитель — «череп» нетерпеливо барабанил по рулевому колесу), поэтому Курт слабо представлял, что происходит вокруг. В поле зрения — непоколебимый, телесно-розовый монолит — выросла Контора. Фасад испещрен дырами, точно швейцарский сыр («НАШИ КЛОНЫ-КОРОВЫ НЕ ХАЛТУРЯТ! ПОПРОБУЙТЕ — УБЕДИТЕСЬ!»). Многие окна, даром что пуленепробиваемые, разбиты, хотя решетки преимущественно остались на месте. Проем на втором этаже утратил безупречно-прямоугольные контуры, — куда-то, прихватив решетку, пропала сама рама. Вокруг проема образовалось угольно-черное пятно с очертаниями, похожими на дохлого кальмара. Аналогичное обрамление приобрела и входная дверь. Это, впрочем, было совершенно неважно: ключевую задачу дверь выполнила на «отлично». А именно — не позволила «всадникам» проникнуть внутрь.
С ближайшего столба свисали срезанные провода. Спутниковая «тарелка», возвышающаяся на плоской крыше Конторы (единственной задачей антенны, в отличие от Бастилии, было не головизионное вещание, а обеспечение связи — Череп обожал перестраховки), превратилась в сущее решето. Сквозь дыры просвечивал колоссальный Купол. Уж он-то был непрогляден, как перевернутое блюдо.
Взгляд Курта переместился дальше. Забор. Толстые прутья (терновый куст, заледеневший в стальной неподвижности) кое-где немного прогнулись. На острых шипах висели клочья металла. Впередиидущий «джип» свернул в сторону. Открылся вид на ворота. Правая створка болталась на единственной петле. Вторая лежала поперек подъездной аллейки. Газон. Извилистые (скорость, заносы) следы покрышек на вечнозеленой траве. Сорванный дерн, и, как кровоточащие раны, — сырой грунт.
Далее. Обломки мраморных клумб. Влажно-коричневая земля, разноцветные вкрапления лепестков. Источник этого безобразия непринужденно стоял на лужке — серый «опель» с открытым кузовом. Изрешеченный всюду, где возможно. Из-под капота ключом бил белый пар. Осколки стекла, множественные пулевые отверстия.
С пассажирской стороны к стеклу прислонилась чья-то голова. Отверстие в стекле становилось отверстием в черепе. Его окружали трещины — крошечные акведуки, — доверху наполненные кровью. Водитель «опеля» вывешивался из оконного проема. Грудь — на двери. Руки касались жесткой травы. Правая мертвой хваткой сжимала рукоять пистолета. Надпись на дверце сообщала: «Лавка Свенсона. Мясо на ВАШ вкус!» Спина безволосого (Свенсон, кто-то из сотрудников — неведомо) была прострелена в нескольких местах. Кровь струилась по дверце. Слова «...на ВАШ вкус!» разобрать становилось труднее. Чем дальше, тем труднее. Почти невозможно.
А вот последний рубеж.
Стороннему наблюдателю, незнакомому ни с Черепом, ни с новациями в сфере охранных систем, могло показаться, что огонь вел самый настоящий куст. Невысокий, заботливо поддерживаемой формы. Декоративное растение, чье латинское название значит лишь ограниченный круг специалистов-ботаников, выведенное генетическим путем для облагораживания парковых ансамблей... И, конечно, для того, чтобы прятать в зарослях скорострельные пулеметы «мадсен» (11,62 мм, 134 выстрела в минуту, Дания), оснащенные системами самонаведения, камерами, инфракрасными и тепловыми визорами. Горячая, раскаленная добела встреча непрошеному гостю была обеспечена. Парни из «Лавки Свенсона. Мясо на ВАШ вкус!» прочувствовали это в полной мере. «Мадсены» оказались неприятным сюрпризом.
Ствол, увенчанный «мундштуком» глушителя, ходил из стороны в сторону — справа налево, обратно... Замирал. Зеленые ветви, прикоснувшиеся к оружейной стали, пугливо дрожали. Курт поежился. Не очень-то комфортно сознавать, что сейчас своим электронным глазом на тебя смотрит машина — холодно и безразлично. Ее не волнует, что ты собой представляешь, о чем думаешь и о чем мечтаешь. Она даже не мыслит в общепринятом понимании слова. Все, что ее интересует, это перейдешь ли ты заветную межу. Рубеж огня. Алгоритмы примут решение за тысячные доли секунды; машина спустит курок, не испытывая при этом ни мук совести, ни сожаления, ни даже удовольствия. Вообще ничего.
Упомянутая граница проходила аккурат по линии ворот и забора. Четкий, математически-точный периметр (ну, может, плюс-минус пара сантиметров, что имело весьма плачевный итог для заблудших котов). Прорвать его удалось лишь «опелю».
Поскольку других тел на газоне не обнаружилось, выходило, что «всадники» воздержались от дальнейших попыток. Впрочем, пулеметов было два. Второй не подавал признаков жизни. От роскошного куста остались несколько обугленных веточек. На том месте, где находился «мадсен», зияла глубокая воронка. Вокруг — три-четыре сестрички. Мазилы. Дерн как языком слизнуло. Голый, исходящий дымом грунт. Значит, «бастион» устранили недавно. «Всадники» не успели взяться за второй пулемет, когда явились «черепа». Но наверняка пытались. Сбить датчики, прострелить электронные глаза. Простаки. «Черепа», хотя и держались подальше от хай-тековы выкрутасов, знали толк в смертоносных игрушках. Камеры находились вовсе не на «мадсене».
Волк посмотрел прямо перед собой. Грохот выстрелов говорил о том, что группировки, выражаясь криминально-оперативной терминологией, вступили в силовой контакт. Автомобили Ордена прижимались к обочинам, образуя своего рода заслоны (благо большинство были бронированными) для стрелков. Центр проезжей части вместе с тем оставался свободен — пробки (пожалуй, худший из казусов, мешающий все карты в наиболее неподходящий момент) не случилось. Для этого, нужно признаться, также требовалось определенное умение. Гангстеры действовали слаженно, уверенно и хладнокровно. Никто не переговаривался, не спорил, не кричал. Ассоциации возникали самые разнообразные: сантехники у лопнувшего стояка; повара, готовящиеся к ответственному банкету... Профессионализм требовался в любого рода занятии. Даже в столь специфическом, как рэкет и «разборки».
Курту никто не звонил, ничего не говорил, хотя он понятия не имел, что ему делать.
Водитель, однако, представлял себе свои задачи с непогрешимой ясностью. Когда джип наконец убрал с дороги свою широкую задницу с надписью «Джип», бандит сразу же вырулил в образовавшийся проем. И — вдавил педаль, что называется, в пол.
«Хаммер» с энтузиазмом взревел.
Взвизгнули покрышки. Броневик ринулся вперед, едва не снеся половину багажника джипа. Такой стремительности (громоздкой, неповоротливой с виду махины) удивился бы даже неистовый бык, летящий на тореадора. Обзор был незамедлительно расширен: от узкого, сфокусированного участка до обширной панорамы.
Курт оторопел от этого визуального буйства.
А затем, в какое-то тягучее мгновение, начал открывать пасть, намереваясь прорычать что-то вроде: «Идиот, что ты делаешь? Немедленно тормози!»
Взгляд тем временем с ненасытностью ощупывал окружающее, открывая новые детали.
Позиции противника располагались прямо по курсу. Четыре... нет, целых шесть машин. Считая изрешеченный «опель». Паникер из «дежурки» допустил просчет, причем погрешность оказалась не такой уж незначительной. Впрочем, «опель» не в счет. Двадцать пять, тридцать бойцов. Как Волк и предполагал. Численное превосходство за Орденом. Тем не менее противник явно не намеревался сдаваться без боя. И, в общем, правильно — Черепу к лицу любые эпитеты за исключением «милосердный», «сострадательный» и «справедливый» (но — Череп Жестокий, Череп Коварный, Череп Бессердечный... Звучит, не правда ли?), — а потому пленным не будет пощады. Все они узнают на собственной шкуре, каково там, в Бастилии.
«Всадники» неотвратимо приближались к своему апокалипсису — крохотному, портативному концу света локального масштаба. «Хаммер» рвал покрышками асфальт. Впереди, поперек проезжей части, в неподвижности замерли «БМВ» и «тойота». Еще три — «мерседес», «мазда» и микроавтобус «форд» припарковались чуть дальше. «Всадники» выглядывали из-за своих стальных «скакунов», припали к газонам.
Гангстеры вели сложную, обстоятельную дискуссию, непосредственно затрагивая такие серьезные вопросы, как жизнь, смерть и взаимоотношения этих ипостасей сущего. «Черепа» твердо выдвигали тезис о том, что сопротивление лишено всякого смысла: «... Лучше бы вам, козлы, сдать оружие, а то перемочим всех к такой-то матери!», подкрепляя аргументы шквальным огнем. «Всадники» же приводили не менее разумные доводы: «... Лысые собаки! Голыми руками нас не возьмешь!», умело отстреливаясь от превосходящих сил противника. Пистолеты и автоматы ретиво огрызались, изрыгая сотни аргументов с умопомрачительной скоростью.
Преимущество Ордена росло с каждым мгновением. Ни одна сторона пока потерь не несла, не считая пары легких ранений и многочисленных дырок в транспортных средствах, но это, вероятно, было вопросом времени. «Черепов» оказалось ровно столько, сколько Курт и ожидал. Броневик миновал три автомобиля, не принимавших участия в погроме «Лавины». Значит, Череп все-таки «свистал всех наверх», сняв с дежурства на другом объекте. И, поскольку они возглавляли порядки «черепов», бандиты ухитрились опередить самого главу Ордена.
Всего на минуту. Чего, впрочем, хватило с лихвой, чтобы едва не «пасть за отчизну» — борт «тойоты» (антикварный «лендкрузер») практически отсутствовал. На его месте зияла гигантская, оплавленная, обугленная дыра. Удар метеора, не иначе. Детонатор. Бензобак — энная масса тротила, исчисляемая килограммами. (В зависимости от того, сколько горючего оставалось в 150-литровом баке) Разворотил останки корпуса. Машина беспомощно покоилась на днище. А ведь совсем недавно довелось полетать... Кое-где весело плясали всеядные огненные язычки.
Впрочем, человеческих жертв не оказалось и здесь. Гангстеры, прильнув к неповрежденному борту мертвого товарища, яростно отстреливались. На самом острие атаки.
«Хаммер» готовился перехватить инициативу.
— Идиот... — начал Волк. Он протянул лапу, чтобы схватить безволосого за глотку.
Боковое зрение поймало движение. Дверь штаб-квартиры была распахнута настежь. По лужайке (о чудо!) бежали трое бритоголовых увальней. Вероятно, те самые «отборные головорезы» из «дежурки». Решили сделать эффектный ход. Рациональный страх начальничьего гнева пересилил инстинктивный. Двое, что плелись позади, палили из короткоствольных автоматов и что-то (не разобрать) вопили.
Третий «череп» тащил ручной пулемет. Тупорылый ствол грохотал и плевался огнем. Поскольку бандит стрелял на ходу, с широко распахнутым, орущим ртом, кучность попаданий — если таковые вообще имели место — невзирая на скорострельность, была не слишком высока. Но это, в конце концов, сущие пустяки. Главное, что зрелище получилось красивым. Невиданное мужество, почти героизм. Бесстрашные бойцы, ударившие, рискуя жизнью, во вражеский фланг. «Снято!»
Сцена «Подвиг».
Наградой героям, как обычно, послужило одно.
От «всадников» отделился небольшой стремительный предмет. Очередной метеор. Преодолев дистанцию за какое-то мгновение, он врезался в землю аккурат меж бегущих «черепов». Взрыв. Вспышка. Удар. Клочки дерна, разодранный грунт. Черная проплешина посреди изумрудной лужайки. Дым, в котором четко проступали темные тела. Лежащие на жесткой траве, больше похожей на зеленую проволоку.
Награда за мужество. Сомнительно, что все трое «героев» почили смертью храбрых. Контужены — возможно. Но, по всей вероятности, гангстеры открыли в себе дивную живучесть, что тем не менее еще не служило причиной для криков «Эврика!». Лучше полежать, отдохнуть. Кроме того, начальство убедилось своими глазами во всех добродетелях, характерных для «головорезов». К чему же тогда надрываться?
Когти Курта коснулись шеи безволосого.
Дикий рык:
— Что ты делаешь?!
Волк впервые участвовал в такой переделке, более всего соответствующей бандитскому понятию «разборка». Погром — нечто абсолютно иное. «Стрелка» — ближе, если не считать вступительной части (разговоры, угрозы, «понты» и т.п.), от хода которой зависело, будет ли иметь место силовой контакт — «разборка». В конкретном же случае группировки не обмолвились ни единым словом. Просто стали стрелять.
Курту все это было в новинку. Возможно, поэтому он чувствовал себя скованно.
Ощущения нашли воплощение в поступках. Желание свернуть водителю шею взялось не с пустого места. Курт не видел никакого смысла лезть на рожон. Туда, где засели три десятка крепких, вооруженных головорезов. Задачами метаморфа в Ордене являлось: а) есть, спать; б) охранять жизнь Черепа; в) исполнять его приказы.
В настоящий момент отсутствовала возможность как для отдыха, так и для еды. Приказы не отдавались. Что же до неустанной заботы о жизнестойкости Черепа, то... Глава могущественной гангстерской группировки не мог так сглупить, чтобы...
Взгляд Волка зацепил зеркало заднего вида.
В прямоугольном куске посеребренного стекла комфортно уместилась вся проезжая часть. «Хаммер», разумеется, ее миновал. Следственно, пояснительная надпись, гласившая, что «все предметы, отразившиеся тут, находятся позади автомобиля», не врала. Курт, однако, поверил этому утверждению далеко не сразу. Увиденное форсировало, мягко говоря, некоторый психологический ступор. Невероятно.
Невозможно.
Череп, выйдя на середину дороги, в кого-то стрелял. Обе руки держали по ТТ. Физиономия бандита выражала ярость, смешанную с безудержным азартом. Допущение, что эта позиция являлась отчасти рискованной, было равноценно утверждению, что у приговоренного к расстрелу есть шансы получить серьезную травму. Такой дури Курт не ожидал. Чего, думал он в бешенстве, ему не сиделось в машине? Это избавило бы всех от многих ненужных проблем. В частности, его, Курта.
Волк убрал лапу, так и не сомкнув пальцы на безволосой шее. Теперь, напротив, требовалось тщательно следовать первоначальному маршруту. Гангстер вышел из-за укрытия, вероятно, потому что огромная туша «хаммера» загородила обзор.
— Быстрее! — рявкнул Курт.
«Череп» кивнул. Нога придавила крайнюю педаль.
Броневик мчался к «всадникам» черным разгневанным зверем. Пули градом падали на глянцевитую шкуру, лупили в упор, с досадой выявляли броню, после чего отлетали, будто сухой горох, оставляя вмятины и сдирая дорогущую краску. Курт вздрагивал всякий раз, когда в стекло врезалась очередная «горошина». Мгновение бесполезной возни, попытки прорваться сквозь несокрушимую преграду. Смирившись, кусочек металла оцепеневал в середине паутины крохотных трещин.
«БМВ» и «тойота» стремительно приближались. Курт мог разглядеть лица «всадников» — взволнованные, ошеломленные. «Хаммер» наступал, словно черная торпеда, несущаяся к безобидному торговому судну. Единственная цель — убить, уничтожить. «Всадники апокалипсиса» засуетились. Кое-кто, стараясь привлекать как можно меньше внимания, отступал в сторонку. Оставшиеся сосредоточили огонь на приближавшейся угрозе. (Смерть, изрисованная пылающими в желтом огне черепами — тем, кто выживет, этот образ будет являться в кошмарах до конца жизни.)
Тщетно.
«Хаммер» несся вперед, являя собою воплощенный натиск. Титановые пластины закрывали широкие шины. Казалось, ничто не могло предотвратить столкновение.
«БМВ» затрепетал, рванулся, уткнулся в бордюр и бессильно застыл. Курт видел «всадника» — выпученные глаза, стиснутые зубы. Дрожащие руки пытаются совладать с зажиганием или рычагом скоростей. Безуспешно. Не выдержав, гангстер распахнул дверь и выскочил вон. «Тойота» так и стояла на месте, никому не потребная.
Впрочем, не все «всадники» проявляли аналогичную инертность. Из общей массы выделялся здоровенный бородатый индивид. Волк сразу же почувствовал в нем нечто звериное (Волк Волка...), скажем так: конкурентоспособное. От этого человека исходили мощные волны энергии. Не такие, как от метаморфов, но все-таки заслуживающие внимания. Гангстер без заметного труда держал на весу два автомата Калашникова (3,5 кг: не так мало, учитывая, что - из этих штуковин требовалось куда-то попасть). Мощные мышцы бугрились на татуированных руках. И — черная безрукавка. Курт вздрогнул. Воспоминания оставались слишком свежи.
Грубая одежда из свиной кожи ассоциировалась с болью и запахом озона, остававшимися после того, как ошейник прожигал шею электрическим разрядом.
«Безрукавочники» были мертвы — Курт своими собственными глазами наблюдал эту бойню.
Тем не менее к безволосому в кожаном жилете Волк проникся антипатией с первого взгляда. Вероятно, именно бородатый персонаж возглавлял нападение «всадников» (непринужденно перешедшее в глухую оборону). И значит, он скоро умрет.
Очень скоро.
Сам безволосый, видимо, так не считал. Стоял на самом виду и продолжал упражняться в стрельбе. Странно, что огонь «черепов» его еще не накрыл. Невероятная наглость. Более того, гангстер ухитрялся командовать. Отвернувшись от «хаммера», он бросил кому-то несколько слов. Над «БМВ» промелькнула густая шевелюра: разительный контраст с блестящими скальпами. Всадник, судя по всему, рассчитывал сойти с огневого рубежа, не дерзая выставляться, как бригадир...
Дабы предпринять нечто такое, что...
Намерения гангстера, а равно — суть приказа бородатого громилы, — стали для Курта ясны и прозрачны, точно неглубокий водоем в солнечный день. В руках «всадник» нес тяжелое оружие с коротким широким стволом. Из этого самого ствола, нужно полагать, явились все предыдущие метеоры. А сейчас безволосый метил в «хаммер».
— О нет! — выдохнул «череп» — водитель.
Глаза Курта распахнулись. Он видел усмешку на физиономии бандита. Фары «хаммера» нестерпимо пылали в оптическом прицеле. На дне прибора — линзы, металлическая трубка — темнел внимательный, расчетливый глаз. «Всадник» напрягся... Череп» беззвучно раскрыл рот.
Вряд ли одна фаната (выстрелить дважды гангстер просто не успеет) станет катастрофой. Броня «хаммера», собственно, и предназначалась именно для такого рода ситуаций, пройдя суровые испытания в раскаленных добела уголках планеты. Прямое попадание в радиатор, конечно, вызовет некоторые проблемы, и все-таки...
Курт успел всерьез обдумать вероятность побега из несущегося с бешеной скоростью броневика (открыть дверь, пригнуться, подобрать ноги...), отринуть эту идею, вторично к ней вернуться, потянуться к ручке, открывавшей дверь, когда...
«Всадник» содрогнулся. На груди его, неожиданно и непредсказуемо, взбухли кровавые язвы. Взбухли внутрь, не наружу. Взвихрились мини-фонтаны — ярко-красные искры. Кровь зловеще блеснула в свете фар. Безволосый оскалился, не веря, что это случилось именно с ним («Нет, почему же так рано?! Господи... Едва жизнь началась... Премию дали... Джессика наконец-то согласилась сходить в «Лавину»... У Джонни — вечеринка... Знаешь, Господь, какие у Джонни вечеринки? Конечно, Ты знаешь... Теперь все — никуда не успеть... Неправда, что вся жизнь перед глазами... Верно мать говорила — не ходи ты в бандиты... Мать — что с ней будет? Боже...»). Кусочки металла пробили кожу, мышцы и ребра.
Оступившись на ровном месте, гангстер начал падать. Гранатомет качался вверх-вниз.
Волк с замиранием сердца глядел в непроглядно-черный ствол. («Сдохни, тварь! Сдохни!») «Всадник» рухнул на землю. Палец нажал на спусковой крючок. Выстрел.
Граната просвистела на расстоянии считанных метров от броневика. Упала на лужайку, будто неопознанный летающий объект, потерпевший крушение. Взрыв: комья земли, объятые желтым пламенем. «Хаммер», невредимый, мчался вперед.
— ХА! — выкрикнул «череп».
Курт помалкивал. Более того, стиснул зубы (дабы не откусить язык во время удара). Веселье только начинается. Не осталось времени даже перевести дыхание.
Машины неумолимо сближались.
Вспомнив одну немаловажную деталь, Волк судорожно дернулся к ремню безопасности. Вставил в замок: тихий щелчок. Ремень моментально обвился вокруг торса.
«Всадники» палили практически в упор. Огневой рубеж, опустев, сиротливо ждал катастрофы - даже бородатый громила счел за благо отойти подальше. На сетчатке Курта отражалась синяя «тойота». Трюк, доступный кинематографу, но, по известным причинам, не иным формам искусств. Как в гонконгских фильмах: «хаммер», уцелевшая фара; затем — «тойота»; «хаммер» — «тойота». Раскрытые волчьи глаза.
УДАР.
Курта вдавило в сиденье и, без паузы, швырнуло вперед.
Ремень впился в тело (и все-таки Волк остался ему благодарен — знакомства с «торпедой» удалось избежать). Жалобно захрустели ребра. Повторный бросок на кресло. Подголовник смялся под затылком. Внутренности задумали дерзкий побег.
«Череп» — водитель исступленно стиснул рулевое колесо. Пальцы побелели от напряжения.
Это происходило внутри.
А вот что происходило снаружи.
Броневик врезался в «тойоту»: смял, сокрушил, сообщил часть ускорения. Невообразимая масса, поскольку автомобиль стоял поперек дороги, обрушилась на заднее крыло. Создался крутящий момент. Курт видел в зеркале, как «тойота», отлетая к ближайшему столбу, крутится вокруг своей оси. Точно глобус на реактивной тяге.
Даже если удар угодил не в бензобак, а в примыкающую поверхность, это, учитывая сумасшедшие параметры — количество килограммов на квадратный сантиметр, километры в час, сорт стали и т. д. и т. п, — ничего не меняло. Трение деформированного металла высекло искру в мгновение ока. Топливу только того и требовалось. Вспыхнув, оно без промедления приступило к непосредственным обязанностям. Самоубийству.

Предыдущая страница 6 Следующая страница


7 Александр Романовский

Бензобак взорвался; пламя и газы распирали «тойоту», лезли изо всех щелей. Даже без детонации автомобиль представлял жалкое зрелище: смятый, разодранный «кенгурятником» бок, откуда хлестало маслянистое горючее. Взрыв имел место в полете. Летящее, вращающееся месиво рваного металла и жидкого пламени. «Тойота» врезалась в бетонный столб; крутнулась, как стриптизерша на шесте; обвернулась огненным шарфом; рухнула вниз, где, собственно, наконец-то затихла.
Взрыв потряс броневик от шин до пневматической пушки на крыше. Под задницей Курта, ожив, сиденье плясало «ламбаду». «Хаммер» спасли собственный вес и безумная скорость. Взрывоопасная «тойота» отлетела до того, как искра воспламенила высокооктановый бензин. В противном случае последствия были бы непредсказуемы. И гораздо серьезнее, чем прицельный вы стрел из гранатомета.
Отлетая к столбу, хлипкая легковушка вроде бы зацепила кого-то из «всадников», но сам Курт на это бы не поставил. Какая, в сущности, разница? Ублюдком больше, меньше. Волк предполагал разрешить дилемму, едва колымага застопорит ход.
«Череп», вероятно, не разделял эти взгляды, а знай себе давил на педаль. В пределах видимости — за сетью трещин, грязью и горящими каплями бензина — появился «БМВ» девятой серии. Добротная немецкая машина. Прочный каркас, крепкий кузов...
А также — то обстоятельство, что «хаммер» сбросил скорость. Титановый «кенгурятник» с хрустом впечатался в боковые двери. Жалобно застонав, «БМВ» отлетел, отброшенный, словно рахитичная дворняга — носорогом, на несколько метров.
Процедура повторилась: вжаться в сиденье, упасть на ремень, застонать от боли в ребрах, подголовник... Курт начинал привыкать. Наверное, поэтому удар казался ему ничтожной, неправдоподобной пародией.
«Тойота», по крайней мере, держала удар. А чудо немецкого автомобилестроения поскупилось даже на фейерверки. Кузов приберег топливный бак для лучших времен. Зато в пустовавшем салоне взбухли здоровенные пузыри. Подушки безопасности. Бортовой компьютер решил, что в вверенное ему добро врезался орбитальный «Конкорд», не иначе.
Все. Приехали.
«Всадники» начали приходить в себя, доказательством чего послужили первые пули, забарабанившие по броне «хаммера». Курт потянулся (пронзительная боль в груди) и отстегнул ремень сомнительной безопасности (переломать им ребра, думал он, надежнее, чем вляпаться в «торпеду»). Другая лапа открывала бардачок.
Автолюбители, как правило, таскают в этом ящичке многообразный хлам самой «первой необходимости» (от памятки «Водитель — будь трезв за рулем!» до граненых стаканов), оправдываясь тем, что все это, давным-давно забытое, может пригодиться в самый неожиданный момент. Коллекции хламья пополнялись год от года. Единственное место, где ужасающий бардак именовался ласково, почти уважительно. Супруги твердили, что археологи отроют тут «массу экспонатов из каменного века»...
Порядок, царивший в бардачке броневика, ошеломлял так же, как и кромешный хаос «необходимых вещей». Чтобы пересчитать хранившиеся там предметы, хватило бы пальцев на единственной руке. Руке Пришельца из фильма «Е. Т.». По мнению водителя «хам-мера», вещами, что могут пригодиться в «самый неожиданный момент», были автомат, запасные обоймы, и... граненый стакан.
Волк выудил автомат («Галил САР», 7,62 мм, экспортный вариант, Израиль) и две обоймы. Зарядил, дернул затвор. Повернулся к «черепу» — тот, не шевелясь, мертвой хваткой сжимал рулевое колесо. На лице окаменело выражение неимоверного счастья, как у пилота, впервые в жизни совершившего вынужденную посадку с сотней пассажиров и одним функционирующим двигателем.
Затем повернулся к боковому окну... Аккурат в тот момент, когда в стекло ударила твердоплавкая «маслина». (Бах! Круглый отпечаток, сеть трещин.) Курт вздрогнул.
И — крепче ухватил автомат.
Правая лапа легла на ручку, отпирающую дверь. Курт начал отсчет (от пяти до одного), намеренно сдерживая дыхание, дабы сжечь побольше кислорода в крови. При этом его не покидало чувство, что он совершает дикое безумство, которое впоследствии никто не оценит. Так зачем, спрашивается, ему это нужно?
«Два... один».
Волк дернул за ручку. Легкие, сократившись, ухватили особенно большой кусок — будто перед погружением в водную среду (во враждебную — точно) — и, едва не поперхнувшись, выпустили большую часть. Курт так и не придумал ответ, зачем ему это нужно, а потому отринул все сомнения. Слишком поздно. Пора действовать.
Дверца распахнулась.
Курт нырнул в проем с единственной мыслью — хорошо, что «хаммер» не оснащен подушками безопасности (гангстеры, вероятно, их просто сняли — ведь не оснащают же подушками танк!). Схватившись за крышу, Волк осуществил несложный (для метаморфа) кульбит, благодаря чему опустился обеими ногами на крышу.
Трамплин. Курт сделал шаг, ощущая ступнями податливую упругость брони. Вдох, выдох. Нагнулся, выпрямился; взмыл в воздух мохнатой пружиной. Время повисло вязкой поволокой, застревало в волчьих клыках, набивалось под когти. (Форсаж. Умение. Талант. Дар, преподнесенный считанным единицам из лучших бойцов. Волчье племя, напротив, владело им поголовно, за редкими исключениями.) Гангстеры ожесточенно палили в стремительный силуэт. Пули проносились мимо, оставляя за собой горячие инверсионные полосы. Курт смог бы увидеть крохотные снаряды в движении, если бы пригляделся. Но в этом не возникало нужны. Он знал, что может увидеть. Если поднапрячься, то мог даже коснуться.
Вместо этого Волк выпустил собственных шершней. Палец вдавил гашетку. Израильский «Галил» разразился глухой, ворчливой тирадой. Затвор метался из стороны в сторону; стреляные гильзы летели прочь. Пули, вспарывая липкую пелену стылого времени, рванулись вперед. Почему-то, не раздумывая, Курт сразу же взял на прицел бородатого громилу — тот успел развернуться и, подняв «калаши», стрелял в шустрого «черепа» (в понимании «всадника», нужно полагать, Курт был заурядным, посредственным «черепом»... ну, возможно, чуть более прыгучим).
Очередь прошла над головой бородатого гангстера. Считанные дюймы, и все же...
«Всадники», сконцентрировавшись на левом фланге, усилили огонь. С этим требовалось что-то делать. Мысль еще не успела оформиться, когда лапа Волка нашарила под курткой патронташ. Вот и нужный карман. Миниатюрный, конической формы предмет. Гладкий на ощупь. С кольцом у торца. Слишком легкий для «лимонки», невместительный для слезоточивого газа. Полезный, нужный инструмент.
Прыжок близился к высшей точке амплитуды, за которой неотвратимо следует падение.
Вытащив коническую штуковину, Курт поднес ее ко рту и сомкнул зубы на кольце (скверный вкус металла). Чека, одетая на клык, так и осталась во рту. Курт начал отсчет. «Один». Лапа отбросила гранату (ведь это была именно граната) в сторону «всадников».
«Два». Волк перехватил «Галил».
Новая очередь прошла значительно ниже. Разъяренные шершни впились в бандита. Прошили шею, грудную клетку и живот. Безволосый, очевидно, умер на месте.
Его глаза в это не поверили.
«Три». «Всадники» рванули врассыпную. Шершни догнали двоих, сбили с ног, вгрызлись в спины. Кровь стегнула карминными каплями. Алчно всколыхнулась пелена мерзлого времени. Звуки — в частности, выстрелы — доносились далеким, неспешным грохотом. Частоты переместились в низ шкалы, обрели почти визуальную глубину. «Четыре». Цвета померкли. Алый не перестал быть алым и все-таки немного притух.
«Пять». Граната, катавшаяся под ногами «всадников», соблаговолила взорваться. Курт зажмурился. Он услышал не резкий хлопок, а глухой нарастающий рокот. И — никакой «глубины». Тише, чем выстрел. Однако назначение штуковины состояло вовсе не в акустическом воздействии. И даже не в осколках (хотя таковые, разумеется, имели место). Истинное назначение гранаты состояло совершенно в ином.
Закрытые веки окрасились рубиновым.
Всего на мгновение.
Вслед за тем раздались вопли безволосых. Тех, кто не успел закрыть глаза. Граната, взорвавшись, выбросила вспышку излучения такой интенсивности, что прямой взгляд на источник мог запросто выжечь сетчатку («Луч света», опытный образец, 100-150$ за штуку). «Всадники» глядели в сторону, на фигуру с автоматом — успевшую пристрелить босса, а теперь выкинувшего очередной фокус, — а потому застали вспышку периферийным зрением. Этого, впрочем, хватило, чтобы на несколько секунд (в тот самый момент, когда секунды решали очень многое) лишиться зрения. Не просто принимать изображение с помехами, а ослепнуть.
«Шесть».
Как говорится, «...и обрушилась Тьма». Для создания, привыкшего почти во всем, всегда и повсюду полагаться на зрение, подобное событие производило эффект психологической бомбы. Останки здравого смысла разлетались под порывами шквального ужаса. Вдруг это навсегда? Тьма — до скончания жизни... Что же делать?!
Кое-кто рухнул на асфальт, будто отсутствие привычных образов лишило их способности держаться на ногах. Некоторые ощупывали физиономии, пытались протереть глаза. От жутких воплей вибрировал воздух. Оружие само собой падало из рук (естественно, что в столь нестандартной ситуации сопротивление теряло всякий осознанный смысл). Относительное спокойствие сохраняли считаные единицы: молчали, часто моргали, силясь восстановить нарушенный баланс. Повезло. Если остальные «видели» лишь беспросветные темные кляксы, то у немногочисленных счастливчиков всего-навсего плыло перед глазами. Они не переживали, что «...это навсегда?!». Видимо, эти безволосые зажмурились, отвернулись или просто моргнули — в тот самый момент, когда «Луч света» исполнил команду.
«Семь». Время восстановило обычный — живой, пульсирующий — ритм. Ускорение исчерпало себя. (Никто в Стае Страйкера не знал, отчего так случалось. Собственно, интересоваться такими вопросами было не принято. Форсаж (либо, как говорил Старейшина, «контролируемая ярость») приходил в те моменты, когда нечто открыто и бескомпромиссно (!) угрожало жизни метаморфа, после чего уходило — столь же неожиданно. Поскольку в Убежище ситуации подобного рода возникали не часто (вернее, вообще не возникали), размышлять об этом не считали нужным. Легенды утверждали, что во время Революции Волки умели форсировать по собственной воле — вне зависимости, подвергались ли они очевидной угрозе или нет. Однако Заветы племени гласили: «Не убий!» Следовательно, отсутствовала необходимость культивировать столь опасную, смертоубийственную способность, оставшуюся от Смутных времен, когда над миром развевалось алое знамя Революции. Старейшина упрямо отстаивал эту точку зрения. Юные Волки возражали: мол, старичье заставляет их отказываться от собственной природы; мол, изменить геном невозможно. Но «старичье» не желало ничего слышать. Сознавать, что возмутители спокойствия были абсолютно правы, Курт начал совсем недавно. Истина становилась горше оттого, что «оппозиционеры» в точности повторяли слова Тарана и Черепа. Прими Волчье племя свое наследие, и резня в Убежище могла иметь иной сюжет...) Воздух залихватски свистел в ушах.
Курт приземлился. Поверхность врезалась в ноги парой асфальтовых свай.
Ощущения угнетали. Первые секунды казалось, что время бежит еще быстрее, нежели обычно. Мерзкие ароматы гари, крови, страха тотчас набились в ноздри. Крики «всадников» кромсали воздух так, словно кто-то убрал палец с магнитного носителя, позволив ему бежать с обычной скоростью. Первым, на что опустился рыщущий взгляд, был труп бородатого гангстера. Цвет крови обрел насыщенность и интенсивность. Большое тело расщедрилось на целый литр.
Какой-то жалкий литр.
Может статься, живой. Волк хотел сделать «контрольный», но не двинулся с места.
Обернулся к остальным. По привычке взял «галил» на изготовку. Бандиты не представляли открытой опасности, не говоря о бескомпромиссной. Разве принято опасаться слепых щенков? «Всадники» стенали, протирали глаза, ползали на четвереньках... Убедительно воплощали беспомощность. Жутчайший из кошмаров.
Единицы, впрочем, оказались отнюдь не беспомощны. Невзирая (в обоих смыслах) на щекотливость ситуации, по мере сил сохраняли невозмутимость, ни на мгновение не забывая о присутствии прыгучего «черепа». Те самые, что лишь моргали, стараясь навести объем, контрастность и резкость. Нерешительно поднималось оружие.
Трое, близоруко щурясь, прицелились в Курта. Зрение возвращалось в одинаковом темпе. Собственно, дефиниция «взять на прицел» соответствовала реальности с большой натяжкой. Трясущиеся руки, слезящиеся глаза, «ходящие» стволы...
Чтобы избежать маловероятного расстрела, Курту следовало всего-навсего шагнуть в сторону. Что он и сделал. «Всадники» пару мгновений пялились на пустое место. Затем оружейные стволы двинулись вправо. Медленно, заторможено. Одна очередь, и «череп», где бы он ни стоял, непременно получил бы серьезные ранения. Однако Волк этого не опасался. Гангстеры не излучали опасности. Так, по крайней мере, утверждало волчье чутье. «Всадники» не походили на людей, готовых спустить курок во что бы то ни стало. Нет. Только не они. Не сейчас.
Тем не менее Курт не мог рисковать своей шкурой.
Он распрямил, упер левую ногу в асфальт, укрепляя позицию; напряг мышцы торса.
«Галил» разразился бранью. Короткими, емкими очередями, обстоятельно кроя матом «всадников», а также поочередно их ближайших родственников. Пули врезались в гангстеров, швыряли наземь, крушили кости, рвали плоть, лакали кровь.
Все трое умерли за считаные секунды.
Оставшиеся не стали искушать судьбу. Побежали, поползли, захромали — кто как мог, — к казенному транспорту. За руль рассаживались те, что худо-бедно опознавали предметы по очертаниям (предположительно, смогли бы различить столб и узкий тоннель). Судя по возне у водительских мест, счастливчиков имелось немало.
Значит, прояснялось.
Обнаружился братский, товарищеский дух — тех, что утратили ориентацию в пространстве, оказавшись тем самым безнадежно беспомощными перед кромешным мраком реальности, в один миг исполнившейся тайн, загадок и зловещих ощущений, которые, со своей стороны, приобрели незаурядную глубину и яркость... короче, этих бедняг тащили волоком. Непрошеный опыт, возможно, пойдет впрок.
Курт не двигался с места. Лишь постреливал в асфальт под ноги бегущим. «Шустрее, ублюдки! Ну же, безволосые свиньи!» Гангстеры торопились, но, как Волку казалось, недостаточно. Требовалось придать им необходимое ускорение. Пули терзали, драли невинный асфальт, выбивали мелкую шрапнель, кусавшую бандитов за бедра и ягодицы. «Всадники» мчались во весь опор. «Быстрее, уроды!» За «тойотой», теснившей столб в жарких объятиях, на противоположной стороне маршрута, который преодолел «хаммер», черный бешеный бык, яростно взревели моторы.
«Шустрее!»
Гангстеры рассаживались, грузили беспомощных коллег. Гремели дверцы; искры воспламеняли горючее; скрежетало сцепление. Автомобили, один за другим, срывались с мест. «Мерседес», «мазда», микроавтобус «форд». «Мерседес» так и носило, будто карбюратор перебрал неразбавленного спирта; покрышки дико визжали. Безволосый, похоже, видел не дальше «торпеды». Хрустнула фара — не успев затормозить, «мерседес» смял заднее крыло «форда». Сущая мелочь, пустяки.
Набирая скорость, «всадники» мчались прочь.
Курт не сдержал ухмылки.
Уму непостижимо! Он, «штатный киллер», в одиночку разгромил порядки противника, насчитывающего не менее двадцати единиц живой силы... Просто не верилось. Удача, ничего иного. Большая удача. Курт знал, что цел и невредим, и все же едва стерпел, чтобы не ощупать себя — убедиться, что истина «не даст, как всегда, пинка под задницу» (Словарь любимых фраз Черепа, том 3). Повезло.
Клыки царапнуло что-то металлическое. Поморщившись, Курт выплюнул чеку.
Забыл.
Дверь «хаммера» скрипнула. Безволосый таращился из салона.
— Сиди, не высовывайся! — рявкнул Волк. — Гад.
Бандит спешно закрыл дверцу. Попасть «штатному киллеру» под горячую лапу — приятного мало. Прецеденты случались, хотя поставить это метаморфу в упрек никто не решался. Череп закрывал глаза на «безобидные шалости» мохнатого озорника.
Курт осерчал не на шутку. Считанные мгновения назад он прикончил шесть безволосых (гладких, розовых, плоскозубых, но людей), — и все из-за того (злодейства совершаются с умным выражением лица, по самым банальным причинам...), что ублюдок-водитель не пожелал убирать ногу с педали (...будь то корень всех зол — корысть — или чье-либо нежелание оставить в покое рычаги управления)!
Объективно «череп» работал на благо Ордена. Весьма похвально. Однако он, во-первых, не спросил дозволения вышестоящего гангстера (если угодно, офицера), то есть Курта, на проведение опасного маневра, во-вторых, подвергнул огромному риску жизнь пассажира (не считая своей), имущество Ордена («хаммер») и вообще нарушил Правила. Самое страшное. Дисциплина почиталась «черепами» превыше всего.
Превыше жизни. И «хаммеров».
Кроме того, Волку было плевать на благо Ордена!! Его заботило всего-навсего то, что он считаные мгновения назад прикончил («Сволочи, вам всем гореть в аду, каннибалы проклятые!») шесть безволосых. Только оттого, что ни «черепа», ни «всадники» («Идиоты, вашу мать...») не подыскали себе иного применения, кроме «базаров», «стрелок» и «разборок». Никто не внедрял в них микроскопические подлодки, начиненные взрывчаткой. Они сами выбрали свою судьбу.
Немногие гангстеры доживали до преклонных лет. Как, к примеру, Череп. Лишь самые злые, коварные и кровожадные, точно крысы. Никто не мог ручаться, что во время «исполнения служебного долга» они не повстречаются с кем-то, кто окажется злее, коварнее, кровожаднее — круче во всех отношениях. Никто не мог гарантировать, что в одну ясную ночь они не встретятся с последним из могикан — полузверем-получеловеком, вервольфом кремниевого века. Последним метаморфом.
Таким образом, Курт исполнил Высшую волю.
Неизбежность.
Стало быть, до встречи. В аду.
Обдумав все это, Курт не испытал облегчения. Почему-то ему не хотелось служить инструментом Высшей воли. Почему именно он?! Прикончив своими лапами за одну-единственную ночь шестерых безволосых (не считая «Лавины»... «Боже...»), можно до потери пульса искать оправдания в стерильных метафизических сферах (у «завсегдатаев» тех сфер руки отмыты по самые плечи), но факты — жутко упрямая штука. Ничто не отменит простейшего: шесть безволосых. Своими руками...
Вздрогнув, Волк пришел в себя.
Прямо на него летел генератор страшного шума. Рев, грохотание. Пальцы сдавили «Галил». Расслабились. Слепящий свет преломился в стеклах особняков (этой распрекрасной ночью Гавань стала еще более мертвой). Курт не двигался с места.
Стоял в геометрическом центре проезжей части.
Обдало ветерком. Два джипа, толкающие «кенгурятниками» воздушную стену, промчались мимо. Курт не двигался. Стоял себе в геометрическом центре. Внедорожники пролетели на смехотворной дистанции — метр с небольшим. Ветер потрепал мохнатый загривок, понесся следом за джипами... Те бросились в погоню.
«Всадники» были уже далеко. Не страшно. «Черепа» догонят их в два счета — «всадники» не решались удирать во всю прыть стальных скакунов. Зрение восстанавливалось не так быстро, как хотелось. Водители, вероятно, не знали наверняка, чем обернется злокозненный столб, притаившийся, казалось бы, в наилучшем месте для развилок и поворотов. И, хотя Гавань не могла похвастаться ни одним тоннелем, Волк перевел дыхание, когда кортеж свернул на перекрестке. Замыкал процессию «форд»: неуклюжий драндулет носило в стороны, штормило. Неудивительно, поскольку в допотопный микроавтобус набилось не меньше дюжины безволосых.
Джипы объехали смятый «БМВ», горящую «тойоту». Набрали скорость. Разменяв сотню метров, стали тормозить. Неохотно развернулись. Глянцевитые туши, упустившие добычу из-под когтей. Не по своей воле — Череп дал «отбой», воспользовавшись рацией либо телефоном. Практически на поле боя. Изменил принятое решение. Для этого бандиту пришлось сделать феноменальное волевое усилие.
(Невероятно, нестерпимо, недопустимо.)
Чрезвычайная редкость. Как лягушачий град, феи-крестные или девственницы.
За спиной Курта заскрежетали тормозные колодки, шелестели покрышки, гудели моторы. Из общего гомона выделялся натруженный голос, не подающий и намека на одышку — голос огромной машины, вынужденной таскать на себе толстый панцирь.
«Додж».
Открывались, хлопали дверцы.
«Черепа» возбужденно шумели. Кто-то спешил к «БМВ» и «тойоте». Кто-то, посмеиваясь, щупал трупы. Рутина. Повседневная, знакомая работа. Профессионалы. — Прекрасно, малыш, — раздался голос.
... Принадлежащий человеку, ставящему превыше всего, даже превыше жизни (чужой, конечно; как насчет своей — неведомо) и материальных благ благо Ордена. Человек, повинный в том, что Волк пришил шесть безволосых («Мать твою, сукин сын!»). Человек, искавший и, самое главное, находивший мясо для «стрелок» и «разборок». Человек, вжививший в мозг Курта Страйкера бомбу-субмарину. Коварный и кровожадный, будто крыса. Тот, кто осуществил встречу «всадников» с последним вервольфом кремниевого века («Приятно. Взаимно...»). Сущий демон.
Череп.
— Что?
Курт стиснул челюсти. Оборачиваясь, постарался расслабиться, хотя бы внешне.
— Прекрасно, — слегка нахмурившись, повторил Череп. — Куча мертвецов за секунды.
В правой руке темнел тульский Токарева.
Курт пожал плечами. Надо же, кого-то хвалят за неплохое сообщение на заседании, за вкусный соус, за красивые глазки... Метаморфа хвалили за то, что он убивал людей. Чем изощренней, эффектней и быстрее, тем лучше. Тем многоречивей похвала.
— Кстати, сколько? — Гангстер бегло осмотрелся. Шесть. «Шесть гребаных трупов, ублюдок ты эдакий...»
— Шесть. — Череп удовлетворенно кивнул. Как шеф-повар, испробовавший соус, приготовленный подмастерьем. — Прекрасно. Теперь эти мерзавцы трижды подумают, прежде чем снова сюда сунутся! Мы даже не успели ничего сообразить. Сынок (Курт брезгливо сморщился. Бандит не придал этому значения, видимо, не разбираясь в мимике метаморфов.), ты оказался на высоте. Как, впрочем, всегда. Бах-бах гора трупов!
Волк почувствовал в голосе Черепа некоторую натянутость. Глава Ордена не походил на себя. Растрачивать одним махом столько эмоций — весь остаток на текущий месяц. Безволосый мог не улыбаться месяцами. Да и сейчас за черными стеклами очков затаилось что-то холодное, расчетливое и внимательное. Нечто, регистрирующее каждое движение. Ожидающее от «штатного киллера» определенной реакции.
Курт оскалился.
— Я — убиваю. Это все, что я умею, — сказал он. — Кто-то читает рапорты и печет пироги.
Череп усмехнулся.
Невидимое давление на Курта моментально ослабло.
— Инициатива — это хорошо, — сменил тему гангстер. — В особенности, если она хорошо заканчивается. Ты рисковал дважды. Во-первых, когда лез на рожон, и, во-вторых, не осведомившись о моем мнении. Я не давал приказа о подобных вещах. Маневр был красивый, спору нет, но и очень опасный. Мы могли просто не успеть снять гранатометчика. Ты подверг риску парня за баранкой, себя самого и машину. Она тоже денег стоит... — Череп пристально посмотрел на Волка. — Все это, как ты понимаешь, подразумевает взыскание. Разве что... все было иначе.
Глава Ордена перевел красноречивый взгляд на парня, переминающегося с ноги на ногу подле «хаммера». Все-таки вышел, со злобой подумал Курт. Невзирая на то что получил четкий, во всех отношениях внятный приказ. Сиди он внутри, и Череп, вероятно, о нем бы запамятовал... Хотя на это рассчитывать не приходилось.
Завершив формальности, гангстер по обыкновению перешел к разбору полетов. Узнать, кто виноват. Добыть подноготную, докопаться до правды. И — покарать.
Невиновные в Мегаполисе почти не встречались. Бродили своими тайными тропами, неизвестными прочим. Ели тайный хлеб. Не размножались. Вымирали, как редкий вид.
Обычно Череп оставался доволен. В Гетто ходил анекдот: если, подойдя к незнакомому человеку, вы выпустите ему кишки, в глубине души он поймет — за что.
Курт вновь взглянул на водителя. Испуганного, смущенного, чувствующего, что разговор затронул его скромную персону (25 центов — вот истинная цена человеческой жизни: розничная цена патрона). Безволосые, с трудом пересилив неизбывную инертность, также могли быть проницательными. Особенно когда их жалким шкурам угрожала смутная, пока еще не оформившаяся, но очевидная угроза.
Череп ждал.
Волк колебался. Как ни пытался, не находил ни малейшей зацепки. Никаких причин покрывать «черепа» — «этого кретина, болвана, мать его». Шесть трупов. Оттого, что правая нога идиота временно приросла к педали газа. Пусть же ответит.
Все обязаны отвечать за свои поступки.
Курт тихо вздохнул. Не бритоголовый крепыш повинен в том, что вообще касался педалей. Череп посадил его за баранку броневика, посвятил в Орден, платил жалованье. За то, что свежеиспеченный гангстер выполнял свою работу. До поры, до времени. Живое мясо для «базаров», «разборок» и «стрелок».
Парень сделал недопустимую ошибку. Все поголовно обязаны ответить за содеянное.
Тем более что наказание не будет слишком серьезным. Орден не практиковал таких тонкостей, как выговоры, пометки в личных делах, удержания из денежного довольствия... Причем отсутствие кадрового делопроизводства (в частности, личных дел) отнюдь не являлось главной причиной. Специфика криминального бизнеса состояла, прежде всего, в человеческом факторе. Негодяи, способные убить человека походя, между прочим, мало устрашались перспективой выговора, строгого выговора и даже пометок в личном деле. Денежное взыскание имело сиюминутный, недейственный эффект. Ослушнику, преступившему Правила, грозило бичевание или избиение битами. Крайняя мера, увольнение, применялась очень редко.
Покинуть группировку просто так (по собственному желанию, по несоответствию должности и т.п.), будучи в здравом рассудке и более-менее здоровом теле, было невозможно. Увольнение из «черепов» подразумевало одно из трех:
1) тронуться умом;
2) стать инвалидом (беднягам, получившим увечья «при исполнении», выплачивали пенсию);
3) покончить жизнь самоубийством. Вот и все. Никаких вариантов.
Взыщут из платы, думал Курт. В крайнем случае, хлыст...
Черный, грозный, длинноствольный ТТ покачивался из стороны в сторону, удобно охваченный рукой Черепа. Плотоядная тварь, снаряженная дюжиной смертей...
Волк покачал головой.
— Нет, — сказал он наконец. — Все было именно так. Я приказал парню прибавить газу. Не оставалось времени на беседы и сомнения. Мы рискнули — и победили.
Бандит огляделся. Трупы, смятый «БМВ», горящая «тойота».
— Пожалуй, — улыбнулся Череп (зловещая вспышка под провалами очков). — Что ж, ты принял решение и, не колеблясь, принялся за реализацию. Окажись у твоей затеи другой исход, я бы тебе этого не спустил. Однако... победителей не судят. — Глава Ордена во мгновение ока сменил выражение лица, интонации голоса, всю манеру поведения: от прозорливой заинтересованности до непринужденной раскованности. Отлично сработано, малыш. Сей подвиг тебе зачтется, не беспокойся.
Кивнув, Курт нашарил взглядом злополучного безволосого. Лицо того приобрело обиженно-недоуменное выражение. Точно у ребенка, присутствовавшего на получасовой презентации роскошной конфетки, которую коварные взрослые тут же упрятали в шкаф. Парень едва не расплакался. Курт был на девяносто процентов уверен, что не позже сегодняшнего вечера безволосый поведает за кружкой пива другим «черепам», как «...тот карьерист-метаморф вырвал у меня премию из-под самого носа!».
Череп направился к телам «всадников апокалипсиса». Трупы лежали плечо к плечу. Карминные брызги на асфальте. Трое составили первую «партию». Три танкиста, три веселых трупа. Мимо двоих гангстер прошел с безучастным лицом человека, привыкшего видеть мертвецов часто, вблизи и воочию. Почти не глядя, но не брезгливо. Разве шеф-повар морщится при виде мертвой рыбы? Нет, у него рождаются идеи.
Интерес Черепа провоцировал бородатый великан.
Остановившись, бандит пригляделся, наклонился, зачем-то пнул тело под ребра.
Кивнул «штатному киллеру».
Курту не хотелось никуда идти, общаться с Черепом и еще меньше — рассматривать трупы собственного производства. Хотелось ждать, стоя на месте, если уж нет другого выбора, а потом отправиться спать. И постараться скормить свежие, кровоточащие грехи собственной ненависти (лелея, взращивая ее наподобие того, как откармливают бычков на убой. Наращивать мускулы, оттачивать клыки внутренних монстров, готовясь когда-нибудь спустить их с цепей... Если, конечно, демоны не загрызут его прежде). Этим планам следовало немного подождать.
Волк двинулся к мертвецам и Черепу, пламенно желая, чтобы гангстер сам стал трупом.
Бог не услышал этих молитв. Глава Ордена непоколебимо возвышался на крепких ногах. Гигант с татуировкой «stainless steel» и глинобитным самомнением...
— Знаешь, кто это? — Череп поднял руку и стволом ТТ указал на бородатое лицо.
Курт покачал головой.

Предыдущая страница 7 Следующая страница


Ярость On-line 8

Саймон С. Смит. Прозвище — Снежный барс. Собственной персоной. — Череп в недоверии качал головой. — Возглавлял силовое подразделение «Всадников».
Что значит «С»? — спросил Волк.
СУКА, Каких Мало, — ответил бандит, осклабившись. — Впрочем, следует отдать ему должное: он был отличным профессионалом. Потрепал в свое время мне нервы... — В устах главы Ордена это звучало высочайшим дифирамбом. — Я назначил за него и уже отчаялся увидеть этого ублюдка в покойниках...
Курт посмотрел на Саймона С. (СУКА, Каких Мало) Смита Снежного барса.
Выпученные глаза. Приоткрытый рот. На дне — влажный язык. Моллюск в раковине. Глаза отражали силуэты убийц. Не потому, что сетчатка сфотографировала волчий образ. Глаза мертвецов сверкают, словно бриллианты на могилах вампиров.
Прикрытый волосами разъем нейрошунта. Кусок электричества в теплом теле.
Вдруг Курту показалось, что грудь Смита приподнялась.
Кровь; черные потеки на черной безрукавке. Какой-то жалкий литр. Мало для трупа таких размеров. Вряд ли гигантское тело приберегало бесценную жидкость для внутренних, «целевых» нужд — кровь мертвецам ни к чему. Сердце, ответственное за циркуляцию, прекратило биться. Живот, грудь, шея. Зияющие раны. «Галил», опознав свои труды, вздрогнул в лапе Курта. Литр крови. Не много.
Возможно, живой...
ТТ рявкнул. Волчье сердце от неожиданности пропустило удар. Секундой позже, когда эхо первого еще не успело затихнуть, выстрел повторился. Гангстер спускал курок — невозмутимая ухмылка, черные стекла на бледном лице, — ничем не выказывая своих намерений. Тульский Токарева покорно выплюнул желтый огонь.
Пули изуродовали бородатую физиономию. Одна продырявила лоб, другая — правую щеку. Разбили мертвую фарфоровую маску. Из круглых отверстий выглянули тонкие струйки (юные, подвижные гадюки возмутительного красного цвета, нюхающие воздух, прежде чем устремиться дальше). Каждая избрала свой путь. Вниз, к бороде, где запуталась в густых черных зарослях. Пробилась сквозь бровь, чтобы свиться кольцом на самом дне глазницы. Глаза оставались широко открыты.
Черные силуэты, отраженные роговицей мертвого глаза, медленно топило в крови.
Курт огляделся. Зрителей, вырванных из стылых кроватей-гробов, из объятий липкого сна, оторванных от мониторов, проекторов, синтетических наркотиков... этого сброда наблюдалось предостаточно. Свидетелей того, как бандит стрелял в мертвеца, который на поверку мог оказаться вовсе не трупом. Очевидцев того, как «штатный киллер», притормозив субъективное время, на несколько секунд стал расплывчатой молнией, за какие-то мгновения (ограниченные лишь скорострельностью «Галила») убил шестерых стрелков, а затем поверг в позорное бегство остальных. Голову Волка скрывал капюшон, но была, наверное, пара моментов, когда жители Мертвой Гавани разглядели оскаленную морду с пылающими глазами. И кто, если рассудить, мог обладать столь выдающимися физическими данными?
Безволосые выстроились за «оцеплением». Рассматривали существо, беседующее с Черепом, известным бандитом («... Такой приятный молодой человек! У него дивные пироги — знаете, с вишневым конфитюром, хрустящей корочкой и взбитыми сливками... Что вы говорите? Гангстер?! Вот и верь после этого людям!»).
Оное существо не могло оказаться никем иным, кроме как Волком из Волчьего племени. Метаморф. Представитель искусственно выведенной расы, подлежавшей законодательно обоснованному геноциду согласно Конвенции, приостановленной какие-то месяцы назад... Когда, собственно, Волков уже и не осталось. («... Говорите, это метаморф? Какой кошмар! Я слышала, они жуткие чудовища! Мохнатые, зубастые, злобные. Зачем только понадобилось их создавать?! Правда ли, что на поле боя они пили кровь солдат, разрывали их голыми лапами? Революция этих животных обошлась человечеству в миллионы жизней...»)
Когда Курт глядел в их сторону, безволосые отворачивались, неумело изображая высочайший интерес к чему-либо, не имевшему никакого отношения к истинному объекту их внимания. «... Вы видели, как он убил тех бандитов?! А как у него, интересно, это получилось? Лично я ничего толком не рассмотрела. А вы? Тоже нет? Кто-нибудь вообще что-то рассмотрел? Да, вспышка была яркой... Прирожденный убийца. Двигался, как молния. Очевидно, завтракать не садится без стакана крови...» Частная полиция Мертвой Гавани начала мягко, но неуклонно уговаривать зевак разойтись по домам: «... Господа, ради вашей же безопасности! Вернитесь, пожалуйста, в свои склепы... То есть в эти старинные особняки...»
Толпа начала мало-помалу рассасываться. Неожиданно какой-то индивид, в халате и нелепого вида колпаке, предпринял интенсивный штурм левого фланга. Охрана оказывала то вялое сопротивление, какое, в силу неблагодарности профессии, временами приходилось оказывать персонам, стоявшим выше на социальной лестнице. Судя по напористому поведению индивида в колпаке, его личная ступень находилась парой пролетов выше. Охранники держались из последних сил.
Угрозы увольнением оказывали более отрезвляющее воздействие, нежели удар булавой...
—... Что вы себе позволяете?! — вопил человечек. - Совсем обнаглели! Посреди ночи — стрельба, взрывы! Это не линия фронта! Здесь живут нормальные люди с естественной потребностью во сне! Я к вам обращаюсь, месье Череп! И к вам — в капюшоне!
Курт безразлично отвернулся. В каждом квартале непременно находилась пара неустанных радетелей о всеобщем покое. Как правило, бабули — «божьи одуванчики». Реже — субъекты в халатах, с забавными колпаками на головах.
Усмехнувшись (хрестоматийная мимика, олицетворяющая снисхождение к заведомо низшему существу, безвредному, как муравей, карабкающийся по сапогу), Череп кивнул своим. Трое гангстеров бросились к безволосому, взяли под руки и потащили к ближайшему особняку — где, очевидно, скандалист удовлетворял «естественную потребность» в безмятежных грезах... А если и нет, внутри разберутся («Не все ли равно, из какого склепа наблюдать за шумным весельем?»).
Провокация не обрела поддержки. Аборигены благоразумно игнорировали спич.
М-да, — прокомментировал «месье Череп». — Соседи. Они... как тараканы. Неизбежны, вездесущи. Легко выживут в ядерном реакторе. Не обращай внимания.
И не подумал.
— Вот это правильно, — серьезно кивнул гангстер. - На чем, скажи, мы остановились?
— Не считая «совсем обнаглели»? — уточнил Волк.
— Э, пожалуй.
— Тогда... На том, что вы отчаялись увидеть этого ублюдка в покойниках. — Курт указал на Снежного барса. — Мечта осуществилась. Теперь он безнадежный труп.
Несколько ускользающих мгновений оба молчали. В головах крутились разные похожие мысли. Череп и метаморф (бывший гладиатор, раб, «неодолимый герой») отдавали Саймону С. (СУКА, Каких Мало) Смиту дань уважения.
— Один — осознанно, другой — не вполне.
Кровавые гадюки комфортно свились на физиономии Саймона. Помимо тех (жалкий литр), что уже успели немного подсохнуть, обвившись вокруг шеи и торса. Всего — не меньше полудюжины тяжелых ранений. После такого не выживет самый крутой таракан, навострившийся таскать крохи со столов шаолиньских монахов. Мертвецы не похожи друг на друга. Курт видел их великое множество и все еще не мог привыкнуть. Стекло глаз, за ними — тьма.
— Это уж точно, — согласился Череп. — Мертвее просто некуда. Стало быть, теперь мне необходимо держать ответ за опрометчиво-публичные обещания.
— Не обязательно, — буркнул Волк. — Кроме того, зачем мне награда? На что тратить?
— Твои проблемы, — улыбнулся глава Ордена. — Если я не сдержу слово, кто поверит мне в следующий раз? Доверие масс — не мелочь, чтобы разбрасываться им почем зря.
Курт промолчал. Не исключено, что в следующий раз гангстеру придется «публично» (и воистину «опрометчиво») сулить награду за «штатного киллера».
Череп прищурился. Бескровная кожа, омерзительно контрастировавшая с непроглядными стеклами, собралась — скомканный пергамент — глубокими морщинами.
— Пять тысяч.
С запозданием опомнившись (в присутствии главы Ордена любое проявление эмоций регистрировалось
— НВМ — нейронно-вычислительной машиной, — заносилось в банк памяти и впоследствии могло быть использовано против вас), Курт резко вздернул голову. Неудивительно. Он услышал то, что никак не ожидал услышать.
Пять тысяч.
Пять проклятых кусков. Из-за аналогичной суммы, собственно, заварилась вся каша. Пять тысяч — ни центом меньше, ни центом больше — Ковбой (сердце, как в ночных кошмарах, сдавила холодная лапа) заплатил Курту Страйкеру за убийство Рода Майклсона. И в качестве дополнения («Скрытые бонусы! Звоните ПРЯМО СЕЙЧАС!!») — за уничтожение Стаи. За стены, перекрашенные в экспрессивный ярко-алый цвет. Кровью умерщвленных свидетелей, даже не подозревавших о собственной осведомленности (стариков, щенков — подчистую). Истребленных по тривиальной причине: Ковбой надеялся заодно ликвидировать и незадачливого наемника. Официально: с целью «...изничтожения метаморфов, врагов рода человеческого». Курт выдал местонахождение Убежища — невольно ли, вольно, не важно. Из-за пяти тысяч долларов, необходимых для излечения сестры...
Неужели Череп знал? Назвал такую сумму, чтобы поглядеть на реакцию Волка?
Подумав, Курт отверг эту мысль. Нет, сомнительно. Не невозможно и все же маловероятно. Бандит мог с изрядной долей успеха узнать все, что его интересовало, — от знаменитого (в Клоповнике и отчасти за его пределами) Лысого Хью, владельца единственной в Клоповнике авторемонтной мастерской, совмещавшего эту социальную роль с почетной должностью «подрядчика киллеров». Коротышка, не заинтересованный в осложнениях с Орденом, охотно рассказал бы о непродолжительном этапе сотрудничества с Куртом Страйкером, метаморфом.
Череп мог все это разузнать, однако ни разу не дал повода предположить, что и впрямь располагает такой информацией. Ни разу не заговорил о Ковбое — не коснулся темы, воистину соответствующей определению «золотая жила». Невероятное, возмутительное благородство для такого ублюдка. Невозможное. Для Черепа.
Кроме того, сумма (пять проклятых тысяч) была круглой, как полная луна. Совпадение? Вероятно. Оптимальная цена за устранение более-менее значимого лица. Глава Ордена мог объявить ее задолго до знакомства с Волком. Если же нет, это непременно вылезет наружу, причем очень скоро. Череп мог намеренно завысить цену, что, опять-таки, не в его привычках. Зачем платить больше — ради того, чтобы посмотреть на реакцию Страйкера и убедиться в том, что и так известно?
Придя в себя, Курт ответил:
— Вы правы. Пожалуй, глупо отказываться.
— Заметано, — кивнул Череп. — Жаждешь поделиться?
Волк взглянул на водителя «хаммера». В конце концов, его ноги жали на педали.
— Да. Он жал на педали. Половина гонорара — его. Гангстер убрал ТТ в кобуру.
— Дело твое. Справедливость — великая, хотя и бес полезная вещь. Получите чипы утром.
Курт кивнул, пытаясь не выглядеть слишком уж равнодушным. Обретение кредитного чипа (в день «получки» у бандитов начинали течь слюни и трястись конечности) занимало его постольку-поскольку. Главное, Волка не сочтут карьеристом, идущим по трупам. Собственно, убитые имели место в действительности - в отличие от перспектив карьерного взросления, открывающихся перед Страйкером.
Выше «штатного киллера» не прыгнуть...
Тем не менее в замкнутой системе, подчиненной единоличной диктатуре, здравый смысл настоятельно рекомендовал обзаводиться таким числом друзей и сторонников, каким возможно. Волк не планировал революции, если не считать таковой побег. Он рассчитывал сбежать при первой более-менее подходящей возможности, вырвав по пути пару безволосых глоток. Желательно, безусловно, Черепа...
Будто прочтя эти мысли, гангстер посмотрел на Курта особенно пристально. Волк, подавив соблазн облизнуться, с неуместной поспешностью отвел глаза от белой шеи. Выбирать во время беседы место для укуса - признак крайне дурных манер. Выбирать для укусов бандита — признак непозволительно дурных предпочтений.
Впрочем, все это пустое. Мечты.
— Ладно, идем. — Череп развернулся и направился к сорванным воротам.
Курт топал следом. Он ловил, перехватывал, сбивал в полете любопытные взгляды. Мохнатый загривок наэлектризовался, точно от длительного контакта с эбонитовой палочкой. Взгляды (концентрированные, как неразбавленный джин) стекали по меху, пытались скинуть капюшон, пробраться под кожу, дабы проверить, — что там, под нею? («Качественные синтетические ингредиенты, никаких консервантов!»)
Безволосые глядели по-разному. Опасливо-уважительно, заинтересованно (как энтомолог изучает редкую, ценнейшую гусеницу), презрительно (как супруга энтомолога, обнаружившая на кухонном подоконнике упомянутое насекомое) и даже восхищенно (эти персонажи, вероятно, с раннего детства были фанатами фильмов и комиксов, до предела пропитанных насилием. Неудивительно, что метаморф, олицетворение насилия, оживший клинок, представлялся им мифическим героем, сошедшим с небес на бренную землю, принеся смертным, как Прометей синтетической эры, первозданную ярость). Курт старался не нервничать.
Проходя мимо горящей, празднично потрескивающей «тойоты», гангстер остановился.
— Вы, бездельники!! — В сторону «черепов» ткнулся длинный палец, на предпоследней фаланге которого темнела характерная мозоль, свойственная боевым снайперам, углубившимся во вражеский тыл. — А ну-ка, займитесь этим безобразием, покуда не рвануло!
Гангстеры без промедления кинулись врассыпную, — очевидно, на поиски огнетушителей.
Череп кивнул, пряча ухмылку. Ему было плевать, рванет «безобразие» или нет. Штаб-квартира находилась слишком далеко, чтобы ее накрыло осколками — глава Ордена не переносил в подчиненных праздности, лености и уклонения от обязанностей.
— Вы!! — Описанный палец переместился на других «черепов», не успевших убраться с начальничьих глаз (присоединиться к поискам огнетушителей). А посему им досталось наименее привлекательное занятие. Больше праздности и уклонения от обязанностей Череп презирал лишь леность ума. — Уберите-ка это.
Палец направил (очертил границы работ, сориентировал, подытожил человеко-часы) гангстеров на шестерку мертвых тел, разбросанных «партиями» по проезжей части.
«Черепа», гадливо морщась, принялись за «уборку». Разгадать их мысли не составляло труда. «Метаморф дел натворил, пусть теперь и убирает. Мы-то здесь при чем?» Озвучить недовольство, однако, никто не решился. Спорить с шефом — самое последнее дело, какое полемисты успели бы совершить в жизни.
— Песком не забудьте присыпать, — приговаривал Череп. — Не годится, если чью-то развалюху развернет в луже крови. И так соседи в шоке... Устраните все следы.
Бритоголовые молодчики молча трудились. Брали трупы за руки, за ноги, тащили к штаб-квартире, — нужно полагать, в подвальный «морг». Оттуда, ежели «Всадники» не потрудятся выкупить останки товарищей, трупы отправятся прямиком в печь.
Процедура давно наработана, регламентирована и запротоколирована (№ 456е/53п).
Поравнявшись с телеграфным столбом — монструозный анахронизм, призрак Белла, ставший крайне необходимым с появлением Купола, — глава Ордена вновь затормозил. Вид обрезанных, потрескивавших проводов раздосадовал его более всего остального («Связь, придурки! Сообщение меж боевыми частями - в этом залог победы!»).
Воздев руки к небу, гангстер неожиданно возопил:
— И, во имя всего святого, почините провода!!
Оглядевшись, Череп с изумлением (и, вероятно, жутким надрывом в душе) увидел, что его призыв не возымел должного эффекта. Бандиты тушили «тойоту», убирали трупы, таскали ведра с песком, ретиво изображали иную деятельность с наименьшим КПД.
Глава Ордена выхватил пистолеты; стремительные, неуловимые движения выдавали незаурядное мастерство ганслингера, пребывающего в наилучшей физической форме.
Стволы ТТ уставились в Купол. Пробить прозрачную броню они не могли, не мог даже танк. Череп, впрочем, преследовал другую цель. Не требовалось спускать курки.
И точно — появление легендарных близнецов (гангстер никогда с ними не расставался, что играло роль катализатора для множества слухов. Вот некоторые из них:
1) эти самые ТТ расстреляли А. Гитлера;
2) на оружии лежит проклятие тибетского колдуна;
3) пистолеты никогда не промахиваются;
4) их выковали в самой преисподней, благодаря чему ТТ прекрасно сохранились до нынешних времен...) произвело на подчиненных неизгладимое впечатление. «Черепа» сразу же кинулись врассыпную. Двое прыгнули на телеграфный столб. Кто-то принес инструменты...
Какое-то время глава Ордена медлил, наблюдая за процессом, прежде чем удалиться восвояси. Стволы вернулись в кобуры в последнюю очередь — у самых ворот.
Там же Курт счел нужным (точнее, жизненно важным) замешкаться. Один «мадсен» все еще находился в рабочем, боеспособном состоянии. А значит, был всерьез намерен в мгновение ока изрешетить пулями все, что излучает тепловые волны. Крупнокалиберный ствол шевелился в декоративном кусте. Гангстер пересек невидимую границу, оставшись при этом цел и невредим. Секунда, другая. Ничего.
Ни выстрела.
Череп находился на расстоянии жалкого метра. Единственный шаг взрослого мужчины. (Пропасть, беспощадная ко всему живому.) Можно запросто коснуться рукой. Вот только... руки после этого не останется — испарится в кровавой вспышке боли, аккурат до хирургически точной черты, обозначавшей невидимую границу. Волк явственно представил, как пулеметная очередь врезается в лапу, рассекает кожу, мышцы, дробит кости. От сильной конечности останется кошмарный обрубок.
— Гмм... — протянул Курт.
— Ах, прости...
Глава Ордена улыбнулся так мерзостно, что Курту нестерпимо захотелось свернуть ему шею. Однако, помимо невидимого «огневого рубежа», "между ними всегда пролегала вторая граница (вне зависимости от того, какова дистанция, место и время), еще более коварная и подспудная. Что, если смертельная черта проходит непосредственно в голове? Крохотная субмарина, бороздящая кровеносные каналы на рубеже нейронов и сознания, оставляющая за собой извилистый токсичный след.
Гангстер полез в карман, вынул какой-то предмет и небрежно перебросил Волку.
Курт вытянул руку и взял предмет из воздуха — с той же уверенностью простые homo sapiens берут книгу с полки. Предмет летел, хаотически вращаясь (Курт регистрировал все повороты) немногочисленными гранями, пока полет не прервался.
Вещица представляла собой ничем не примечательный брелок — плоский, никелированный. Без кнопок и пояснительных надписей. С лазерной гравировкой — оскаленный череп. Безделушка, ничего особенного. Так, во всяком случае, казалось на первый, непредвзятый взгляд. На самом же деле внутри брелока скрывался портативный передатчик, обладавший собственным опознавательным кодом. Своего рода пароль, «мадсен» посылал запрос, пеленговал сигнал, идентифицировал код и пропускал «своих» в Контору. Если же, напротив, сигнал отсутствовал, оказывался другим либо содержал ошибки — огонь.
Без пощады.
Вся процедура занимала десятые доли секунды. Тем не менее Волк затаил дыхание, переступая невидимую черту. Глупость, конечно. Бояться не стоило. Не оттого, что Череп сдувал пылинки с «штатного киллера» (бандиты, идущие на «задание», сдавали свои брелоки в «дежурку»). Глава Ордена ни в коем случае не желал расстрелять Курта из «умных» пулеметов. Он, по своему обыкновению, всего-навсего проверил бдительность подчиненного. Никто в окружении Черепа не имел права слишком уж расслабляться. Забывчивость каралась смертной казнью — через расстрел. Глава Ордена без сожалений делал контрольный. Если боевик дерзнет расслабиться, фатальная ошибка поджидает его в самом близком будущем. Принеся на сей раз ущерб не одному глупцу, но и всей группировке в целом.
Бояться же, переступая границу, не стоило по иной причине. Волк просто не успеет ничего почувствовать. Крупнокалиберные пули уничтожат тело за секунду — в неуловимый миг между жизнью и смертью. Безволосый не желал гибели «штатному киллеру», что, впрочем, еще не гарантировало благополучного исхода.
В конце концов, брелок мог сломаться, израсходовать заряд, могло случиться и так, что что-то замкнуло бы в электронных мозгах «мадсена». Даже производитель не застраховывал от несчастных случаев. Череп, очевидно, заметил на это в свойственной ему манере сероватого юмора: «На нашем предприятии, сынок, полисов вообще никому не дают...»
Секунда, другая. Ничего.
Ни выстрела.
Курт перевел дыхание. Визит в штаб-контору — игра в «русскую рулетку», удел дураков. Пронесло. Череп хмурился; показал недоумение: мол, что же такое могло вынудить «штатного киллера», грозного Волка, медлить и нервничать? Фатализм гангстера не имел ничего общего с инстинктами метаморфа («Выжить — когтями и клыками!»).
Аккуратная дорожка выводила прямиком к Конторе.
«Опель», напоминавший футуристическое сито, никак не мог угомониться. Из-под капота струился горячий белый пар. Парни из «Лавки Свенсона. Мясо на ВАШ вкус!» завершили жизненный путь наглядной демонстрацией собственного девиза.
Странная парочка миновала пулемет, притаившийся в потрепанном кусте. Курту казалось, будто «мадсен» настороженно проводил его инфракрасным глазом.
Лужайку усеивали глубокие ямы. Вырванный дерн, похожий на куски кровоточащего мяса. Ценитель НФ мог бы предположить, что Контору атаковали кроты-мутанты, взрывающиеся при пулевом попадании. Между этих воронок лежали «жертвы» — героические защитники Твердыни Сил Зла. Двое поднимались на ноги, деловито отряхиваясь. Третий ерзал в траве. Обнаружив Черепа, стоящего в сторонке, все трое принялись ахать, охать и подворачивать конечности. Сцена брала за душу.
— Аи, молодцы! — пробормотал Череп. — Герои. Простой премией не обойдешься.
Волк скрыл улыбку. Действительно, ордена будут раздавать килограммами — как иначе? «В очередь, сукины дети!» Битва при Конторе. Войдет в историю, если глава Ордена доживет до того возраста, когда пишут мемуары. Хотя навряд ли.
Глава Ордена двинулся дальше. Дверь Конторы возмутительно зияла пустым проемом. «Герои» из «дежурки» не потрудились затворить за собой. Ничего странного. Когда сломя голову мужественно бросаешься в «штыковую» — не до мелочей.
Босс и «штатный киллер» переступили порог. Честно признаться, не без опаски. Мало ли что поджидает внутри. Кто знает, какие планы у «Всадников»? Возможно, они не закончили, либо имел место коллективный, мотивированный сговор (для «разумной паранойи» не существует ничего невозможного). Курт старался держаться на подобающей дистанции (метр); когтистые пальцы стиснули «Галил». Кисти рук Черепа напряглись, готовясь в любое мгновение выхватить убийственные ТТ. Офисом повелевала мертвая тишина.
Она сгустилась, затвердела до оглушающей плотности. Разительный контраст после шквала перестрелки (взрывы и выстрелы — на фоне несмолкающего рева форсированного двигателя). Ни души. В обычное время Контора, впрочем, также не кипела жизнедеятельностью. Не тот сорт учреждений. Ни просителей, ни бланков, ни «окошек». («... Как заполнить эту декларацию? № 24, РТ. Доходы ЧП. Ежеквартальный налог с целью защиты от недобросовестной конкуренции, а также иных охранных услуг... Что?! Рэкет? Нет, мы не используем подобные термины. У нас легальное предприятие!») Тишина, спокойствие, деловитая ритмичность.
Тем не менее, если представить гипотетическую ситуацию, что некие просители все-таки пробрались бы под перекрестным огнем обоих «мадсенов», они подступили бы к преграде, которая ошибочно называлась «дверью» и выглядела бы более уместно в банковском хранилище. Если предположить (опять-таки гипотетически, из сугубо академического интереса), что визитеры преодолели бы препятствие, они попали бы в узкий «предбанник», своего рода шлюз. На противоположной его стороне обнаружили бы дверь №2, заметно уступавшую двери № 1 в габаритах, массе и прочности, что несколько сближало ее с определением «дверь». На потолке виднелись газовые форсунки и воздуховоды с вентиляторами, способными очистить «предбанник» от агрессивной среды за считаные мгновения. Собственно, в этом самом помещении оказались Череп и «штатный киллер». Дверь №2 была также открыта.
В стене, незыблемо подпиравшей потолок (со всеми его воздухозаборниками, вентиляторами, форсунками и т. п.), слева от двери №1 размещались смотровые оконца. Узкие, удлиненные в горизонтальной плоскости — бойницы. Идеальные средства обзора для того, кто находится по ту сторону и намерен расстрелять — скажем, из пулемета, — тех, кто уцелел после газовой атаки. В настоящий момент бойницы были плотно задраены бронированными шторками. Ни повреждений, ни крови.
Ничего.
— Гм... — Издав многозначительный звук, Череп с хрустом почесал щетину. На затылке.
Обыденный звук не предвещал ничего хорошего.
Глава Ордена миновал пустой проем. Слева находилась дверь «дежурки» — в отличие от предыдущих, крепко-накрепко запертая. Практически вмурованная в каменную кладку. Череп знал это не хуже, но зачем-то дернул за ручку — точно рассчитывал, что безвольная сталь сдвинется, сомнется, поддастся прессингу его негодования.
Тщетно.
Подняв кулак, гангстер постучал. Металл гулко завибрировал.
Из-за двери донесся невнятный шум. Шаги. Мгновение спустя раскрылось «портативное» оконце, та же бойница, расположенная на высоте головы рослого мужчины... (Пожалуй, «раскрылось» — излишне громко сказано для описанного действия. На самом деле оконце приоткрылось: робко, нерешительно, почти застенчиво.)
В щель кто-то выглянул. Размеры бойницы не позволяли рассмотреть все лицо. Лишь узкую полоску, каковую сотрудники полицейского голоканала, напротив, старались утаить от общественности (в особенности, когда речь заходила о политических преступниках), нацепив на изображение черную полоску. Лоб, глаза. У Курта сразу же появилось чувство, что он где-то видел это лицо. Только где? Ах да, конечно.
Мгновение спустя сходство стало очевидным. Изображение, хранящееся в памяти, как влитое легло на фрагмент фоторобота, представленного «вживую». Глаза, нащупав Черепа, округлились, до краев наполнившись животным ужасом. Надежней, чем в зеркале. «Вы слышите?! Кто-нибудь, помогите!» Тем более что звонили из-за этой самой двери. Из помещения «дежурки», где имелась дощечка с номерами.
Парень, оцепенев, созерцал начальство.
Нечто подобное Волк видел в «Мире вымерших животных», когда грызун, парализованный одним видом грозной кобры, не мог двинуться с места. Есть ли резон дергаться?
Череп выстукивал об пол какой-то варварский, примитивный мотив (гром барабанов, причитания шаманов, вой вожделеющей крови толпы). Жертвоприношение...
Вот у главы Ордена истощилось терпение. Кобра нанесла удар. Гангстер с молниеносной, нечеловеческой скоростью выбросил руку, просунул в оконце и стиснул пальцы на носу безволосого. От неожиданности Курт раскрыл рот. Сверкнула предательская мысль: горазд ли он, знаменитый метаморф, «штатный киллер» и бывший гладиатор, сделать быстрее? Солидная практика приметна с первого взгляда.
Парень взвыл. Из расплющенного носа хлынула кровь. Из вытаращенных глаз — слезы.
Инстинкт самосохранения, однако, дал о себе знать. Гангстер завозился, нашарил замок. Дверь открылась. Череп убрал руку, брезгливо отряхнул кровь (красные капли разбомбили чистый пол), после чего распахнул дверь шире.
Бандит замер на пороге, пытаясь унять бурное кровотечение. Нос утратил естественную форму, посинел, став похожим на сливу, которую долго изводили умственно отсталые орангутанги. Душераздирающий взгляд — вопрошающий и невинный.
На Черепа увиденное произвело обратное впечатление.
Он ударил резко, без замаха, полусогнутой рукой. «Приди, горилла, и врежь» — вот как это называлось. Избиваемый был выше, шире в плечах и превосходил шефа на двадцать килограммов мышечной массы. Тем не менее здоровяк отлетел в другой конец комнаты, будто невесомый дистрофик. Ступни оторвались от пола спустя мгновение после того, как кулак Черепа повстречался с подбородком безволосого.
Курт закрыл пасть. Удивление его не знало предела. Он никогда не видел, чтобы человек, не заросший мехом с головы до ног, передвигался так быстро. Даже Хэнк Таран, посвятивший всю жизнь контактным поединкам с летальным исходом...
Парень с грохотом врезался в шкаф, обмяк и, словно моллюск, съехал по металлический дверце. Глаза обнажили белки, из уголка губ показалась кровавая струйка.
Волк и не подумал сдвинулся с места. Вместо этого поднял брови, поймал взгляд Черепа.
— Жив, — отмахнулся гангстер. — Куда он денется, гад... Такие сволочи не дохнут.

Предыдущая страница 8 Следующая страница


9 Александр Романовский

Развернувшись, глава Ордена двинулся по коридору. Подчиненный, утративший коннект с провайдером «REALITY» («Подключайтесь! Самые низкие тарифы! Неограниченный трафик! Звоните ПРЯМО СЕЙЧАС!!!»), не представлял никакого интереса. Во всяком случае, в настоящий момент. Служебное дознание не заставит себя ждать. В ходе его выяснится, кому — килограмм медалей, а кому — пулю в лоб. Вскрытие покажет. («Погребальные услуги! Срочно!! Постоянным клиентам — скидки!»)
Курт неотступно топал за начальством, по-прежнему держась наготове.
Изнутри штаб-квартира также ничем не выдавала того, к какой организации имела самое непосредственное отношение. Пристойный ремонт, порядок и чистота. Если сделать кощунственное допущение, что те самые непрошеные посетители, о которых шла речь немногим выше:
1) прихватили противогазы;
2) уцелели после обстрела из бойниц
3) снесли дверь №2, они попали бы (не самое благоразумное решение) в Офис Ордена Черепа. Здесь их ожидало удивление и разочарование, ибо изнутри штаб-квартира ничем не выдавала профессиональной ориентации своих обитателей. Ни тебе гор огнестрельного оружия, ни трупов, раскиданных в творческом беспорядке, ни факелов, ни гобеленов с вытканными черепами.
Как упоминалось, чистота и порядок. Стены пастельных тонов. Картины с пасторальными пейзажами: поляны, лесные речушки, уютные деревушки (Череп всегда ратовал за психологический комфорт бойцов — с их-то родом деятельности стресс становился образом жизни). Черепа фигурировали в интерьере одним-единственным образом — в качестве изображения наиважнейшей части скелета — на плитах ламинита, что вполне можно списать на эксцентричный вкус владельцев.
Коридор разветвлялся, опутывая весь этаж, точь-в-точь мифическая гидра. Проемы размещались по обе стороны. Временами на конце «шеи» гидры оказывались комнаты отдыха, жилые (вопреки распространенному мнению, ничуть не напоминавшие казармы) или подсобные (коих в Офисе имелось неисчислимое множество) помещения. Временами «шеи» перерастали в соседние. Да-да, порой коридоры выходили в такие же коридоры, не находя, казалось бы, рационального применения собственному существованию. Создавалось впечатление, что над проектом Конторы корпел душевнобольной. Не чуждый, однако, определенной гениальности.
Оба утверждения были совершенно справедливы — к проекту приложил руку сам Череп.
Неизвестно, какие цели преследовал гангстер. Создать нечто, чего нет ни у кого?! Вряд ли — такие районы, как Клоповник и Запретный город, могли похвалиться кварталами, представлявшими собой непролазный лабиринт. Сделать так, чтобы изнутри штаб-квартира представляла собой такую же твердыню, как и снаружи? (Каким образом обезвредить противника, который пробился внутрь, невзирая на преграды? Верно, сбить с толку обилием вариантов дальнейшего следования!) Маловероятно. Те, кто рискнет пробраться внутрь, потрудятся заблаговременно раздобыть информацию, касающуюся внутреннего устройства Офиса.
Скорее всего, глава Ордена стремился осуществить оба намерения, идя на поводу всезнающего, всевидящего, всемогущего кукольника - своего же подсознания (битком набитого всевозможными парадоксами, темнотой, подавленными воспоминаниями; нескончаемыми лабиринтами, где мальчик Череп семи-девяти лет от роду тщился разыскать выход, встречая по дороге жутких монстров, точно вышедших из ночных кошмаров...). В итоге получилась та Контора, какою ее видел Курт.
Главный парадокс заключался в том, что внутри штаб-квартира казалась вместительнее, нежели снаружи. Имеются в виду не подвальные помещения, скрытые под земной поверхностью — подземелья, карцеры, лаборатории — они и впрямь простирались за границы Конторы. Речь идет о типичных, наземных строениях. Коридоры сюрреалистическим образом делали Офис много больше фактической площади.
Первое время, невзирая на волчье чутье, «штатный киллер» делал пометки на стенах. И все же иногда приходилось сознавать, что он ходит кругами, — мимо неизменных пометок. «Черепа» поговаривали, что, дескать, в штаб-квартире есть длинный коридор, не имеющий выхода, совершенно никуда не ведущий. Просто стены.
«Шея» гидры, отсеченная от головы и прочего тела.
Нужно признать, упомянутые коридоры не походили на иссушенные пустоши. По пути встречались буфеты, кресла, журнальные столики (натурального дерева). Даже бесплатные автоматы, выдающие сандвичи, пиво, безалкогольные напитки...
Кухня в Офисе имелась в единственном числе. Зато какая! На нее стоило поглядеть.
Именно туда направлялся Череп. Желудок Волка поддержал этот курс болезненным рычанием. Ночь выдалась на редкость расточительной в энергетическом плане. «Форсаж» (он же — «контролируемая ярость»), будучи крайне энергоемким состоянием, стоил метаморфам сотен калорий в доли секунды (потому-то во время Революции Волки зачастую погибали не от ран, а от смертельного истощения). Возможно, в этом заключалась негласная причина вето, наложенного Старейшиной на умышленную практику «форсажа». Метаморфы, побывавшие в «ускоренном» состоянии более-менее долго, поедали съестные припасы быстрее кремационной печи.
Вот, наконец, и она. Кухня.
Излюбленное место времяпрепровождения «черепов». Курт замер на пороге, как в первый раз, испытывая благоговейный, почти священный трепет. Это патетичное чувство посещало всех новоиспеченных гангстеров, трудившихся на ниве организованной преступности без году неделя. Кое-кто, впрочем, так и не привык.
Курт причислял себя к последним. Один вид Кухни производил на Волка неизгладимое впечатление, сравнимое с переживаниями подростка, впервые видящего оголенное женское тело. В голову приходили определения, страдающие навязчивой гигантоманией. Величественно. Восхитительно. Неподражаемо. Колоссально.
Прежде всего, Кухня поражала масштабом. Увидев ЭТО, сразу начинаешь сознавать (вовсе не тонкую, а толстую, будто корабельный канат) разницу между кухней и Кухней. Схожим образом разнились Кухня гигантского дворца и кухня захудалой забегаловки. Нюх Курта атаковали соблазнительные ароматы, оставшиеся от недавних «кулинарных баталий». Днем кухонная активность не прекращалась ни на час. Трое поваров тщились, не покладая рук, истребить голод в конкретном, вверенном их потугам районе планеты, именуемом «Контора». При этом кулинары проявляли столь завидную служебную рьяность, точно противостояли извечному врагу рода человеческого (не Волчьему племени, этот враг прекратил существование). В «горячее» время Кухня являла собою незабываемое, феерическое зрелище.
Безволосые метались по хаотичным маршрутам, занимаясь одновременно тысячами дел. Каждый отчетливо представлял объем собственной деятельности, ни ногой не заступая на «пограничную» территорию. Оставалось гадать, как они ухитрялись избегать катастроф. Суматошная активность напоминала токийскую фондовую биржу в момент слияния нефтеперерабатывающих конгломератов, и лабораторию безумных волшебников. (Сходства с последними добавляли белые поварские колпаки.)
Впрочем, токийские брокеры заодно с волшебниками, перенесись они на Кухню Конторы, оробев, незамедлительно осознали бы всю никчемность своих потуг создать настоящую суету. Кухня кипела, клокотала и шипела. Четыре высокие стены были укрыты за всевозможной бытовой техникой, начиная с духовых шкафов (в количестве семи штук) и заканчивая посудомоечными роботами. Единственное, что там отсутствовало, это микроволновки. Череп искренне верил, что «...еда из этой штуки убивает быстрее, чем пуля». С потолка свисали брусья, облепленные сковородами, тарелками, кастрюлями, колюще-режуще-рубяще-черпающим арсеналом. В центре помещения громоздился стол — циклопическое сооружение о четырех колоннах. В углу обнаруживалась высокая, покрытая ссохшейся кровью колода. Из нее суровым напоминанием торчал топор, предназначенный исключительно для мяса.
Эти разрозненные части в соответствующее время образовывали слитное, монолитное целое. Бурлящую, стреляющую маслом преисподнюю, где желтый огонь печей (в их числе — исполинский очаг, нуждающийся в самых настоящих дровах!) зловеще отплясывал в начищенных до блеска никелированных поверхностях...
Вообразив эту картину, Курт едва не взвыл от отчаяния. Желудок держался на пределе.
Сейчас, в этот поздний час, Кухня замерла, притихла над своим богатством, точно химерический дракон. Сумрак озаряли лишь мерцание датчиков да циферблат часов. Возможно, через зеленые огоньки дракон раздраженно изучал визитеров. Мы не надолго, думал Волк, облизываясь. Только возьмем кое-что и сразу же уйдем...
И все-таки, несмотря на воистину звериный голод, Курт не двигался с места. Известно ведь, какая участь ожидала тех, кто рискнет воровать сокровища у драконов.
Череп, к счастью, не смущался предрассудками. Подошел к холодильнику и открыл дверь. Кухню залил белый мертвенный свет: разинутая драконья пасть. Затем, насвистывая мотив из «Однажды в Америке» (верил, что отсутствие денег ему не грозит), гангстер взял поднос и принялся загружать его извлеченными из холодильника разносолами. Очень скоро на подносе появилась аппетитная горка.
Закрыв дверцу, Череп направился к выходу.
— На вот, держи...
Курт вцепился в поднос. От соблазнительных ароматов кружилась голова. Запахи дешевой, сытной еды — разве могли сравниться с ними самые изысканные, дорогие духи? Осознать разницу мог лишь голодный Волк. Либо человек, голодный, как Волк. Воспользовавшись тем, что Череп отвернулся, Курт, не приглядываясь, схватил с подноса первое, что подвернулось под лапу, и закинул в пасть.
«Нечто» оказалось булкой с вишневым конфитюром.
Пока Курт работал челюстями, безволосый уверенно вырулил к лестнице. Кабинет Черепа располагался на втором этаже Конторы. Собственно, «кабинет», не говоря уж о «рабочем», требовался главе Ордена постольку-поскольку. Там гангстер принимал по «личным вопросам» (четверг, с 15.00 до 17.00, о чем сообщала табличка на двери), возился с бумагами (бюрократия-неизменная часть любого бизнеса, даже столь специфического), расстреливал на мониторе полчища монстров, звонил по телефону, а также занимался иными, не менее ответственными делами.
Поднимаясь по ступенькам, Череп и «штатный киллер» стали свидетелями сцены, наводящей безобразную тень на благочестивые заявления о том, что посетители Офиса — невольные ли, вольные, — не застанут ни «гор огнестрельного оружия, ни трупов, раскиданных в творческом беспорядке». Неприглядная сцена состояла в следующем: двое «черепов», взяв мертвое тело за руки, за ноги, тащили свою ношу в неизвестном направлении. (Не на Кухню, нет.) Не исключено, боевики заблудились.
— Они мне ковры изгадят, мерзавцы! — прошипел Череп. — Уберите-ка это дерьмо!
Сомнений не оставляло одно — к процессу «умерщвления» приложил лапу Курт Страйкер. Бандиты несли Саймона С. Смита по прозвищу Снежный барс. Это открытие на мгновение парализовало глотательный рефлекс Курта. Кусок булки застрял в глотке. Сознавать, что видишь мертвеца «собственного производства», не так просто, как утверждали дорогие наемники в дешевых фильмах. Совсем не просто.
Тем не менее, Волк обуздал рефлексы, протолкнув булку по пищеводу — к адресату. Эмоциональные переживания усиливали голод. Желудку было плевать на то, что творится снаружи. Что значит визуальная картинка по сравнению с утробным, жутким голодом? Кроме того, бандиты, застигнутые врасплох криком начальства, утащили труп в ближайший коридор (который вовсе не обязательно вел в морг).
Оказавшись этажом выше, Курт и Череп прошли очередной коридор. Причем Курт, озабоченный подносом, едва не проскочил мимо нужной двери. Сказать, что та была неприметна, значило ничего не сказать. Располагаясь отчего-то посреди коридора — не в начале, не в конце, — дверь (до идиотизма) гармонировала с интерьером. Ее также покрывали обои. На уровне пола был прибит плинтус. Присутствовал даже пасторальный пейзаж в скромной рамке — кладбище в лучах заходящего светила. Могилы, кресты, надгробия.
Зловещая шутка.
Ручка отсутствовала как таковая. О том, что сюда следовало обращаться по «личным вопросам», свидетельствовала небольшая медная табличка, где и говорилось о «приемных часах». Многие, однако, тщательно изучив пасторальный пейзаж, приходили к выводу, что их проблемы вполне могут подождать. До следующего раза.
Безволосый открыл дверь чип-ключом (щель маскировалась стыком обоев), вошел внутрь. Датчики идентифицировали личность и отключили «Alarm!». Вспыхнула люстра, настольный электронный хронометр. Беззвучно пробудился монитор. С учетом позднего времени автоматически задернулись пуленепробиваемые жалюзи.
Глава Ордена устремился к рабочему столу. Сел.
— Чего стоишь? В ногах правды не сыщется... — Оказавшись в привычной обстановке, Череп вновь обрел обыденно-раздраженное состояние духа, потому как «правильный» начальник всегда чем-то недоволен. — Так, что тут у нас... Вот мерзавцы!
Гангстер защелкал клавишами, снял трубку телефона, с грохотом опустил на место. Экран коммуникатора безжизненно чернел. Сигнал, разумеется, отсутствовал.
Курт, схватив с подноса кусок колбасы, осмотрелся.
Он бывал здесь пару раз, причем ни одно посещение не ассоциировалось с чем-то конкретным. За исключением Черепа, конечно. Его личность заполняла своей экспрессией, незыблемой конкретикой — без остатка, — любое помещение, не оставляя пустотам ни единой лазейки. Здесь же, в собственном кабинете, ничто не раскрывало сущности Черепа. Будто у него не было личности вовсе. Иные руководители стремились загромоздить кабинеты дорогими безделицами, антиквариатом, живописью, стеллажами с бумажными книгами (слишком дорогими, чтобы их читать). В кабинете же Черепа отсутствовали как картины, так и книги, не говоря о безделицах. К антиквариату можно было причислить древний телевизор «Panasonic», хотя Курт подозревал, что старомодному бандиту комфортней наблюдать двухмерное изображение, чем животрепещущую голограмму...
Не кабинет, а вакуум. Ничем не заполненная, бездушная пустота. Не оттого, что нечем. Череп обладал богатым, насыщенным внутренним миром. Будь гангстер пустышкой, каких тысячи, он не достиг бы и половины того, чем владел.
По здравом размышлении окружавший вакуум представлялся Волку столь же красноречивым, как и кричащая антикварная обстановка иных кабинетов. Их-то владельцам не посчастливилось удивлять посетителей чем-то иным. К примеру, экспрессией, незыблемой конкретикой собственного мироощущения. Кабинеты этих начальников трещали от распиравшего их вакуума. Чтобы заполнить пустоты, требовалась прорва антиквариата и «многозначительных» безделиц. Кабинет же Черепа говорил о скрытной, сосредоточенной личности, для которой доверие — роскошь.
Суровой и... одинокой.
Даже в своей крепости, в сердце могущественного Ордена, безволосый не мог расслабиться. Не мог отвернуться, не опасаясь вероломного удара в спину... Не мог излить душу. Курт никогда не видел жилых апартаментов Черепа, но отчего-то верил, что те в той же степени лишены показушной индивидуальности, как и кабинет.
Ни намека на слабину. Никаких безделиц. Книжки, антиквариат... Только броня.
В этом состоял трагизм ситуации. Череп, нужно полагать, добился всего, о чем мечтал (Череп-ребенок, Череп-подросток, Череп-юноша, необщительный, замкнутый парень, возникновение, прогресс, закрепление в психике фантазий о «гангстерской романтике», о создании могущественнейшего в Гетто криминального синдиката...). Вместе с тем, обретя все, чего желал, глава Ордена вряд ли был счастлив.
Поймав себя на этой мысли, Волк чуть не подавился колбасой. Ему-то что до трагичности Черепа?! Безволосый — его враг. Ничуть не лучше Тарана. Бандит держал метаморфа на той же цепи, что и владетель Подворья. Ошейник как таковой отсутствовал, но это не меняло сути вещей. Крохотная подлодка в голове, начиненная таким количеством взрывчатки, какого (все познается в сравнении) едва хватит для убийства муравья и, с лихвой, — для обширнейшего кровоизлияния в мозг.
Тем не менее некоторые вещи были непреложны, как блестящий затылок главы Ордена. Череп стремился к обществу «штатного киллера» — осознанно ли, неосознанно, — как Робинзон, закупоренный на необитаемом острове, стремился к Пятнице (сумрачный Робинзон кремниевого века, опаленный кислотой THE FUTURE IS NOW, презирающий любую собственность, кроме собственной). В драматизме ситуации Черепу следовало винить только самого себя. Ежеминутно окруженный помощниками, гангстер всегда был один. Доверять (с поправкой на то, как глава Ордена понимал доверие) он мог одному-единственному существу, имевшему, по иронии судьбы, весьма и весьма посредственное отношение к роду homo sapiens. Более того, Череп собственноручно посадил метаморфа на цепь. Это доверие (опять же, если можно говорить о доверии) заключалось в отношении хозяина к цепному псу (или, точнее, Волку). Пес разорвет любого, кто войдет в пределы досягаемости, воплотив формулу «длина цепи больше или равна дистанции». Разорвет любого, в том числе — хозяина. Поэтому тот начеку. Покуда цепь цела, хозяину ничто не грозит. Зато когда дело касается врага, цепь чудно растягивается.
Идея проста.
За работу пес получает кормежку.
Подумав об этом, Курт взглянул на кусок колбасы в своей лапе несколько иначе. Его отвращение к Черепу не знало предела (уступая разве что ненависти к Тарану и Ковбою), но, с другой стороны, какую это имело связь с... колбасой? Вести глубокие размышления на пустой желудок — никуда не годится. Кроме того, абстрактные цепи, философская снедь и прозаичная колбаса (она-то ни в чем не повинна!) — абсолютно разные вещи. Такой взгляд на вещи упрощал, систематизировал, группировал если не все материи, то очень, очень многие...
Эти размышления сопровождала монотонная дробь, не умолкавшая ни на секунду. Череп, также погрузившись в раздумья, барабанил пальцами по гладкой столешнице.
— Ну, какие будут мысли? — спросил гангстер.
«Штатный киллер» чуть не подавился колбасой. Посвящать Черепа в свои истинные соображения, безусловно, было бы верхом глупости, неосторожности и спешки.
— Насчет чего?
— Об этом, — пояснил Череп, ткнув пальцем в жалюзи. — О том, что сегодня творится, мать их.
Курт сконцентрировался на том, что «сегодня творится». Первая половина дня канула в Лету спокойно и, можно сказать, практически бесцельно. Ночь же, ведь Череп говорил о ней, была насыщена уймой занятных (в чем-то трагичных) событий.
— Сегодня случилась чертова прорва событий, — осторожно ответил Курт.
Общаться с гангстером следовало с большой осмотрительностью, словно ступаешь по минному полю. По необитаемому острову, где тропическую зелень заменяли «растяжки», пехотные мины, «волчьи ямы», колючая проволока и прочие «прелести», ожидающие зазевавшегося, ни о чем не догадывающегося посетителя.
— Не крути, — отмахнулся безволосый. - Я говорю о том, что ты думаешь об этом бардаке.
Череп потянулся к подносу, на манер гроссмейстера растопырил длинные пальцы, после чего резким броском сцапал «фигуру» — куриную ножку. Крепкие зубы впились в мясо.
— Конкуренты допустили неосторожность, большую неосторожность. Я ожидал от них активных действий, но штурм штаб-квартиры — невиданная наглость...
Сказав это, Волк сообразил, что совсем недавно они всерьез обговаривали возможность атаки на штаб-квартиру «Всадников». Удивительно, что глава Ордена, с его-то менталитетом, все еще воздерживался от ответных действий, предпочитая суматохе поздний ужин.
— О ком ты? — спросил Череп. Неожиданный вопрос Курта изрядно озадачил. Если
Орден сражался на несколько фронтов, «штатного киллера» об этом не торопились ставить в известность.
— О «Всадниках», разумеется.
— О «Всадниках апокалипсиса», я правильно понял? — проговорил гангстер с набитым ртом. — Ты говоришь об этих вонючих, шелудивых собаках, не соблюдающих никаких приличий?! — Череп кричал. Изо рта летели кусочки куриного мяса, служившие приложением, иллюстрацией к агрессивному спичу. — Об этих ублюдках, сукиных детях, которым недолго оста лось существовать в их вонючей клоаке?
Курт, опешив, кивнул:
— О них.
— Так я и думал. — Бандит успокоился так же внезапно, как и разбушевался. — Мерзкие типы. Ты совершенно прав, такое нахальство не каждый день увидишь. Они застали нас врасплох. Однако, если в нашем деле наглость — отнюдь не исключение, а более того, порой помогает выкинуть фортель, меньше всего ожидаемый противником, то глупость — чрезвычайно редкое явление, практически утраченное. В наше время дураки, как правило, приказы не отдают, а исполняют. — Череп прожевал, проглотил. — Сейчас объясню. Конкуренты выбросили фокус, не имеющий аналогов. Если это не глупость, напрочь лишенная смысла, то я, похоже, этот смысл упустил. Возможно, нам подсобит свежий взгляд на вещи. Безволосый поглядел на Волка.
— Твой.
— Мой? — Курт застопорил сардину на полпути к пасти.
— Именно. Для того я тебя сюда и пригласил. Выяснить, правду ли болтают о волчьем чутье. Мне не обходимо узнать твое мнение. — Череп серьезно кивнул. — Если забыл, повторю: о том, что сегодня творится, мать их. По существу. Хватит формальностей. «Всадники» — сволочи, спору нет. Это ясно, в отличие от всего остального...
«Штатный киллер» молчал. Его взаимоотношения с главой Ордена, мягко выражаясь, не отличались кристальной ясностью или однозначностью. С одной стороны, мысль оказать Черепу интеллектуальную помощь мнилась Курту в высшей степени нецелесообразной. (Биологическому существованию гангстера ничто не угрожало — во всяком случае, в данный момент, — и это главное. Оберегая главу Ордена, Волк тем самым заботился о собственной шкуре — с перспективой инсульта, гарантированного, как тепловой удар у эскимоса в Африке, шутить не пристало. Прочая поддержка в эти приземленные категории никоим образом не входила) Вместе с тем ежели сам бандит не брезговал заблуждаться на сей счет, этот шанс стоило использовать. Неизвестно, что за сюрпризы ждали в будущем. «Никогда не пренебрегай возможностью втереться в доверие к злейшему врагу». Впрочем, учитывая «разумную паранойю», это составляло микроскопически малую вероятность.
С другой стороны, проклятая война уже добралась до печенок. Чем скорее она завершится, тем... лучше для победителя и, соответственно, печальней для проигравших. Объективно это также работало на личную безопасность Черепа: счет 0:3 в пользу Ордена. Чем скорее «Всадники» займут места на экспрессе в ад согласно билетам, тем скорее наступят мир и безопасность. Тем меньше работы у «штатного киллера».
И потом, Курт не видел, в чем состояла его «посильная интеллектуальная» помощь.
— Мы разгромили «Лавину», — ответил он. — Почти одновременно «Всадники» ударили по штаб-квартире. Поэтому мы не встретили никакого сопротивления в диско-клубе. К чему спасать то, что уже разрушено? Кроме того, в «Лавине» их ждали элитные части Ордена. «Всадники» не решились рисковать. Судя по оперативности, нападение на Офис — не ответный ход, а масштабная диверсия в тылу врага. «Всадники» готовились к операции, о чем свидетельствует присутствие вашего знакомого, Смита Снежного барса... Ни одной попытки отвлекающих маневров, — продолжал Курт. — Если, конечно, не считать таковой постройку «Лавины». Просто дождались, пока большинство «череп...», простите, боевиков оставят Контору. Утечка информации возможна, но маловероятна... Я так думаю.
Курт замолчал, переводя дыхание. Машинально забросил в пасть сардину. Кажется, все.
Череп глядел на него, улыбаясь. Волку страстно хотелось смять, размазать эту ухмылку кулаком. Черные глаза не улыбались, смотрели непроницаемо, холодно.
— Гм, мне нравится, — наконец изрек гангстер. — Все верно. За исключением одного. Присутствие Смита (печь ему пухом) совершенно ничего не доказывает. Безусловно, они планировали операцию, тут ты прав. Но, судя по всему, погром «Лавины» стал искрой, под палившей бикфордов шнур. Всякий уважающий себя лидер организации, пребывающей в экстремальной ситуации (неважно, что это: налогово-ревизионная проверка или открытое вооруженное противостояние до полной аннигиляции), имеет про запас два-три альтернативных плана вероятного развития событий. А равно — собственных мероприятий, проистекающих из соответствующего плана... Вероятно, «Всадники» ничего не намечали на эту ночь — хотя «вероятно» еще не означает «точно». — Череп помолчал. Затем не к месту прибавил: — Старик — выдающийся руководитель и, — главное, чертовски хорошо это знает...
Глава Ордена обглодал кость и небрежно швырнул в дальний угол. Вновь протянул руку, пошевелил пальцами (этими плоскогубцами, замаскированными под хрупкую плоть), одним неожиданным рывком схватил кусок пирога. Бросок пираньи.
Откусил. Рассеянно жевал.
— Один хрен, чушь выходит, — сказал он. — Планировали они операцию или нет — суть не меняется. Мы вышвырнули их, как презренных волков... Прости, не хотел тебя обидеть. — Курт молча обрабатывал сардину. «О чем вы, шеф? Пустяки...» На самом деле Черепа не тревожили ничьи чувства (самое занятное, свои тоже). — Фактически ублюдки потерпели сокрушительное поражение. Ты укокошил Саймона. Это ощути мая потеря для «Всадников» (и, конечно, для моего кошелька). Спрашивается, зачем пытаться?! Делай либо не делай... — Гангстер задумчиво надкусил пирог. - Даже если допустить, что идея налета возникла у Смита спонтанно, а штурм всецело являлся его инициативой... По-прежнему не сходится. Барс был не такой дурак совсем не дурак, — чтобы решиться на столь масштабное безумие. Я не назначаю наград за дураков, — ин формировал Череп, будто это все объясняло. — Он не вошел бы в воду, досконально не обследовав брода (включая лоцманские карты, геологическое строение шельфа и т.п.)...
Бандит замолчал. Молчание конденсировалось. Волк не придумал ничего лучше, как сказать:
— Странно, он мне не показался особенно вдумчивым.
— Уверяю, — усмехнулся Череп, — первое впечатление, и крайне обманчивое. Эта зверюга в человеческом обличье... была хитрой, коварной и опасной, точь-в-точь вымерший барс. Прозвища ведь с пустого места не берутся. Смит не сядет играть, пока не распихает по рукавам все козыри... Редкостная сволочь. Но что его отличало, так это профессиональный подход. — Глава Ордена расправился с пирогом, стряхнул крошки.
— Завидное качество, — буркнул Курт.
Он слушал вполуха. Желудок, презиравший любого рода пустоты, не позволял концентрироваться на чем-либо, кроме еды. Поднос казался практически нетронутым.
— Ты слышишь? — спросил Череп. В черных глазах — раскаты далекого грома — сверкнули гневные искры. — Еда не убежит, она мертвая. А мы — еще нет.
Волк трижды стукнул о подлокотник. В последнее время он стал излишне суеверен.
— Вот-вот, постучи, — кивнул безволосый. — По тому что я не понимаю, чего добивались «Всадники». А меня, признаться, крайне раздражает, когда я чего-то не понимаю... — Глава Ордена вцепился в столешницу с такой силой, что длинные пальцы побелели. Раздался тихий хруст. Не пальцев — столешницы. — Они даже не сочли нужным отрезать Офис от внешнего мира, хотя это первое, что сделал бы профессионал. Окру жить, локализовать и обрушиться всей своей мощью...
Да, ублюдки перерезали провода, но в наше время балом правят ультракороткие волны. Проводная связь служила скорее для подстраховки... В итоге — ничто не помешало «дежурке» вызвать подмогу. То есть нас. — Гангстер вновь набросился на видеофон, точно беззащитный аппарат был в чем-то повинен. — Даже не по трудились прихватить «глушилку»... Склады «Всадников» ломятся от электронных игрушек, прибамбасов и прибабахов. На этом изобилии кормится (и прекрасно, скажу тебе, кормится: белугой, свининой, без вся кой там дешевой синтетики) четверть черного рынка той бездонной клоаки, что Мегаполисом кличут... Кстати, — безволосый усмехнулся, — ту «глушилку», что использовали мы, я достал через людей Старика. Помнишь?
Курт машинально кивнул. Как такое забудешь? Перед глазами мгновенно встали чеканные образы. Бойня. Подворье, залитое кровью; огненные отблески, вскрытые вены; оскаленные лица, разорванные рты; сталь, хлещущая через край; грохот пороха.
Аппарат, именуемый «глушилкой», сберег Волку шкуру (метаморф, знаете ли, был чрезвычайно привязан к кожному покрову, — он прикрывал его тело). Таран убрался ни с чем. «Глушилка» сцапала, растерзала, отбросила радиоволну, несшую приказ врубить «самый главный» рубильник. Ошейник ничего не расслышал.
— Возможно, — допустил Курт, — они не могли тащить «глушилку»? Вам вроде бы для этой цели понадобился фургон. Такой транспорт не располагает к мобильности...
— Умник! — отмахнулся Череп. — Фургон мы тащи ли главным образом из-за твоей клетки. «Глушилка» весит килограмм пятьдесят. Не так уж и много, если рассчитываешь сделать все правильно... Как забытый труп в багажнике. Тот «БМВ», к примеру...
Гангстер замолчал, оглянулся на жалюзи, вновь забарабанил пальцами по столу.
— А что они рассчитывали предпринять?
— Может, ты скажешь? — Безволосый удостоил Курта того специфичного взгляда, каким глядят на неопрятных детей, умалишенных и впадающих в детство старушек.
— Гм... — Волк замялся, затем уверенно продолжил: — Зачем, в сущности, им отрезать Контору от Гетто?! С целью захвата? Тем самым они заодно отрезали бы себе пути к отступлению. Вернувшись, мы вырезали бы всех до единого... — Курт поймал себя на мысли, что действительно так думает. — Поэтому не было причин утруждать себя «глушилками» и прочим барахлом. Они сделали то, что и собирались: атаковали штаб-квартиру, прощупали оборону. Попробовали... силы.
— Хм... — Череп помолчал. — Разведка боем? Воз можно, в этом что-то есть. Крупица здравого смысла, которую нужно отделить от тонны плевел... Я было забраковал догадку. Недоумки «Всадники» действительно могли просто пробовать силы...
Бандит обратил на Волка пронзительный (во всех отношениях) взгляд. В какой-то момент Курту показалось, что Череп, уподобившись рентгену, смотрит сквозь него, сквозь стены кабинета — в неведомые бездны пространства и времени, где посвященным открывалось Будущее... С другой стороны, гангстер мог просто выковыривать языком засевший в зубах кусочек курятины. С диктаторами всегда неразбериха.
— Что ж, пусть приходят. Пока я не пришел за ними...
Череп выпрямился, позвоночник его превратился в натянутую струну. Встав с кресла, глава Ордена снял черный плащ. Под ним обнаружились черная сорочка (вторичное) и двойная кобура (первичное) из хрустящей свиной кожи. ТТ мирно почивали в своих гнездах. Легендарные черные тульские Токарева. Спали. До времени.
Звонок прозвучал пулеметной очередью.
Примитивные короткие трели, не имеющие ничего общего с идиотскими хитами, загружаемыми непосредственно из Сети («Всего за 1 $! Звоните ПРЯМО СЕЙЧАС!).
Череп достал сотовый. Не спеша отвечать, вынул из-за стола провод, вонзил шунт в задницу телефона. Аппарат разрывался — вибрировал, пищал, мигал дисплеем.
Глава Ордена щелкнул клавиатурой. На плазменном мониторе загорелась карта Гетто. Схематичный вид сверху: Центральный Улей, кольцо трущоб, гангстерский «заповедник». Собственно Гетто. Капилляры улиц, крохотные домишки — зеленые камни на черном дне. Ярко-красная точка, горевшая в Мертвой Гавани, метила Контору.
— Тихо, — буркнул Череп.
Затем вдавил «ОК». Сотовый мгновенно умолк. — Да.
— Череп, это я. Узнал? Мужчина. Голос звучал из скрытых динамиков.
В углу монитора вспыхнула надпись «Record». Ниже танцевала диаграмма, скупо отмерявшая частоты. Карта Гетто ожила, пришла в движение, закрутилась — «Searching».
— Скажи я «нет», — усмехнулся Череп, — ты бы представился?
— Оставь свои шуточки, — огрызнулся собеседник. — Зачем тебе понадобился Бэнкс?
— Он мне пригодится. Помолчав, голос недовольно ответил:
— Резонно. Нужно встретиться, чтобы... обмозговать положение. Семьи на грани истребления.
— Правда? Моя-то в порядке, — ответил глава Ордена. — Это ваша терпит потери. Кроме того, у тебя осталось предостаточно... родственников. И вообще кончай юлить. Думаешь, у меня хватит беспардонности передать этот разговор Старику? — Череп, ухмыляясь, сохранял грозный тон: — Думаешь, нас кто-нибудь пишет?
— Кроме тебя?
— Твой психоаналитик специализируется на паранойе?
— Интересует? Что же касается беспардонности, то ты легко дашь фору нам всем.
— Лесть — опасное оружие.
... Карта Гетто продолжала вращаться; обозначался какой-то центральный район. «Searching».
Нужно встретиться, — повторил голос.
— Секунду.

Предыдущая страница 9 Следующая страница


Ярость On-line 10

Пару мгновений Череп молчал. Карта Гетто разворачивалась, раскинулась вширь. Всплыли названия улиц, номера домов. Какой-то перекресток. И — желтая — точка.
— Ладно, я согласен. Ты сейчас в центре, на пере сечении Двадцать седьмой и Девятой?
— Да. — Голос, звучавший из динамиков, явно хотел еще о чем-то спросить, но передумал. — На Пятнадцатой и Продольной. Кварталом выше старой школы. Тихий переулок, знаешь?
— Знаю. Глухое место.
Курт задумался: что же это за место такое, если сам Череп считает его достаточно «глухим»? В тихом переулке, видимо, обтяпывалось не одно темное дело.
— Через полчаса. Приходи без толпы бритоголовых — можешь взять одного провожатого.
— Не тебе мне рассказывать, что я могу, а что нет, — раздраженно бросил в трубку Череп.
— Я серьезно. Одна машина, один провожатый. Если ты притащишь хвост, разговора не будет.
Глава Ордена тихо засопел.
— И оставь метаморфа в Конторе, — продолжал голос — Знаю, он у тебя без дела не сидит.
Безволосый поглядел на Волка, хитро подмигнул. Курт от неожиданности вздрогнул. Он еще не видел, чтобы Череп подмигивал. Подобное ребячество, казалось, грозному гангстеру было абсолютно не свойственно. Подмигнул, как щелкнул затвор. Как фотоаппарат, регистрирующий лишь первородное зло, раскрыл диафрагму.
— Ладно, трусливый ублюдок. До скорого, — сказал Череп. Затем отключил телефон.
Раздались короткие гудки. Карта Гетто свернулась в трубочку и исчезла во мраке.
Задумавшись, глава Ордена уставился в стену, сложив руки (руки убийцы) на груди. Лицо (лицо маньяка) рассекла рассеянная ухмылка. По всей вероятности, Череп, не испытывая нужды в командах «plау» и «replay», прокручивал в голове состоявшийся разговор. Отфильтровывал истину, отбрасывал шелуху, рассматривал то, что осталось. Биологический механизм нейронов, коварства и смерти, что плясала в отдалении.
— Шеф? — не выдержал «штатный киллер».
— Глупая, бесплодная затея, — откликнулся бандит. — Я бы сказал, безответственная... Кстати, еще предстоит разобраться с теми нахлебниками, что дежурят, с позволения сказать, на воротах. За что я плачу им бабки?
Волк, к собственному стыду, не сразу сообразил, что глава Ордена имеет в виду «игрушечных полицейских» — частную охрану района Мертвая Гавань. «... Тапочки не жмут, господин? Вот ваша кровать, госпожа, ложитесь... Здесь вам предстоит провести остаток никчемной и безумно скучной жизни... Но вы не печальтесь — мы о вас позаботимся...» Что, в сущности, они могли противопоставить «Всадникам» и Смиту Снежному барсу?
— Я не о том, — сказал Курт. — Кто это?
Он указал когтем на монитор. Карта Гетто горела крошечной зеленой иконкой. Виртуальная клавиша «PLAY» сама собой появилась в нижнем углу.
— Звонил? — Череп, моргнув, стер улыбку с лица. Собрался, вновь превратился в несгибаемый прут из нержавеющей стали. — Это тебя не касается.
Гангстер поднялся с кресла, снял плащ с подлокотника. Пистолеты, пробуждаясь, беспокойно подрагивали в кобурах. Чувствовали, что скоро представится возможность поработать. Курт вздохнул. Наконец-то его оставят в покое. Глава Ордена отправляется на деловую встречу с господином, четко означившим, что метаморфа следует «оставить в Конторе».
У Волка не осталось сил для протеста. Черепу, разумеется, могла грозить опасность (а следовательно, и «штатному киллеру»), но все, о чем Курт мог думать, принимало заманчивый образ мягкой постели. Хотелось залезть под одеяло и забыться — без сновидений. Помимо того, Череп уже большой мальчик. Может о себе позаботиться... Какая-то часть Курта, исполненная мрачного фатализма, питала искреннюю надежду, что бандит не вернется. Никогда. А там — будь что будет. Затонет субмарина в крови или нет, это заботило Волка куда меньше перспективы глубокого сна.
Впрочем, судьба рассудила иначе. Всем этим мечтам и надеждам — независимо от того, питал ли их зловещий фатализм, — сбыться было не суждено.
Зазвонил телефон. Настольный видеофон.
«Надо же, — без удивления подумал Курт. — Починили. Мы снова опоздали».
— Хм. — Снимая трубку, глава Ордена ухитрился воплотить в единственном звуке все мысли по этому поводу. Экран видеофона сразу же ожил. — Да.
Вытянув шею, Волк разглядел безволосую физиономию. Уильяме. Заплечных дел мастер. Вот теперь для удивления настал подходящий момент.
— Это вы, господин? — Уильяме близоруко сощурился по ту сторону экрана.
— Нет, папа римский! — рявкнул Череп. — Что тебе нужно? У меня мало времени.
— Да, разумеется, — спохватился Уильяме, убыстряя темп. — У вас, господин, никогда нет времени... Но мои новости придутся вам по душе...
Он замолчал, внимательно вглядываясь в экран. Даже попытался заглянуть через плечо Черепа, дабы рассмотреть, кто еще находится в комнате. Редкая бесцеремонность. Сам Волк отчетливо видел дисплей видеофона. На Уильямсе красовался фартук хирурга, обильно залитый темно-красной субстанцией (происхождение оной не оставляло сомнений). Безволосый находился в Бастилии, это было понятно. Во дворе. Подтверждением последнему служил сам факт звонка, достигшего Конторы, а также забор с витками колючей проволоки, высившийся на заднем плане.
— Все в порядке? — рискуя, поинтересовался Уильяме — Я добрых полчаса пытаюсь дозвониться... Ваш мобильный постоянно занят. Что-то стряслось?
— Ничего не стряслось, — процедил Череп. — Но если ты, сукин сын, немедленно не скажешь, что тебе нужно, кто-то заработает сотрясение мозга!
Курт усмехнулся. Разумеется, это не пустая угроза. Он сам с удовольствием (по меньшей мере — с чувством отлично выполненной работы, за которую безобразно мало платят) реализовал бы это обещание своими лапами.
Джошуа отшатнулся, но устоял. В подобном мужестве чувствовалась закалка опытных гонцов, не раз представавших пред очи сильных мира сего. Знал ведь, сукин сын, что доставленная информация гарантирует как минимум временную неприкосновенность от справедливой кары.
— Жирдяй заговорил. Брови Черепа взлетели на лоб. Волк взглянул на электронный хронометр. 03:34. Почти два часа. Долго, однако. Впрочем, все относительно.
— Дальше! — бросил глава Ордена.
— Все выложил, голубчик, — затараторил Уильямс — Начиная с грязных подростковых грешков, среди них растление малолетней кузины, и заканчивая крупными делами в бригаде «Всадников»... А также то, что интересует нас в первую очередь! Правда, пришлось попотеть.
Череп одухотворенно выпрямился. Настал черед удивляться ему. Действительно, ради таких вестей стоило и подождать. Глава Ордена потер руки жестом санитара дома престарелых, в чью профессиональную орбиту угодила дюжина скандальных старушек. Затем, вкусив всю прелесть момента, гангстер, точно пикирующий ястреб, склонился над видеофоном.
— Координаты?
— Красный сектор, — произнес Уильяме (это был его триумф). — Синий уровень. Двадцатая диагональ. Восемьдесят шестое гнездо. Почти край света.
Пару секунд Череп молчал, переваривая информацию. Сопоставляя, раскрывая закамуфлированную суть. Джошуа изъяснялся кодом, в этом не было сомнений. Вероятно, они с шефом заблаговременно решили вопрос, результатом чего стал нехитрый шифр, передающийся вербально. Информация заключалась в координатах местонахождения Старика — главы «Всадников». Волк не раз посещал киберспейс, однако не встречал таких дефиниций, как «синий уровень», «диагональ» либо «гнезда». Эти определения маскировали некие категории, бытующие в действительности. Не исключено, что «двадцатая», «восемьдесят шестое» или «край света» подразумевали нечто, не имевшее отношения к указанным цифрам.
— Прекрасно! — прошептал Череп. Глаза его вспыхнули парой красных диодов. Час истины показался на горизонте. Из-под горячих покрышек летели клочья асфальта. За рулем восседала Смерть собственной персоной. В стереофонических наушниках громыхал тяжелый металл (что-то из «гребаных восьмидесятых). Потому-то Смерть не слышит молитв. — Наконец-то мы покажем этим недоноскам где раки зимуют!
— Еще бы, шеф! — Уильяме подобострастно оскалился. Все новости исчерпали себя. Следовало возвращаться к привычному занятию — лизанию задниц.
— Кстати, он еще жив? Если судить по этой спецовке... — Гангстер ткнул пальцем в дисплей видео фона. В заляпанный кровью хирургический халат. — Такое впечатление, что ты разделывал здоровенного борова. В общем, шеф, так оно и было. — Физиономия Уильямса растянулась в мерзкой ухмылке. Почувствовав, что никто не разделяет его мясницкого юмора, Джошуа посерьезнел. Поднял сотовый таким образом, чтобы «спецовка» исчезла из фокуса. — Это я споткнулся о бокс с донорской кровью. Знаете, держал под рукой, на всякий случай... И — такая досада... В любом случае, спасибо, босс, за беспокойство. — Взгляд Черепа, весивший целый центнер, рас пластал Джошуа по дисплею. — Что касается нашего пузатого знакомого, то его жизни, насколько я мог судить, ничто не угрожает. Практически ничего. Со стояние стабильное... Пульс, давление... — Уильяме совершил популярную ошибку, поглядев шефу в глаза. — Мне так кажется... Я не врач в общепринятом смысле и поэтому...
Лицо безволосого покрылось испариной. Череп отвел взгляд.
— Ладно, — бросил он. — Оставайся на месте, присматривай. Лично за него отвечаешь. Он еще может пригодиться. На тот случай, если мне захочется узнать какие-нибудь интимные подробности его встреч с кузиной...
— Я все записал! — заверил Уильяме.
Гангстер отключил телефон. Изображение вытянулось в полоску, съежилось до размеров крошечной точки, после чего безапелляционно исчезло.
Череп размышлял, почесывая подбородок. Волк, не теряя времени даром, успел проглотить куриное крылышко. Солдат всегда использует возможность набить брюхо. Особенно на войне. Они и впрямь находились на линии фронта. Не буквально, так фактически. Особенно — существо, созданное для войны, ради войны, воплощавшее в себе войну.
Глава Ордена вновь прикоснулся к клавиатуре телефона. Вдавил две клавиши. Стало быть, связывался с кем-то по внутренней, «конторской» линии.
Когда на экране возникло изображение чьей-то физиономии, Череп вернул трубку на место. Безволосый с другой стороны провода тер заспанные глаза, щурился и пытался что-то разглядеть. Когда наконец расплывчатые очертания сфокусировались в образе начальства, парня передернуло так, будто сквозь него пропустили 220 вольт. Даже пытался козырнуть.
— Вольно, боец, — хмыкнул Череп. — Видимость?
Вопрос был излишним. Парень осоловело кивнул. Курт (не без некоторого, правда, труда) его узнал. Оператор. Киберкрыса. Один из тех серых, невзрачных личностей с контактными линзами и разъемами для нейрошунтов. Эти субъекты исхитрялись сливаться с окружающим фоном, пока не посмотришь на них в упор. Тем не менее они также считались «черепами», держались обособленной группой и презрительно называли обычных боевиков «пушечным мясом». Боевики отвечали им взаимной антипатией.
— Ты что, спал? — с подозрением спросил гангстер.
— Я?! — парень округлил глаза. — Что вы, шеф! Мы работаем, ждем команды... Наверху происходило что-то странное, поэтому мы заперли двери. Инструкция но мер...
Череп нетерпеливо отмахнулся.
Его не особенно интересовало то, чем занимались кибер крысы в обычное время. Более того, глава Ордена тоже презирал этих людей, хотя и жестоко карал «дискриминацию» в Ордене. Однако связываться с «операторской» (а равно со всеми, кто как-то соотносился с «hi-tech») бандит предпочитал лишь в случае крайней нужды. Такой, как сейчас. Избавь меня от никчемных подробностей.
— Слушай.
Физиономия парня профессионально стряхнула остатки сна и обратилась в слух.
— Западный сектор. Готовьтесь к мероприятию. — Помедлив, Череп уточнил: — Знаете?
Оператор обиженно скривился, словно начальство инкриминировало ему худшее из возможных преступлений — профессиональное несоответствие... В гангстерской бригаде это и впрямь расценивалось как тяжелейший проступок.
— Ладно. В вашем распоряжении час. Глава Ордена прервал связь. Дисплей потух. «Штатный киллер» трудился над копченой грудин кой.
Набросив плащ, Череп прошел к выходу и притормозил на самом пороге.
— Тебе, видимо, нужно особое приглашение? спросил он, глядя на Курта.
Бледное лицо превратилось в злобную маску демона из тридцать пятой китайской преисподней. У рта проступили суровые складки. Ничто не напоминало о том, что несколько минут назад этот человек осведомлялся насчет постороннего мнения, ел пироги и в целом, если можно так сказать, выглядел вполне нормально. Все это исчезло — ушло туда, откуда и явилось.
Кивнув, Курт поднялся с кресла.
Это не его кабинет, следовательно, не стоит и рассиживаться. Но еду нужно прихватить с собой.
— Оставь поднос, — велел Череп. — Ты никак его на «стрелку» потащишь?
Волк озадаченно замер. Опустил поднос. Протянул лапу к «Галил САР», висевшему на подлокотнике.
Гангстер нетерпеливо отмахнулся:
— Автомат тебе также не понадобится. Здесь он будет в сохранности.
Неуверенно взглянув на безволосого, Курт пожал плечами, убрал лапу и двинулся к проему. Череп запер дверь (пасторальное кладбище ничуть не изменилось; заходящее светило ни на метр не продвинулось к вожделенному горизонту), зачем-то толкнул дверь жилистым плечом — не иначе, привычка трущобной молодости. Выпрямившись, бандит направился к лестнице. Плащ развевался за спиной, как черные кожистые крылья.
Странная парочка спустилась на первый этаж. Ввиду того что не требовалось никуда сворачивать, по сокращенному сценарию пересекли лабиринт. «Черепа», зловещие бритоголовые стервятники, исчезли из виду. Вероятно, пыхтели над растопкой печи, в чье огненное жерло отправятся «всадники».
Череп и Страйкер вышли во двор. Завидев начальство, гангстеры без промедления усилили натиск на «трудовые объемы». Близясь к завершению, деятельность принесла заметные плоды. Пожар был устранен в зародыше; изувеченная «тойота» куда-то подевалась. Провода, целые и невредимые, тянулись меж столбов. Охранники освободили дорогу и убрались восвояси. Даже «сообщество жильцов» разбрелось по домам. Тишина.
Практически ничто не говорило о том, что какой-то час назад тут имела место преисподняя. Ничто, не считая:
1) пары-тройки разодранных в клочья лужаек;
2) исчезновения одного дорогостоящего пулемета;
3) разбитых окон Конторы, изгаженной штукатурки;
4) сорванных с петель ворот.
Глава Ордена деловито направился к автомобилям. Курт отыскал глазами «хаммер». Приземистый черный бык, татуированный языками пламени, спокойно пасся у обочины. Двойное столкновение, равно как и прицельный обстрел, не причинили броневику никакого вреда. Если, конечно, не считать мелких повреждений (вмятин, содранной краски и разбитых фар), требовавших тщательного косметического ремонта. Но Череп привык передвигаться исключительно в бронированной «торпеде» с форсированным двигателем, ошибочно именуемой «автомобилем». В «додже», известном всему Гетто. Волк не любил эту машину (в ней, по мнению Курта, существовала какая-то злая, сверхъестественная сущность. «Додж», что чрезвычайно редко для транспортного средства, обладал собственным характером и, не исключено, душой. Если так, то оная душа была черной, как смоль, скрываясь на дне бензобака или карбюратора), а еще больше не терпел находиться в ее фешенебельном нутре. Однако реальнее проломить головой кирпичную стену, чем разубедить в чем-либо Черепа.
К Черепу подбежал один из боевиков.
— Шеф, что с трофеями? — Глава Ордена упер в него недоуменный взгляд, и парень, смутившись, поправился: — Ну, с «БМВ». Она еще не так плоха...
Курт обернулся. «БМВ», протараненный «хаммером», переместился к обочине. Волк не заметил его оттого, что автомобиль стоял неповрежденным боком к штаб-квартире, совершенно не выделяясь из орденского «автопарка». Немного рихтовки, и крошка займет в гараже достойное место.
— Отгоните к Марку, — велел Череп. — Пусть посмотрит, поправит кузов. И, конечно, номера. Со всей документацией. Понятно?
— Да, господин.
Повысив голос, босс обратился ко всем остальным:
— И не вздумайте расслабляться, пока не приберетесь как следует. А именно — подлатайте лужайки, наши и соседские, почините ворота (оборудование найдёте в подвале), замените разбитые стекла. Пулеметы, от греха подальше, лучше не трогайте. Утром вызовем специалистов.
Удрученный вздох повис в воздухе. Вслух никто из «черепов» негодования не выказал (болванов в этой компании хватало, зато глупцы почти не встречались), и все же праведное возмущение сквозило в каждом взгляде.
Курт им завидовал. Он с большей охотой остался бы здесь, варил к петлям ворота, чем мчался на загадочную «стрелку». Там, где Череп, — Смерть. Крадется по пятам. Особенно, если глава Ордена тащит с собой «самоходное биологическое оружие массового поражения» — метаморфа. Скрупулезно распространяемый секрет.
Неизвестно, на что рассчитывал Череп. Контрагент четко дал понять, что присутствие Волка весьма нежелательно. То ли глава Ордена намеревался каким-то образом скрыть присутствие Страйкера (в таком случае зачем утруждаться?), то ли сама «стрелка» представляла для гангстера не такую важность, чтобы он решил оставить телохранителя дома (опять-таки, к чему вообще тогда ехать?). То ли знал, что беседа состоится вне зависимости от того, возьмет он метаморфа с собой или же нет.
В любом случае «штатный киллер» не собирался унижаться до расспросов.
Поживем, увидим. Эта истина обозначалась отчетливее с каждым прожитым днем. Последнее время, до предела насыщенное событиями (наподобие организма, грозящего лопнуть от имплантатов), изменило внутренний мир Курта до неузнаваемости. С удивлением оборачиваясь назад, Волк не мог разглядеть собственных следов. По жизни шел кто-то другой.
Одно его не удивляло. То, что Череп приказал оставить оружие в Конторе. Нуждайся глава Ордена исключительно в «огневой поддержке», он взял бы с собой дюжину-другую бритоголовых крепышей. Уж они-то знали толк в огнестрельных игрушках. Некоторые — лучше «штатного киллера». Единственное, на что они были решительно не способны, это проносить оружие незамеченным сквозь детекторы металла и прочие устройства.
Череп проигнорировал недовольство. Развернувшись, двинулся к «доджу». Удивительно, но черная, лоснящаяся «торпеда» казалась даже массивнее «хам-мера». Масштабы впечатляли. Впечатление нарастало пропорционально тому, как сокращалась дистанция. Становилось ясно, что это — не просто автомобиль. Не просто танк. «Чудо бронетехники, совмещенное с лучшими традициями автомобилестроения! Позвонив в нашу компанию ПРЯМО СЕЙЧАС, вы получаете возможность бесплатно заказать дополнительный комплект пуленепробиваемых покрышек!» В квадратном дюйме лакированного корпуса воплощалась максимальная масса брони, какую был способен нести данный участок в частности и вся конструкция в целом, не рассыпаясь под своим сверхъестественным весом, будто выброшенный на берег кашалот. Курт гадал, каким таким образом броневик ухитрялся развивать ту неистовую скорость, что была присуща ему на запруженных транспортом кварталах Гетто. Еще большую загадку составляло количество галлонов, скрывающихся в необъятном бензобаке и сжираемых «доджем» за одну-единственную минуту езды. Вероятно, тут есть над чем призадуматься, — даже легендарному «Трасту» [«Траст» — первый наземный транспорт, преодолевший звуковой барьер. Имел два реактивных двигателя, сжигавших 10 галлонов горючего в секунду].
Не обращая ни на кого внимания, Череп подошел к водительской дверце и протянул было руку к замку. Позади раздался громкий топот чьих-то ног. Оскалившись, Курт обернулся. Когтистые пальцы сами собой распрямились, превратившись в убийственный веер. В эти секунды Волк ни о чем не думал. На дне зрачков выросли перекрестья прицела — автоматические наведение, захват, преследование. Все как положено.
Надежней, чем компьютер.
«Череп», заметив такую реакцию, затормозил и едва не покатился кубарем. Это был один из боевиков, ни в коем случае не желавший своему предводителю зла, — водитель «доджа». Курту стало стыдно за свою несдержанность. Всему виной была, очевидно, усталость, и, как следствие, высокая раздражимость.
Глава Ордена, развернувшись, смерил боевика и метаморфа пристальным взглядом.
— В чем дело?
Водитель, с опаской покосившись на «штатного киллера», неуверенно начал:
— Господин, уезжаем? Снаряжать кортеж?
— Ты прав, уезжаем, — согласился Череп. — Но без тебя. Я сам поведу.
Лицо парня вытянулось:
— Э... сами?
— Именно, — кивнул гангстер. — Не волнуйся, иди спать. Обойдемся без кортежа.
— Без кортежа?! — Парень побледнел.
— У меня что-то с произношением? — спросил Череп, в той же мере нуждавшийся в отдыхе, что и Курт. Я же ясно сказал — обойдусь без кортежа!
Парень попятился, развернулся и припустил восвояси.
Его удивление было вполне объяснимо. Чтобы глава группировки — в самый неблагоприятный момент, разгар гангстерской войны — ехал куда-то на ночь глядя, да еще и без сопровождения?! Случай и впрямь небывалый. Он наверняка займет место в хрониках Ордена. Не исключено, как назидание.
Новому поколению бандитов. Будущим главарям.
Череп открыл дверь. Тяжелую, бронированную, точь-в-точь сейф швейцарского производства.
У Курта возникло такое же чувство — что его, по примеру Гудини, вот-вот запрут в этом несгораемом шкафу и выбросят ключ. Из салона «доджа» на асфальт щедро лился багровый свет. Глава Ордена, однако, пока что не был уличен в любительской фотосъемке и, соответственно, проявке пленок. Изнутри же броневик, казалось, более всего подходил для этого занятия.
Поежившись, Курт опустился на пассажирское сиденье. Дверца на удивление легко поддалась незначительному усилию, едва не отдавив пальцы.
— Сволочь! — выругался Курт. — Знаю, ты меня ненавидишь. Наши чувства взаимны. Но не волнуйся, я не надолго. Поэтому будь хорошей девочкой... или мальчиком. Если, конечно, не хочешь кускового сахарку в бензобак.
«Додж» издал глухое рычание.
— Овцы не умеют рычать, — усмехнулся Волк.
Череп сел за руль. Натуральная кожа сиденья захрустела под весом бандита. Обстановка в салоне мгновенно разрядилась. «Штатному киллеру» на сей раз мерещилось, что он попал в морозильную камеру, битком набитую свежим, еще кровоточащим мясом. Даже лапы начали мерзнуть.
— Почему так холодно? — спросил Курт. Дыхание превращалось в белый пар.
— Холодно? — Гангстер указал на монитор бортового компьютера. — Двадцать по Цельсию. Как в печке. И, кстати, зачем хлопать дверью? Не холодильник ведь.
— Не сказал бы, — проворчал Курт, потирая озябшие пальцы. — Тот еще гроб...
— Не обижай «барашка», — осклабился Череп и любовно прикоснулся к панели. Волк еще не видел, чтобы гангстер с аналогичной заботой относился к людям (включая подчиненных). — Времени у нас в обрез, а опаздывать нехорошо...
Он вставил чип-ключ. Зажигание. «Додж» издал утробный рык — сытый, холеный монстр, откормленный наилучшим маслом («Мобил» — тигр под вашим капотом!»). Пахнуло высокооктановым горючим. Резкий запах набился в волчьи ноздри. Курт чудом не чихнул. Не хватало еще заляпать соплями «торпеду» — ни Череп, ни «барашек» ему никогда не простят.
Череп взялся за руль, выжал сцепление, отпустил, медленно вдавив газ.
Броневик тронулся с места. Изумительно мягко для своего дикого веса. «Черепа» разбегались из-под хромированного бампера. Гангстер потянулся к панели и щелкнул двумя тумблерами. Кровавый свет в салоне потух, переместившись за пределы корпуса. Концентрированный ярко-красный свет вязким потоком струился из-под днища «доджа» на асфальт. При этом подсветка часто пульсировала, точно в такт биению огромного металлического сердца, — клапаны, цилиндры, в полном заводском комплекте.
Набирая скорость, «додж» мчался сквозь Мертвую Гавань. Офис остался позади. Дальше с каждой секундой. Курт об этом ничуть не жалел. Сиденье под ним мягко дрожало. Вперед уходила прямая, ровная дорога. Утробный рев броневика разносился далеко по округе. Холодные, сонные особняки проносились за темными стеклами. Аборигены стонали, ворочались в пыльном саване и, не приходя в себя, вновь погружались в беспробудную дрему. Ничто не могло потревожить этот сон. Особняки провожали бронированного «барашка» раздраженными взглядами, зажимали уши подопечным и, едва те подавали малейшие признаки жизни, тщательно кутали в пласты одеял — мягкие, неодолимые путы.
Впереди показался блокпост «игрушечной полиции».
«Додж» загодя известил о себе бешеным ревом. Распознав в источнике шума не банду мотоциклистов, а орденский флагман, часовые попытались броситься наутек. Они-то решили, что Череп прибыл по их души.
— Недоноски, — буркнул гангстер.
Он затормозил, по-видимому собираясь остановиться и показать где раки зимуют. Затем, передумав («времени в обрез, а опаздывать нехорошо»), вновь прибавил газу. «Додж Вортекс» довольно взревел. КПП пронесся мимо. Какие-то секунды, и человеческие фигурки исчезли из виду.

Предыдущая страница 10 Следующая страница


11 Александр Романовский

Так, незаметно, Мертвая Гавань осталась позади.
Гетто раскинуло свои широкие, залитые неоном, светом фонарей и витрин, зловещие объятия. Над лабиринтом улиц вздымалось желтое пульсирующее марево. Казалось, у города также имелось собственное, древнее и полумертвое сердце, без конца гоняющее по затхлым венам вонючую кровь — помои, дешевые синтетические наркотики, антисанитарию и порок.
Уличное движение к этому позднему часу практически исчерпало себя. Броневик уверенно пробирался вперед, подрезал и обгонял. В это время, в этих местах ему не было равных (если, разумеется, в Ульях не решат, что «нижние» истосковались по военному положению и пора выпускать на улицы танки). «Барашек» выезжал на встречную полосу, спихивал туда другие машины, игнорировал светофоры — в общем, нарушал где только можно.
На памяти Курта Череп ни разу не прибегал к помощи бортового компьютера. Всегда водил сам, причем отменно. Крутил руль, нажимал педали. Разве что забывал переключать повороты. Но глыба брони на дороге намертво приковывала к себе всеобщее внимание, и поэтому за ее траекториями следили с особым тщанием. Никому не хотелось быть запечатанным внутри собственной машины, расплющенной наподобие консервной банки. Вероятно, поэтому за всю поездку не произошло ни одного ДТП.
Как гангстер ни старался. Оскалившись, с очевидным мастерством он перемещался по асфальтовым полосам. Давил на газ, остервенело изводил рычаг скоростей. Получал от езды откровенное удовольствие. «... С автопилотом ездят лишь сопливые болваны, — говаривал, бывало, Череп. — Слюнтяи и маменькины сынки!» Курт, хотя и не относил себя к указанным персоналиям, на всякий случай пристегнулся ремнем безопасности. Ему не в первый раз казалось, что за рулем — неизлечимый безумец.
Приборы бросали на лицо гангстера зловещие зеленые отблески. Тахометр, оставшиеся литры. На правой щеке — спидометр, километры в час. Никак не меньше восьмидесяти. В блестящих стеклах очков — все упомянутое и, наложенное на зеленую подсветку, полотно дороги. Пунктирная полоса.
Неоновые огни сливались в кипящие разноцветные полосы. Жуткое кислотное марево. На сетчатке, даже когда «штатный киллер» отводил глаза, продолжали плясать яркие пятна. Токсичные ожоги. Если разглядывать городские огни непозволительно долго, казалось, можно запросто ослепнуть. Старые Волки твердили это щенкам, но лишь сейчас Курт понял, что они имели в виду. Город поглотит его, не заметив. Походя.
Мегаполис расстреливал небо кислотными дождями; «додж» утробно ревел; Череп, скалясь, жал на педали. В этом состояло ЗДЕСЬ и СЕЙЧАС. Непостижимый миг сущего. Он не повторится, и это заведомо прекрасно.
Броневик сменил гнев на милость — видимо, также прочувствовав момент. В салоне заметно потеплело. Лапы не коченели, дыхание стало привычно невидимым. Бортовой компьютер выдавал ту же отметку: 20 по Цельсию.
Отвернувшись от неоновых огней, Курт взглянул под Купол. Там, как всегда, переливалось всеми цветами радуги урбанистическое сияние. Голографическая реклама. Взятое на веру ошибочное предположение, будто предложение порождает спрос. Взгляд выхватывал из общей массы отдельные фразы и образы. «Ультравыгодное предложение!», «Спешите, только у нас...», «... ДВЕ упаковки нашего порошка, ТРЕТЬЮ вы получите...», «VIР-предложение!», «Умеренные ЦЕНЫ!», «Бэйт» — не оставьте крысам ни единого шанса!», «Распродажа!». Красивые лица и тела, стерильные унитазы, подтянутые животы, дохлые крысы, прыщи, холодильники и имплантаты, свежий альбом группы «Тухлые яйца»... От этого сумасшествия голова шла кругом. Курт по-прежнему воспринимал эту информационную какофонию близко к сердцу, тогда как бывалые аборигены с детства приспосабливались не обращать на рекламу внимания. Пресытившись никчемной информацией, мозг начинал давать сбои.
«Информационная депрессия» — последний писк моды в бизнесе психоанализа.
Что касается тротуаров, то безволосых там наблюдалось рекордно низкое число. Пик ночной жизни. До рассвета далеко, для дармового шампанского и бесплатного входа — слишком поздно. Уважающие себя тусовщики успели набиться в клубы еще до полуночи. Поэтому на улицах наблюдались группки и пары, в чьи планы рассвет не входил: шаткая походка, размашистые движения. Гуляки, достигшие кондиции непозволительно рано или непозволительно быстро. Результат один — их наверняка просили «освободить помещение». Кто-кто блевал прямо на улице. Этими гражданами настойчиво интересовались путаны (цвет ночного Гетто, кривое зеркало дневного пуританства: любой возраст и раса; девицы, парни, трансвеститы, киборги с непристойными имплантатами), уличная шпана и легавые. Полицейские преследовали те же цели, что и иные категории «ночных стервятников». Порой представители разных профессий вступали в союзы — краткосрочные, крайне непрочные сообщества, распадающиеся сразу после того, как была достигнута общая цель (и вот уже недавние союзники рвут друг дружке глотки из-за лишнего куска добычи). Проститутки заманивали нетрезвых прохожих в подворотни, где их обрабатывали легавые либо шпана. Сами путаны предпочитали работать с полицейскими, так как те отличались более-менее приличными манерами (все проститутки приходят в неописуемый восторг от «воспитанных джентльменов»), хотя и требовали более высокий «гонорар». Шпана же могла и вовсе оставить ни с чем.
Все эти шакалы замирали и оборачивались, когда мимо проезжал черный «Додж Вортекс». Все они прекрасно знали, кому принадлежит бронированная «торпеда». Шпана считала «черепов» бандитской элитой — вероятно, благодаря эффектному имиджу (черная кожа, бритые головы, свирепый норов). Однако Череп не набирал бойцов из подворотен. Он всегда говорил, что «...образование и приличные семьи еще никому в нашем деле не мешали. Грязь так и останется грязью, даже если одета от Армани...».
Броневик беспрепятственно приближался к месту встречи. Тихий район. Не отличавшийся, впрочем, добропорядочностью нравов. Здесь дела проворачивались тайком, скрытыми во мраке руками. Бессчетная масса подворотен и тупичков. Мини-Клоповник. Для особо любопытствующих.
Череп нехотя сбавил скорость. Хитросплетения узких улочек — не самое подходящее место для громоздкого «доджа». Едва-едва хватало места для маневра. Фары выхватывали из тьмы приземистые строения, отражались в темных окнах. Сон, морок, пустота. Если где-то в Гетто и находилось идеальное место для гангстерских «стрелок», то явно где-то неподалеку. «Как бы не развалить чего-то ненароком», — проворчал Череп, выворачивая руль. «Барашек» глухо рычал. Ему не нравилось в такой тесноте.
Курт его понимал.
Пару раз, бормоча ругательства, Глава Ордена сверялся с бортовым компьютером. Изучал карту on-line. Заблудиться в этом лабиринте было немудрено даже старожилам. «Кто так строит? — скрежетал зубами Череп. — Идиоты... Кореш тоже хорош — забивать «стрелку» в такой дыре. Он бы еще в Клоповник поехал. Придурок...» Если глава Ордена и посещал прежде это место (учитывая рассуждения о том, достаточно ли переулок «глухой»), то с тех пор утекло немало чужой крови. С другой стороны, не мог же Череп простодушно признаться, что в обитаемом Гетто (не считая Клоповника и Запретного города) существует хотя бы один переулок, ему неизвестный? Потому-то карта пришлась весьма кстати.
Глава Ордена притормаживал, пристально изучал таблички с названиями улиц. Феноменальная редкость: таблички, как правило, либо отсутствовали, либо их камуфлировали многолетние пласты граффити — примитивное, варварское искусство, излишний раз подтверждающее, что в кремниевый век «человек прямоходящий» столь же недалек от примата, как и первые пещерные люди. Видные антропологи, обнаружившие катастрофическую неприспособленность нынешнего homo к внешнему миру (без машин, обустраивающих его жизнь, человек ни на что не годился), получили бы в этих трущобах наглядные подтверждения своим выводам. Казалось, над стенами домов поработала свора неандертальцев, вооруженных баллонами с аэрозольной краской. Они, шумные и недалекие особи, поставили перед собой целью создание великого шедевра - иллюстрированного атласа «От половой анатомии и андерграунда до...». Собственно, похабными картинами «шедевр» исчерпал себя.
Нетрудно представить негодование Черепа, когда вместо вожделенной таблички его рыщущий взгляд обнаруживал детальное, красочное, непристойно большое изображение... женского полового органа. Оно воистину не знало предела.
Неожиданно свет фар «доджа» высветил чей-то силуэт: парнишка, изготовившийся к прыжку, точно юная лань. Глава Ордена притормозил, затем поддал газу. Взять! Абориген. Источник информации. Он-то должен знать эти края. Сообразив, что его заметили, парень кинулся наутек.
— Сукин сын! — ругнулся Череп. — Не уйдешь, гаденыш!
Броневик свернул в подворотню следом за безволосым, проявляя проворность бегемота, вынужденного пробираться сквозь тропический лес.
Но парень, похоже, знал эти места очень хорошо. Новый его маневр знаменовался узкой пешеходной улочкой. Чтобы в нее протиснуться, «доджу» требовалось снести две-три кирпичные стены. Броневик, разумеется, был способен и на большее (скажем, протаранить бетонную плиту в двадцать-тридцать сантиметров), если бы гангстер панически не боялся содрать с брони краску (один пункт из короткого перечня «Страхи опасения Черепа»: «... Кто так моет, придурок?! Останется царапина, я с тебя шкуру спущу!» Все знали — он не шутит). «Додж» затормозил. Курта швырнуло на ремень безопасности. Юркая тень свернула за угол и исчезла.
В свете фар броневика, мощных, будто прожектора, безразлично плясали пылинки.
Внезапно во тьме мелькнула тощая спина. Уверившись, что гости отстали, парень, то и дело оглядываясь, перешел на шаг. «Гаденыш!!» Череп выхватил ТТ. Прикоснулся к стеклоподъемнику. Стекло не опустилось, а практически рухнуло. Бандит взвел курок, собираясь всадить в аборигена парочку пуль. Курт, отказываясь верить собственным глазам, едва успел схватить шефа за руку. Ствол уперся в бронированную крышу. Безволосый, скрежеща зубами и бешено вращая глазами, уставился на метаморфа. Глаза в глаза.
Волк ощерился; другая лапа непроизвольно напряглась — точно затвором щелкнула. Эти когти вырвали бы у Черепа трахею, вздумай тот дернуться. И — будь что будет. Но гангстер почувствовал, что смерть подкралась совсем близко. Расслабившись, глава Ордена пришел в себя так же неожиданно, как и обезумел. Взгляд гадливо ощупал волчью лапу.
— Не прикасайся ко мне! — прошипел он.
Курт и бровью не повел. Ярость по-прежнему бурлила в нем. Убедившись, что безволосый не намерен делать глупости (а паренек убрался восвояси), Курт разжал пальцы. Дурацкая ситуация. Словно глупый сон.
«Барашек» выразил неудовольствие предостерегающим шипением в динамиках. Секундой спустя салон наполнил плотный саунд: «Def Leppard».
«Animal».
Волк, не мигая, таращился на босса.
Череп был не дурак. Помедлив, он спрятал пистолет в кобуру. Вновь взялся за «баранку». Выжал сцепление, газ. «Додж» резко сорвался с места.
Остаток пути они преодолели в абсолютном молчании. Группа из Великобритании, преодолев временной барьер во многие десятилетия, пела о неразделенной любви к фауне. «Барашек» продвигался по темным улицам. Ориентируясь по картам оп-Ипе и (чудом уцелевшим) табличкам, Череп кое-как достиг искомого перекрестка. Старая школа, ветхое трехэтажное здание с выщербленными окнами, размалеванное непристойными граффити, задыхающееся в плену колючей проволоки, осталась позади.
Броневик вырулил в проулок, темный и тесный, не отличимый от предыдущих. Череп застопорил ход. «Def Leppard» заткнулись. На другой стороне перекрестка виднелся широкий обтекаемый силуэт — чей-то транспорт. Семисотый «Мерседес». Фары зажглись и потухли, точно черная пантера на мгновение раскрыла огромные желтые глаза. Глава Ордена повторил манипуляцию. («Штатному киллеру» показалось, что он угодил на конспиративную встречу агентов иностранных разведок — «Весна 41-го».)
Дверцы «мерседеса» открылись. Из машины показались четверо. Молодые, подтянутые. В строгих костюмах, один — в пальто. Вряд ли безоружны.
Курт не успел опомниться, как Череп потянулся к замку.
— Погодите, я...
— Да пошел ты, — огрызнулся гангстер.
Оказавшись вне крепкой брони, безволосый захлопнул дверь и с нарочитой неспешностью оправил полы плаща (манером, также инспирированным киноискусством, на сей раз — спагетти-вестернами). Несколько мгновений Череп и четверо «всадников» (кто еще это мог быть?) разглядывали друг друга.
Незнакомец в пальто выступил вперед. Глава Ордена шагнул Навстречу.
Нещадно матерясь, Волк открыл дверь («барашек» не сопротивлялся. Знал, что в данный момент они оба работают на благо Ордена), рефлекторно накинул на голову капюшон и быстрым шагом двинулся за Черепом, каждую секунду ожидая выстрела в спину. Дивное место для ловушки.
Строения, теснившиеся на перекрестке, насчитывали три-четыре этажа. Курт вертел головой, вглядывался в темные проемы; ждал, что вот-вот сверкнет отраженным светом снайперская оптика, рассечет темноту лазерный прицел, скользнет по крыше стремительная тень. Слушал шорохи, насыщал ноздри запахами. В случае ЧП он мог предпринять очень немногое: сбить бандита с ног или попытаться пустить в ход свое единственное (не считая «врожденного») оружие — «Smith&Wesson», надежно упрятанный в патронташе. Вряд ли атакующие подойдут достаточно близко, чтобы позволить противнику пустить в ход когти и зубы. Сбить безволосого на землю и стрелять? Или — сперва стрелять, а затем повалить? В конце концов, он прежде всего — убийца и только потом — телохранитель.
Заметив Волка, «всадники» остановились. Напряглись.
Трое не представляли собою ничего особенного. Крепкие, плечистые боевики. Четвертый, во-первых, был много старше — сорок, сорок пять. Во-вторых, его глаза, его лицо, манера держаться выдавали личность, привыкшую отдавать приказы, а не исполнять. Вырядись он в рваные лохмотья, а не в прикид от Армани, его тут же выдал бы с головой взгляд.
Мужчина в пальто вытащил руку из кармана. (Курт изготовился к прыжку.) Пальцы, затянутые в черную кожу перчатки, повели в сторону Курта:
— Кто это, Череп?
Глава Ордена с раздражением покосился на мета-морфа:
— Провожатый. Один.
«Всадники» с подозрением уставились на Курта. Они пахли табаком и бензином. Порохом и оружейным маслом. Дезодоранты соперничали с запахом пота.
Еще — невероятно, но вполне явственно — пахло... страхом. «Всадники» боялись. Превосходили числом и все же... Всячески старались этого не показать.
— Это, часом, не Волк? Череп вновь взглянул на Курта. Капюшон закрывал большую часть головы.
— Парень, покажи-ка нам... лицо. — Незнакомец в пальто уверенно кивнул.
Не предпринимая ни малейших попыток исполнить просьбу, Курт посмотрел на шефа. Тот, усмехнувшись, сплюнул. Повернулся к конкурентам:
— Это метаморф.
«Всадников» передернуло; один предпринял судорожную попытку, которую вполне можно было классифицировать как «постыдное отступление». Мужчина в пальто вздрогнул, устремил на Волка напряженный взгляд, чем все и ограничилось. Ожидать, что гангстеры разбегутся, было просто глупо.
— Надо же. Никогда не видел живого метаморфа.
— Не ты один, — осклабился Череп. — Так что, будем толковать или передумал?
Незнакомец в пальто покачал головой, бросил на ближайшего из спутников небрежный взгляд. Тот полез в карман, спохватился, глянул на Курта, замедлил движение и в конце концов достал некое устройство, напоминавшее скорее карманный компьютер, нежели оружие. «Всадник» навел аппарат на Черепа и метаморфа, вдавил какую-то клавишу и вытаращился в крохотный светящийся дисплей. Это, вероятно, был портативный сканер, просвечивающий незначительные препоны (вроде одежды) в поисках крупных металлических предметов (вроде оружия).
Опустив сканер, «всадник» кивнул остальным.
— Вы просто напичканы огнестрельным железом, — сказал мужчина в пальто.
— Конечно, — кивнул Череп. — Чтобы это узнать, тебе понадобилось светить меня этой хреновиной? До статочно спросить. Я бы чистосердечно признался.
«Всадник» помолчал.
— Вооружен. На деловой «стрелке».
— Но ты ведь воспользовался сканером, — сказал глава Ордена. — Стало быть, не исключал такой возможности. Стало быть, и сам притащил с собой кучу хлопушек. Кроме того, я вооружен везде и всегда. Даже в душе.
Незнакомец в пальто открыл рот, хотел что-то изречь, передумал и сказал:
— Выложите свои пушки. У тебя, Череп, твои любимые ТТ. У Волка — одна.
— Кажется, меня подводит слух, — проговорил Череп. — Или я чего-то не понимаю. Ты, Хендрикс, вроде попросил, потому как требовать чего-либо от меня не может ни одна живая душа, отдать стволы вам?
— Не обязательно. Достаточно положить пистолеты на расстоянии, не угрожающем нашей обоюдной безопасности... Где ими не смогла бы воспользоваться ни одна сторона. — «Всадник» указал на «додж». — Скажем, на капот.
Глава Ордена обернулся, поглядел на собственный броневик, тогда как Курт не сводил глаз с четверки бандитов. Они просили (даже если это действительно так) непозволительно много. Волк мысленно представил себе, как Череп, сохраняя молчание, достает носовой платок, расстилает его на капоте «доджа», вынимает оба ТТ и бережно кладет на платок. А глава
Ордена, похоже, мог представить себе подобное лишь в кошмарном сне. Он не привык отказываться от принципов.
— Хендрикс, — сказал Череп после напряженной паузы. — Вероятно, об этой встрече будут ходить анекдоты. Ступай-ка лучше домой. Вижу, тебе нездоровится. Кто ты такой, чтобы просить меня, Черепа, — бандит говорил твердо, с расстановкой, относительно спокойно, но в этом голосе громыхала оружейная сталь, — расстаться со своими стволами?! Знаешь, от кого я их получил? — Курт навострил уши. Конечно, хотелось узнать. — Ты забил «стрелку» с такой помпой, будто речь шла о приеме на высотном Ярусе. Один провожатый, не Волк, да еще и оставить оружие. Хендрикс, ты в своем уме?! Сам пришел с тремя «быками». Их может оказаться целое стадо — с учетом того обстоятельства, что место выбрал ты. — Гангстер со значением повел рукой, будто пытаясь охватить перекресток — нагромождение углов и плоскостей, прекрасное убежище для партизанской армии средних размеров. — Мы-то не принесли с собой сканеры, хотя я отнюдь не забыл, как кое-кто мог решить, что наши Семьи находятся в состоянии открытой войны. Твое положение — как, впрочем, и прочих «всадников», — не располагает к каким-либо просьбам, не говоря о требованиях. Ноты, несомненно, продолжаешь внушать себе опасные иллюзии... Действительно, для самообмана достаточно того, что Череп лично явился на «стрелку», еще и с метаморфом. Все это вполне естественно. Тем не менее всем заблуждениям рано или поздно приходит конец. Если ты всерьез думаешь, что я, Череп, выложу свои ТТ, это диагноз. — Глава Ордена покрутил у виска указательным пальцем.
«Быки» напыжились, состроили мрачные мины. Очевидно, они не могли припомнить, чтобы кто-либо обращался с боссом подобным образом. Вместе с тем показное хладнокровие легендарного Волка не располагало к открытому недовольству — если, разумеется, не считать таковым невнятное ворчание.
— Вижу, ситуация зашла в тупик, — пожаловался Хендрикс.
— Напротив. — Череп покачал головой. — Она вот-вот найдет единственно правильный выход. В том случае, если ты перестанешь валять дурака (не забывай, кто с тобой разговаривает) и возьмешься за ум.
«Всадник» предпринял последнюю попытку:
— Оставите оружие?
— Естественно. — Глава Ордена кивнул, точно это самая очевидная вещь на свете — как гравитация для человека, стоящего на крыше небоскреба. — Более того, мы развернемся и отправимся восвояси, ежели ты решишь настаивать. Это твоя «стрелка». Я могу решить вопросы из Конторы.
— Черт с тобой.
Хендрикс кивнул «быкам», те отступили, а шеф продвинулся еще на несколько шагов. Череп взглянул на Страйкера: мол, «стой здесь» (свет фонаря захлебнулся и утонул в черных стеклах очков), и тоже двинулся вперед.
Сойдясь, два гангстера остановились на расстоянии метра. Ни один не подал руки.
«Всадники» недружелюбно поглядывали на «штатного киллера».
Череп повел бритым затылком:
— Ну?
— Зачем тебе понадобился Бэнкс?! Толстяк вообще не при делах. — Хендрикс говорил тихо, вполголоса; достаточно тихо, чтобы «быки» не могли разобрать ничего, как ни пытались. Зато Курт слышал все — без каких-либо усилий, словно бандиты находились в полуметре. Хендрикс о такой вероятности просто не знал. Неудивительно, ведь даже Череп временами упускал из виду уникальные способности штатного киллера», а Волк не спешил о них напоминать. Всегда полезно узнать то, что тебе не предназначено.
— Пригодится, — резонно заметил глава Ордена. — Для подстраховки.
— Успел расколоть?
— Предпочитаю оставить это при себе. Да и, в конце концов, какая разница?
— Интересно. — «Всадник» пожал плечами. — Почему именно он? — В ночи повисла тишина, и Хендрикс продолжил: — Думаю, мы его больше не увидим?
— И это тоже не принципиально, — буркнул Череп. — О собственной шкуре пекись. Это для тебя по-настоящему важно. Сделал, о чем договаривались?
«Всадник» кивнул:
— Да. Сущие пустяки. Никто не пожелал ввязываться, поэтому мою инициативу ожидал ошеломляющий успех. Все следуют твоему совету: пекутся о собственных шкурах. Мне поручили переместить его куда-нибудь в безопасное место. На мое усмотрение. — Хендрикс помолчал. — Даже в лучшие годы мне не оказывали такого доверия. И вот, теперь я...
«Всадник» замолчал. Этому джентльмену, обладающему уверенным взглядом и повадками босса, было трудно говорить. Голос неуверенно дрожал.
— Значит, ты все сделал правильно, — утешил Череп. — Они тебя не ценили, так пусть получают, что заслужили... — Безволосый говорил со знанием дела. Вопреки распространенному мнению, люди (доверчивые и хрупкие существа) не часто нуждаются в здравом смысле или логике. Но им необходимо, чтобы кто-то разделял их заблуждения, иллюзии либо самообман. — Не казни себя. У тебя просто не было выхода. Если, конечно, не считать таковым лежание в могиле... — Гангстер осклабился.
Хендрикса передернуло. Взгляд его наполнился глубиной и твердостью.
— Я сдержал данное слово, — произнес «всадник». — Сделал... Вернее, ничего не предпринимал. Он остается там, где и обычно. Пока. Рабочие каналы отключены, однако, при должной сноровке, пробиться можно...
— Сноровки у нас хоть отбавляй, — сказал Череп. - Не говоря о желании. Он даже ничего не почувствует. И всем — сам увидишь — станет куда проще.
Хендрикс вяло кивнул:
— Надеюсь, не в братской могиле?
— Что?! — Глава Ордена умело изобразил праведное негодование. — Я дал тебе слово. Слово Черепа — спроси у любого - стоит многого. Надежнее, чем швей царский банк. Ты будешь в порядке, не сомневайся.
— Надеюсь.
— Какие, говоришь, координаты?
— Я не говорил, — заметил Хендрикс — Сперва об говорим кое-какие детали.
Череп молчал. Похоже, ему меньше всего хотелось торговаться о «деталях». Предатели, сжигая за собой мосты, всегда пытаются что-то обсудить.
— ... Насчет членства в твоей бригаде.
Глава Ордена фыркнул — пренебрежительно, оскорбительно. Для господина с надменным взглядом — возможно. Для подлого предателя — вряд ли.
— Ты не понял, — поспешно сказал Хендрикс — Я приду не один. Со мной придут вот такие персонажи. — Гангстер указал на «быков». — Две дюжины надежных, проверенных парней. Отличная команда на дороге не валяется, верно?
— Орден переполнен. — Череп покачал головой. - И с чего ты взял, что вообще можешь стать «черепом»?! Лысина определенно тебе не к лицу.
«Всадник» рефлекторно пригладил шевелюру.
— И потом, — продолжал гангстер, — я лично подбираю бойцов. Не играют роли ни деньги, ни обширные связи, ни влиятельные родичи. В процесс отбора не вмешивается никто и ничто. Рано или поздно мои парни оказываются в ситуации, где от каждого зависит многое, а связи и деньги, напротив, не имеют значения. Если кто-то облажается, в том будет лишь моя вина. — Череп скорбно кивнул, точно сержант, не единожды отправлявший солдат на верную смерть. — Не могу ни чего обещать.
Хендрикс надулся, мгновенно превратившись в щекастую, усатую жабу.
Глава Ордена пожал плечами. Дескать, «я-то не против, но обстоятельства...». Кроме того, в последних стычках ваши молодчики показали себя не лучшим образом. Этот неуклюжий налет на нашу Контору... — Череп кивнул в сторону Курта. — Волчонок расшвырял их одной левой. Да ты, естественно, в курсе...
— Мои парни в этом не участвовали, — сказал «всадник».
— Правда?! Не думаю, чтобы их участие что-то изменило. — Глава Ордена выдержал паузу. — Я не желал касаться этого вопроса, однако, если уж об этом зашел разговор... Что вообще значил тот бестолковый налет?
— Не думаю, что расставлю ВСЕ точки над «i». — Хендрикс смутился. — Это была операция Барса. Меня не удосужились посвятить в подробности. — «Всадник» смутился еще больше. — Очевидно, налет на твою штаб-квартиру должен был отвлечь Орден от нас, пока я не... позабочусь о... — «Всадник» сглотнул. — В общем, ты понял. Но это мои допущения, не более.
— — Разумеется, — согласился Череп. — Наши допущения во многом совпадают.
— Они ждали, пока вы разгрохаете наш очередной объект, — поощренный, вещал Хендрикс — Все знают, «черепа» действуют с размахом — значит, Контора в Гавани будет практически беззащитна. То, что нападению подверглась именно «Лавина», разозлило многие горячие головы. Саймон предпочитал развлекаться именно там... — «Всадник» улыбнулся. — Бедняга.
— Сам виноват, — огрызнулся глава Ордена. - Впрочем, все это уже совершенно не важно. Я не могу удовлетворить твою просьбу, если это действительно просьба. Два десятка пришлых бойцов — это бомба с часовым механизмом. Рано или поздно она даст о себе знать... Так, во всяком случае, будут думать. Порой слухи важнее реальных событий. Твои парни окажутся в серьезной опасности. Я этого не хочу, а потому говорю «нет».
Хендрикс шагнул вперед.
— Ты, вероятно, не понял меня, — прошептал он. - Я прошу не просто зачислить мою бригаду в Орден.
— Не спорю, я жизненно в том заинтересован. Мстители всегда остаются. — Курт вздрогнул. Уж он-то знал это лучше кого бы то ни было. — Но, если мы станем «черепами», никто не посмеет даже глянуть в нашу сторону... Поэтому я собираюсь купить свою безопасность. Банковские вклады, объекты, отлаженные линии... Это, так сказать, станет паевой долей, залогом предстоящего сотрудничества.
— Хм... — Череп почесал голый затылок. — Это со всем другой разговор. Не могу сказать, что меня это не интересует... Покалякаем. Что за объекты? Банковские счета в наше смутное время ничего не значат. Не банкротство, так национализация. Не национализация, так арест. Давно проверял?
— Намедни. Ста... В общем, — поправился «всадник», — никто о них не знает.
— Скажи-ка номера, проверю. — Череп деловито вытащил сотовый. — Давай.
Хендрикс напрягся:
— Не так быстро. Мои счета в полном порядке. В противном случае я бы ничего не обещал. Какой смысл врать? Скажи лучше — мы приняты?
— Не так быстро, — усмехнулся глава Ордена. — Вначале я проверю счета. Посмотрю, что за объекты и линии. Мы же деловые люди, разве не так?
«Всадник» колебался. Затем, решившись, также достал мобильный, исполнил на клавиатуре короткую симфонию и в ожидании замер. Какое-то мгновение спустя телефон Черепа издал короткий писк. Бандит бегло просмотрел сообщение, удовлетворенно кивнул и убрал сотовый в карман.
— Хорошо, проверим, — сказал он. — Так что, говоришь, за объекты? И линии?
Хендрикс в отчаянии прикусил губу.
— Слушай, так же нельзя! — сказал (как взмолился) он. — Ты еще не сказал, будем ли мы приняты, а уже хочешь все знать! Это серьезные данные, не шутки! Я пошел на безумный риск, связавшись с тобой, сделал немало, чтобы заработать кое-какие преимущества, а ты все давишь на газ! Череп нахмурился:

Предыдущая страница 11 Следующая страница


Ярость On-line 12

— Разумеется. Если хочешь вступить в Орден... если хочешь купить безопасность — говори. Меня не интересуют коты в мешках. Что же касается выполненной тобою работы, о ее результате еще только предстоит судить. Никто тебя не заставлял. Более того, вопрос не стоял ни о каких перспективах. Это я делаю тебе одолжение, просто говоря об этом. По той причине, что мы крепко повязаны, а партнеру принято идти навстречу.
Испустив гневно-разочарованный звук, в чем-то напоминавший рычание, Хендрикс шагнул вперед. Склонил голову к розовому скальпу Черепа и принялся шептать на ухо. Оба гангстера при этом старательно избегали прикосновений. На лице «всадника» проступила гадливость. Он мог рьяно требовать защиты и покровительства, испытывая к главе Ордена всепоглощающую ненависть. Таков мир «деловых людей», где балом правил порок.
Как Курт ни старался, он слышал лишь обрывки фраз, «...склад у Заречной...», «...кабак «Навес», «...угнанные тачки, гараж...». Навыки же чтения по губам пребывали в зачаточном, неразвитом состоянии. Хендрикс, без сомнения, был стреляный воробей. Говорил быстро, пряча губы за поднятым воротником плаща Черепа. Это ощутимо затрудняло задачу.
Наконец «сеанс» завершился. Безволосые разъединились. Точно коннектор из гнезда. Оба — с очевидным облегчением — отступили друг от друга.
— Хорошо, проверим, — повторил глава Ордена. — Так что там с координатами?
— Вначале скажи — приняты мы или нет.
— Координаты.
— Мы приняты? — настаивал Хендрикс — Я рас сказал все, что сам знал о себе. Теперь и ты это знаешь. Все мои объекты, депозиты и линии. Вроде бы неплохой задаток. По любым понятиям. Теперь — дай слово.
Череп молчал. Волк впервые видел, что гангстер в чем-то сомневается. Как правило, он знал свои поступки на три шага вперед. Оппонентов — на пять. Если он и колебался, это выглядело не слишком убедительно.
— Ладно. Даю слово, — выдавил он. — Вы будете приняты в Орден, если... информация, которую ты передал и передашь сейчас, окажется верной.
«Всадник» расплылся в ухмылке:
— Она верна. И значит, мы приняты. Спасибо. А координаты... — Он вновь сделал шаг вперед, наклонился к сплюснутому уху Черепа. Лицо главы Ордена Волк не мог разглядеть и все же не сомневался, что оно излучало искреннюю заинтересованность. Гангстер даже подался вперед.
Мгновение спустя они расступились.
Оглянувшись, Череп подмигнул «штатному киллеру». Его улыбке, казалось, могла бы позавидовать сама Смерть. Очки, по обыкновению, куда-то подевались. На дне зрачков появились крохотные перекрестья прицелов.
Хендрикс не мог поверить собственному счастью:
— Итак, мы теперь «черепа»?! Почему же руководство не приносит поздравлений?
«Быки» переминались с ноги на ногу. Ухмылялись во всю ширину щербатых ртов, хотя вряд ли кто-то понимал, что тут вообще происходит.
«Занятно, что он так выразился, — думал Курт. — «Руководство не приносит поздравлений»... Обычно люди говорят — «приносят соболезнования».
— Поздравляю, — с неохотой процедило «руководство». — Впрочем, это ненадолго.
В следующую секунду Череп сделал то, что в настоящий момент ожидалось от него менее всего. Конечно, надувание воздушных шаров или примерка полицейской униформы не входили в этот перечень, однако Курт удивился бы меньше, кинься гангстер Хендриксу в объятия. Вместо этого Череп выкинул фокус вполне предсказуемый и вместе с тем нежданный и оглушающий, как гром с ясного неба. Это потрясало до глубины души.
А именно — глава Ордена выхватил оба ТТ и продырявил «всаднику» голову. Два выстрела: один в лоб, другой — в левую щеку. Хендрикс упал замертво. Глаза его были широко открыты. Вероятно, даже сообразить ничего не успел. Что касается внезапности, то здесь все козыри выпали Черепу. Один из лучших ганслингеров обитаемого Гетто, он приобрел навык неожиданности и мастерски им воспользовался — никто и глазом не успел моргнуть, как пистолеты со свистом вылетели из-под плаща. Длинноствольные металлические вихри, изрыгающие раскаленную смерть.
Не успел «всадник» коснуться земли, как Череп направил ТТ на остальных. Перекрестья прицелов, горящие на дне зрачков, поймали новую цель.
Курки ударили о бойки, бойки вскрыли капсюли. Двойной грохот. Из стволов вырвались снопы искр, следом повалил белесый дым. Один из «быков» опрокинулся навзничь. Пули пробили шею и грудную клетку. Из разорванной артерии хлестала темная, лоснящаяся в сером свете кровь.
Остались двое. Глава Ордена перевел вектор стрельбы. Прицелы зрачков ухватили новый персонаж. «Не уйдешь!» Для Курта происходящее разворачивалось неторопливо и размеренно, словно кто-то загодя заснял эту сцену, а теперь прокручивал в замедленном режиме. Пока еще не форсаж, но близко. Череп нажал на спусковые крючки. Курки о бойки, бойки о капсюли. Стволы вновь изрыгнули пламя и дым — рокот грома ворвался в черепную коробку. Пули устремились к цели, и вот новый боевик получает одновременно два смертельных ранения: в живот и грудь.
Похоже, прямо в сердце. Кусочек металла, обладавший огромной кинетической массой, во мгновение ока разорвал сердечную мышцу. А как хорошо начиналось! Соседи в восторге, «какой милый молодой человек», от девиц из старого квартала проходу нет, только получил повышение, «бригада Хендрикса — не хухры-мухры!», и — на тебе... Череп не промахивался.
... Он мог не успеть.
Когда указательные пальцы (пальцы профессионального ганфайтера с Дикого Запада) только давили на спусковые крючки, третий — и последний — «всадник» распахивал пиджак, чтобы достать какое-то оружие (вряд ли он собирался угостить главу Ордена сигарой — все знали, Череп не курит). Не пистолет, даже не автомат, а крохотный пистолет-пулемет, какой удобно носить в плечевой кобуре. У таких игрушек был даже собственный рекламный слоган, выработанный кинематографом: скорострельность, мол, такая, что «деревья можно валить!». «Всадник» действительно рассчитывал кое-кого повалить — столетний (сообразно с людскими мерками) кряжистый дуб, намертво вцепившийся корнями в землю и вооруженный парой пистолетов русского производства. Эти самые пистолеты уже укокошили троих товарищей «всадника», включая, «о горе!», Хендрикса, но убить ЕГО — пристрелить, как шелудивого пса — он не позволит, нет!
Мини — «узи» стремительно менял положение. Ствол разворачивался в сторону Черепа. Тот едва успел выстрелить. Пули пробили брюшину, разорвали сердце. Курт сознавал, — медленно, заторможено, как и все вокруг, — что бритоголовый гангстер не успеет. «Узи» вот-вот изрыгнет фонтан свинцового пламени. Очередь разрежет Черепа надвое. «О, — подумал Волк, — это было бы прекрасно... Если бы не то, что случится вскорости». (Проверять, есть ли у него в голове субмарина, начиненная взрывчаткой, Курт не желал. Пока еще нет.) Он сорвался с места, будто пружина.
«Всадник» неумолимо приближался. Нужно отдать ему должное, он был хорош. Рефлексы — как у кошки на раскаленной крыше. Пистолет-пулемет парень держал у бедра, что выдавало умелого стрелка. Левая рука держала смертоносную машинку сверху, дабы гасить жесткую отдачу.
Безволосый пригнулся и бросился в сторону, боком, намереваясь, по-видимому, сбить Черепу прицел. Удавалось — глава Ордена поворачивал пистолеты в убийственно-замедленном темпе. Не успевал. Еще мгновение, и все будет кончено. Боевик просунул палец в предохранительную скобу. «Штатного киллера», как ни удивительно, парень пока не замечал.
Это, собственно, был тот самый единственный шанс, о котором принято судачить в подобных ситуациях (для того, чтобы стать компетентным специалистом — к примеру, коронером, — следовало:
1) отбыть образовательный срок;
2) раздать по окончании кучу взяток и, наконец,
3) пристроить зад в какое-нибудь теплое кресло.
Лишь после этого можно с полным правом топтаться вокруг горы трупов, недоумевая, кто, кого, когда и почему пристрелил). Курт рассчитывал воспользоваться своим шансом — во что бы то ни стало. Он пригнулся и, когда обе лапы заняли необходимую «толчковую» позицию (мышцы и сухожилия натянулись, точно тетивы арбалетов), выстрелил собою в воздух.
«Всадник» нажал на курок. Целил он, разумеется, в Черепа. Будучи осведомленным о том, что при более-менее продолжительной очереди из автоматического оружия (особенно — пистолетов-пулеметов) ствол отбрасывает влево и кверху (трудно представить, что некоторые субъекты всерьез надеялись поразить движущуюся цель из столь грубого и неаккуратного оружия), Череп начал заваливаться набок — не потому, что его задело шальной пулей, а из сугубо практических соображений. Падая, он давил и давил на гашетки ТТ. Прицелы вцепились в боевика мертвой хваткой.
Очередь, предназначенная главе Ордена, вышла на редкость корявой и смазанной. А также короткой: пять-шесть пуль пронеслись рядом с падающим Черепом, две-три ошиблись метрами. Повторить попытку парню не удалось. Он заметил, что к нему приближается грозный метаморф — лапы расставлены, выставленные когти рассекают воздух; капюшон, полощущийся боевым штандартом, обнажил жуткую волосатую морду: горящие во тьме глаза, распахнутая пасть, полная острых клыков...
Очевидно, именно страх повлиял на реакцию «всадника».
Он с поспешностью направил пулемет на «штатного киллера» и, даже не потрудившись прицелиться (действительно, зачем? Если можно деревья валить...), вновь вдавил спусковой крючок. Гром выстрелов, слившихся в сплошную канонаду. Для ускоренного восприятия (теперь уже истинный форсаж) Курта эти колебания показались исполинскими, сросшимися телами металлическими близнецами, танцующими джигу в хороводе. Он ощутил, как над правым ухом просвистели злющие шершни. Раскаленный воздух коснулся кожи и, казалось, даже опалил шерсть.
На периферии происходящего Череп ни на секунду не прекращал пальбу. Обоймы находились в опасной близости к полному истощению, когда две пули наконец достигли цели. Выпущенные из столь мощного длинноствольного оружия, как тульский Токарева, они представляли собой колоссальную опасность. Раскаленные кусочки металла ударили «всадника» в правое плечо. Сообщенная энергия была такова, что парня развернуло на двадцать-тридцать градусов, будто флюгер, подхваченный шквальным порывом. «Узи» в руках боевика продолжал извергать фонтаны пуль. Очередь ушла в сторону, не представляя для Волка никакой опасности.
Вся сцена заняла мгновения. Вряд ли кто-либо из участников — не считая, конечно, «форсированного» Курта — заметил и осознал хотя бы треть описанных деталей. Для стороннего наблюдателя происходящее предстало бы в образе гигантского, лязгающего затворами, мчащегося по шпалам бронепоезда.
Курт настиг свою жертву. Траектория закончилась там, где и предполагалось. Парень опрокинулся наземь, сбитый мощным ударом. Не вполне понимая, что делает, Волк разинул пасть и, нагнувшись, в мгновение ока сцепил зубы на обнаженной, беззащитной шее. Под розовой кожей отчетливо проступили артерии и вены. Курту показалось, что эти каналы пульсируют, источая глубокий внутренний свет. Жизнь. Отчего-то «штатный киллер» решил, что имеет полное право и, более того, должен оборвать эти хрупкие нити. Он сдавил клыки сильнее — рот наполнился медной проволокой. Кровь хлынула в гортань. «Всадник» кричал, «узи» в его руке фонтанировал огнем. Эти звуки затихли почти одновременно. В обойме израсходовался боекомплект, а Волк мощным рывком разорвал трахею. Пустотелая трубка мерзостно хрустнула на зубах.
Это и привело Курта в чувство. Разомкнув челюсти, он оторвался от «всадника». Отер кровь со рта; отстраненно посмотрел на то, что он наделал. Шея парня превратилась в огромную рану: лохмотья мышц, клочки артерий и вен. Как обесточенные провода, торчащие из развороченного системного блока. И — ни следа жизни, открывшейся на мгновение.
Оттолкнувшись от трупа, словно отвергая самое действительность, пасмурную и неприглядную и все-таки вполне реальную, — он поднялся на ноги. С подбородка стекала кровь. Брезгливо поморщившись, Курт размазал ее тыльной стороной ладони. Преисполнившись яростного презрения к себе, в отчаянии огляделся. Вокруг лежали мертвецы с огнестрельными ранениями. Лишь один — с разорванной глоткой. Волк осмотрел лапы, на удивление чистые. Сплюнул. Слюна отдавала вкусом меди.
Неужели ему уготовано остаться зверем навсегда?! Неужели он не сумеет обуздать свою ярость — волчье сердце, исполненное огня и безумия? Неужели это выше его сил, а гены, доставшиеся от предков — пожизненный рок?! Может, хватит строить иллюзии — от судьбы не уйдешь.
Ищущий взгляд наткнулся на Черепа. Вот он — ублюдок, ради которого Курт вновь обагрил душу кровью. Сколько этот кошмар будет продолжаться? Зачем понадобилось спасать гангстеру шкуру, рисковать своей? Сдох, и ладно. Земля не должна носить таких чудовищ. Вместо этого он, «штатный киллер», поступил вопреки своей воле, воле Небес. Презрение обернулось всепоглощающей ненавистью — опять же к себе.
Быть может, не откладывать это в долгий ящик и решить вопрос прямо сейчас? Настичь единственным прыжком и свернуть мерзавцу шею (погнушавшись марать клыки в ядовитой крови)? Это решило бы массу проблем. Сохранило бы множество жизней. Исполнило бы волю Небес...
Точно завороженный, Курт сделал шаг вперед. Из транса его вывела резкая боль. В ладонях, пронзаемых острыми когтями, — Волк сам не заметил, как крепко сжал кулаки. Напрасно, ведь он, по гладиаторской привычке, продолжал затачивать когти. Опомнившись, «штатный киллер» замер на месте.
Откуда ему знать, какова воля Небес? Возможно, они говорили: «Нет, пока не время, подожди...» Или: «Не суетись, мы сами обо всем позаботимся; от тебя ничего не зависит...» С такими решениями, действительно, лучше не спешить. Нужно поразмыслить, выбрать подходящий момент. А затем — нанести удар, когда гангстер меньше всего будет этого ждать...
И вдруг Курт сообразил (что называется, «дошло»), почему он прикончил «всадника», не погнушавшись разорвать тому глотку зубами, словно дикий, неистовый зверь, обуянный жаждой убийства — он просто не мог позволить убить Черепа. Не потому, что боялся обширного инсульта (в тот момент Волк ничего не боялся) — это был обычный - самообман, обходной маневр, призванный отвлечь внимание от истинной сути вещей. Он не мог позволить прикончить Черепа кому-то другому, пока он, последний из Стаи, не свершит свою месть... Впрочем, вряд ли после этого от бандита останется еще что-то для тех, кому тоже не терпится отомстить. Курт знал, это эгоистично, но не слишком расстраивался.
Череп встал на ноги, отряхнул кожаный плащ, поглядел на Курта и быстро кивнул. Мол, спасибо, сынок. Ты спас мне жизнь. Для этого я тебя и прихватил, сечешь? Собственно, небрежным кивком благодарность исчерпала себя. С другой стороны, реши безволосый выразить признательность вербально, Волка вывернуло бы наизнанку. Всей той жратвой, что он кое-как запихнул в себя незадолго до злосчастной «стрелки».
Спрятав один ТТ в кобуру, Череп заменил обойму в другом (плащ бандита представлял собой неиссякаемое вместилище боекомплектов) и принялся бродить среди трупов. Пистолет рявкал и плевал гильзами. Трижды, в соответствии с числом тел, нуждавшихся в «контрольных». Трупы дергались, когда кусочки металла пробивали лобные кости. Под затылками вспыхивали кровавые вспышки, где мозг смешался с осколками черепа. Ранения, полученные в упор, были безнадежно сквозными.
Завершив процедуру, безволосый убрал пистолет в кобуру.
— Ну-ка, подсоби.
Гангстер схватил запястья Хендрикса. Курт поморщился. Менее всего ему хотелось подсоблять мяснику. Подворотня превратилась в сущую бойню. Кровь была повсюду — на асфальте, на стенах домов. Окна оставались темны. Нет сомнения, пальба разбудила не одно семейство. Однако вряд ли кто-то рискнет вызвать копов. А если все-таки рискнет, копы не станут особо торопиться. Как говорится, тише едешь, дальше будешь. Курт опасался легавых менее всего (полиция занимала последнюю строку в его персональном перечне «вещей, требующих почтительного отношения»), но вместе с тем желал убраться из этого переулка, где явственно смердело смертью, как можно скорее и дальше.
Значит, следовало подсобить мяснику. «Барашек» не сдвинется с места.
Череп ждал.
Подавив недовольство, Волк подошел к Хендриксу и схватил труп за щиколотки. Те оказались тощими и тонкими, точно ссохшиеся поленья. Курту не часто приходилось таскать мертвецов — за него, как правило, это делали другие (в гладиаторский Яме, затем — на службе в Ордене). Ощущения оказались не из самых приятных. Даже не из нейтральных.
Близость мертвого, еще теплого тела, которое считаные минуты назад покинула Жизнь, отправившись на поиски, нужно полагать, более светлых миров, пугала и настораживала. Мех на загривке Курта поднялся дыбом. С головы Хендрикса капала кровь. Пальто волочилось по земле.
Глава Ордена и метаморф одного за другим перетаскали мертвецов в «мерседес», на котором гангстеры (розовощекие, полные жизни) прибыли на «стрелку». Дилетанты. Дискуссия о разоружении, так браво начавшись, имела весьма печальный итог. Неудивительно: по сравнению с Черепом Хендрикс казался несмышленым сопляком. Сунулся в Высшую лигу.
Ошибся дверью.
Таская трупы, Курт настороженно косился на шефа. Волк, конечно, и прежде подозревал, что непрошеное начальство — в высшей степени незаурядная личность, совмещающая деятельный, в чем-то гениальный ум с коварством и изуверством натуры. Теперь эти догадки получили свидетельства, не подлежащие сомнениям или обжалованию. В голове Черепа, не зная отдыха, беспрестанно трудилась адская машина, чьей единственной задачей было откровенное, самоочевидное Зло. Жуткий процессор, превосходивший производительностью интеллекты великих философов, один за другим выдавал планы, неподражаемые в своем коварстве и злокозненности. Для этой машины не существовало ни преград, ни запретов, ни морали (за исключением той, которую Череп сам создавал) — лишь заветная цель, требующая достижения любой ценой. И абсолютно не важно, какие законы и правила придется нарушить. Главное, не законы физики, ведь пуля должна лететь прямо в цель...
Только сейчас, таская тяжелые трупы, Курт проникся всей глубиной и извращенной безжалостностью замысла Черепа. План состоял из двух этапов, осуществляемых параллельно. Первый — похищение Стива Бэнкса. Второй — вербовка предателя из стана противников. Глава Ордена намеревался обезглавить группировку «Всадников», потому как верил, что без Старика конкуренты обречены на поражение. Нужно полагать, среди «Всадников апокалипсиса» бытовало схожее мнение. Поскольку Старик обитал в киберконструкте, подключенном к Сети, он не был застрахован от опасности, исходящей из той же Сети. Если, разумеется, «черепа» каким-то образом дознаются, каковы информационно-пространственные координаты Старика (подкуп, пытка, другие формы дознания). Рано или поздно «Всадники» утвердили бы решение об изоляции конструкта, дабы оградить босса от вероятных покушений. Похищение Бэнкса, осведомленного о координатах, сыграло роль спускового крючка. Тут-то в игру и вступал предатель. Он был призван принять на себя ответственность по мероприятию, за которое, очевидно, никто не желал браться. Сделав вид, что активно занимается изоляцией или перемещением Старика, Хендрикс ничего не делал. За исключением того, что торговался с Черепом о «поощрениях». Стивен Бэнкс к этому времени успел развязать язык. В этом, собственно, и заключалось его предназначение: выдать Черепу информацию — координаты. Вернее, продублировать, дабы исключить вероятность подлога и дезинформации. С этой скромной (на первый взгляд) целью и были организованы масштабная засада, похищение и «веселое времяпровождение» в Бастилии. Это плюс разгром «Лавины» вынудило Хендрикса настаивать на встрече. Когда глава Ордена узнал то, что хотел, ему больше не было никакого резона оставлять «всадника» в живых. Более того, следовало убрать Хендрикса как можно скорее, дабы тот не успел выполнить задачу, доверенную ему боссами «Всадников». Пока противники смекнут, что к чему, будет уже слишком поздно...
Таков был план Черепа. Курт не сомневался, что все пройдет как по маслу. События просто не посмеют ослушаться. Зловещий и острый, будто обсидиановый нож, разум гангстера принуждал Время и Сущее к означенному курсу, не позволяя ни на сантиметр уклониться от плана. Глава Ордена являлся осью, вокруг которой по центробежным направляющим вращались события. «Всадники апокалипсиса» неслись навстречу смерти.
План был гениален и вызывающе прост. Такой мог бы родиться в воспаленном мозгу профессора Мориарти, вымышленного вдохновителя преступного мира. Но Череп, невзирая на всю наигранность образа, существовал по-настоящему. Никогда не гнался за невозможным. Преступный мир был чересчур строптивой и хаотичной субстанцией — если представить (как советуют пособия по менеджменту) сообщество маргиналов в качестве совокупной массы, — чтобы тщиться надеть на него узду. Глава Ордена не совершал таких ошибок. Он довольствовался реальными целями, какие можно достичь, если приложить интеллект и усердие.
Для гангстера это было некое подобие спорта. Чем, в сущности, не многоборье? Бег, стрельба, борьба и шахматная партия с опытным противником. Не важно, что гроссмейстера, в случае чего, можно просто пристрелить...
Затолкав последний труп (парня, которому Волк разорвал глотку) на заднее сиденье, где уже лежали два «всадника», Курт и Череп сделали паузу, переводя дыхание. Курт чувствовал себя могильщиком и учеником мясника одновременно. Глава Ордена захлопнул дверцу. Тонированные стекла надежно скрыли жуткую картину, что находилась в салоне. Четверо «всадников» прибыли на «стрелку», надменно вышли из машины, не подозревая, что на этом самом «мерседесе» их отправят в последний путь.
Череп неторопливо взял с лакированного капота черную тряпку (рукав пальто от Армани — гангстер потрудился заблаговременно его оторвать), прошел вдоль черного корпуса к бензобаку, открутил заслонку и сунул рукав в отверстие; повозился, стараясь, чтобы ткань окунулась в горючее. Достав зажигалку (Череп, по-видимому, носил ее именно для подобных случаев: отсутствие привычки курения компенсировала другая, не менее пагубная страсть — взрывать людей), безволосый выжал из крошечного приспособления газовую струйку. Синее пламя впилось в ткань единственным клыком. Миг — и рукав занялся. Красные язычки побежали к баку.
У «штатного киллера» возникло инстинктивное, почти непреодолимое желание убрать подальше свою мохнатую задницу. Зато бандит, напротив, чувствовал себя вполне комфортно: мешкал, с откровенным интересом разглядывая огонь, будто бы нехотя отошел. Красные язычки взбирались выше, жадно поглощая один сантиметр материи за другим. Знали, что кашемировый рукав, — всего-навсего аперитив, закуска перед пиром...
Курт не вытерпел:
— Гм... Может, пойдем? Все это хозяйство вот-вот взлетит на воздух.
— Тонкое наблюдение, — усмехнулся Череп. — Что ты хочешь за это — медаль?
Волк нахмурился:
— Нет. Хватит и того, что мы свалим отсюда. Мед лить — опасно и... глупо.
Сказав последнее слово, Курт сообразил, что обвинить главу Ордена в глупости намного опаснее, нежели стоять рядом с автомобилем, с бензобака которого свисал зажженный фитиль. Он изготовился рвать когти.
Череп, однако, отреагировал вполне нормально. Адекватно — вот подходящее слово, — как реагировал бы обычный человек, находящийся в паре метров от автомобиля, с бензобака которого свисает зажженный фитиль.
Поглядев на Волка, он спокойно кивнул:
— Пожалуй. Пошли.
Развернувшись, гангстер направился прочь: неспешной походкой человека, никуда и никогда не спешащего (и, соответственно, всегда и везде поспевающего). Фитиль тихо потрескивал. Курт морщился — запах паленого кашемира оказался на редкость неприятен. Он переминался с ноги на ногу, едва не подпрыгивая от нетерпения. Череп же не проявлял желания куда-то бежать. У него, на удивление, был такой беспечный вид, словно он (не просунул в бензобак пылающий фитиль, а...) подогрел чайник и теперь направлялся в кладовку за конфетами. Еле ноги передвигал. Волк бегло его оглядел, но не отыскал и намека на ранение.
Такой отваги, граничащей с идиотизмом, Курт не понимал, — его инстинкты вообще не представляли, что есть отвага, концентрируясь лишь на выживании. А Череп, напротив, плевал на выживание. Его отвага навряд ли являлась таковой. Отважный человек дорожит своей жизнью, подвергая ее риску исключительно редко, ради некоей важной цели. В поведении же бандита чувствовалось нерациональное презрение к смерти. Он, похоже, искренне верил в свою неуязвимость. И у него были кое-какие основания для такого заблуждения. Неоднократно на глазах у Курта Смерть обходила Черепа стороной, ограничиваясь дружескими хлопками по плечам, хотя могла без усилий забрать его жизнь, поведя своей косой... Но нет, она приберегала его напоследок. К чему убивать курицу, несущую золотые яйца? Одного из лучших подручных? Череп — подмастерье Смерти. Звучит как название юмористической фэнтези. С другой стороны, глава Ордена не очень-то чтил своего работодателя и покровителя. Возможно, неосознанно стремился попасть в царство духов прежде времени...
Приосанившись, Череп прогулочным шагом направлялся к «доджу». «Мерседес», битком набитый трупами, остался позади, удаляясь с каждым мгновением — так медленно, невыносимо медленно! Расстояние все еще внушало опасения. Каждую секунду Курт ждал вспышки и грохота, тугой горячей волны, наполненной огнем и осколками. Пламя сожрало фитиль, изготовившись нырнуть в бензобак. Сейчас, сейчас, в этот момент...
Они поравнялись с «барашком». Курт облегченно вздохнул — еще никогда он не был так рад находиться рядом с этой черной торпедой, по ошибке оснащенной колесами. Но гангстер, вместо того чтобы без проволочек лезть под защиту сантиметровой брони, развернулся лицом к «мерседесу».
Зачем-то надел очки.
Через секунду «штатный киллер» понял зачем.
«Мерседес», заполненный трупами, наконец-то взорвался. Его объяло яркое пламя, вырвавшееся изнутри, из наполненного бензином нутра. Автомобиль оказался внутри желтого пузыря, своего рода кокона, сотканного из чистого пламени. Разбухнув до максимального объема, пузырь лопнул, раскидав в стороны раскаленные протуберанцы. Из прорех хлынули грохот, огонь и стремительная волна, обладающая собственной кинетической энергией. По мере ее продвижения стекла в окнах ближайших домов звенели и лопались. Кое-где проносились куски металла.
Курта и Черепа волна коснулась на самом издыхании. Лишь пыль и жар. Волк прищурился, оставив тонкие щелочки. Шерсть обдувал горячий воздух. Эдакий фен — с дорогими спецэффектами. Миг, и все завершилось.
«Мерседес», престижная раритетная тачка, превратился в искореженную груду металла. Пламя, пресытившись, апатично плясало над раскаленными обломками. Валил густой дым. Вонь жженой резины перебивала все остальное. Запах пережаренного мяса был почти неуловим. Почти. Курт поймал себя на том, что постепенно свыкается с этим зловонием.
Не удивился. Обернулся к Черепу, источнику своих злоключений. Солнцезащитные очки превратились в пару озер, поверхность которых была залита блестящей, зеркальной амальгамой. Озера запрудил желтый огонь.
Не говоря ни слова, гангстер распахнул бронированную дверцу и уселся на кресло. Курт обогнул «барашка», тот утробно взревел. Не успел Волк захлопнуть дверь, как броневик сорвался с места. Груда металла, ставшая для «всадников» братской могилой, мелькнула по правому борту. Хендрикс, как и многие, стоящие на пороге потустороннего мира, оказался пророком.
Их найдут не скоро. А когда все-таки отыщут, не скоро опознают. Хендрикс, собираясь на «стрелку» с будущим работодателем, наверняка об этом не трепался. Более того, выдумал убедительную отговорку, чтобы его не беспокоили пару часов. Череп точно знал, что делает. Он получил то, что ценилось больше денег, «человеческого фактора» или оружия.
Время.
Гангстерская война близилась к завершению, и поэтому счет шел на минуты.
В зеркале заднего вида Курт заметил, как останки «мерседеса» исчезли за углом. Такие были смелые, амбициозные люди. Погибли ни за грош. Зато в своих следующих жизнях — в кого бы они ни воплотились, — уже никогда не доверятся бритоголовым персонажам, сулящим златые горы...
А Курт Страйкер наконец узнал, чего стоит слово Черепа.
Невзирая на предельно поздний час (вернее, раннее утро), офис все еще лихорадило от бурной деятельности. Отъезд шефа благотворно сказался на совокупном КПД. «Черепа» успели:
1) подлатать лужайки — свои и, не утруждаясь дозволениями, соседские;
2) вернуть воротам обыденный вид (гангстеры тащили в здание сварочные аппараты) и даже
3) вставить в окна новые пуленепробиваемые стекла (хотя поставщика требовалось срочно менять — халтурит, собака).
От пулемета бандиты благоразумно держались подальше. Трое штукатурили фасад, обезображенный черными ссадинами. Обвязавшись страховочными тросами, подозрительно напоминавшими снаряжение для альпинистов и сотрудников МЧС, «черепа» свисали с крыши Конторы и, точно пауки, переползали вдоль фасада. Из рук в руки переходили распылители и кисти.
«Додж» припарковался у ворот. Завидев шефа, вылезающего из салона, молодчики вытянулись по стойке «смирно». Но Череп не обратил внимания ни на них, ни на трудовые подвиги. В настоящий момент его заботили куда более важные вещи. Захлопнув тяжелую дверцу, он направился к Конторе.
И лишь на самом пороге затормозил, поднял голову. «Маляры» удвоили усилия, будто пятна копоти воплощали само Вековечное Зло, обезобразившее этот мир. Глава Ордена внимательно исследовал плодотворность потуг.
Обычное утро.
Обыденное начало гангстерского рабочего дня.
Сейчас, очевидно, Черепу стоило повернуться, поглядеть в камеру и, улыбнувшись, продемонстрировать зрителям пачку каких-нибудь хлопьев. «Завтрак настоящих гангстеров! Растите большими, умными и алчными!»
Курт тряхнул головой. Усталость, недосыпание — вот всякая дурь и лезет в голову.
Удовлетворенно кивнув, Череп прошел в открытую дверь. На сей раз путь через лабиринт коридоров отнял значительно меньше времени. Этот феномен объяснялся тем, что гангстер направлялся на «минус первый» этаж Конторы. Там находилось немало примечательных мест, и поэтому подвал был неплохо укреплен — крепость в крепости, своего рода донжон. Последний рубеж. Закупорившись там, энное число бандитов могли держать оборону сколь угодно долго, получая воду из артезианской скважины, еду — из НЗ с неограниченным сроком хранения, воздух — через отдушины с мощными фильтрами, а информацию — при помощи подземных коммуникаций. «Минус первый», не исключено, мог выдержать направленный ядерный удар малой мощности (хотя наверняка этого не знал никто).
Но сейчас бронированная дверь была распахнута настежь.
На пороге краснели капли крови, следы чьих-то ботинок с ребристыми подошвами. «Черепа» и в будничное время не отличались аккуратностью. Человек же, несущий тело, умершее насильственной смертью, меньше всего расположен к щепетильности. Мировосприятие его, в большинстве случаев, претерпевает коренные метаморфозы. А потому никто не драил пол и даже не спешил к месту ЧП с хлоркой и ведрами воды.
Впрочем, Череп был далек от осознания всех этих тонкостей. Ему приходилось так часто иметь дело с мертвыми телами (ненасильственная смерть являлась редким исключением), что гангстер приобрел иммунитет к переживаниям из-за таких пустяков. Его мировосприятие было незыблемым и категоричным, как скалистый риф, торчащий из буйных волн Повседневности...
— Кретины, — буркнул гангстер. — Развели антисанитарию! Хоть сам все делай...
Кровь тянулась по полу тонким пунктиром, точно разделительная полоса на шоссе, изредка переходя в обширные кляксы (в этих местах, вероятно, «черепа» отдыхали или спотыкались, либо делали это одновременно). Кровь еще не успела свернуться, значит, гангстеры прошли здесь минуты назад. (Да, таков был масштаб Конторы — приходилось брать след).
Череп совершил это открытие одновременно с Куртом, если не раньше. В воздухе натянутой струной повисло колебание: безволосый раздумывал, не заглянуть ли в «морг» — красный пунктир четко отметил маршрут — и не учинить ли помощникам тотальный разгром. Но времени было в обрез. И потом, «морг» располагался в другой стороне.
Скривившись, глава Ордена свернул направо. Курт следовал по пятам. «Минус первый» этаж ничем не напоминал те роскошь и изобилие, что находились наверху. Голые бетонные стены, линолеум, люминесцентные лампы. В дверных проемах — сантиметровая сталь. Неприступная подземная твердыня. Между полом и потолком располагались контрфорсы — железобетонные колонны. Из стен, точно вены на жилистых руках, проступала арматура. Ничего излишнего, никаких изысков. Суровая функциональность, максимальная эргономичность. Это место, по мнению Черепа, воплощало предельную надежность, олицетворяло собой мощь и незыблемость Ордена. Все же остальные считали, что «минус первый» этаж более походил на склеп — в могильниках тоже отсутствуют изыски, ведь мертвым они ни к чему, верно? Но главу Ордена не заботило чье-либо мнение, за исключением собственного. В этом склепе он чувствовал себя вполне комфортно, что лишний раз подтверждало догадки Курта, — Смерть также обитала в подобных местах, бродила неподалеку...
Волк поежился. Подземелья всегда нагоняли на него уныние. Несмотря на то что Убежище, где он родился, также находилось глубоко под землей, куда глубже подвального уровня штаб-квартиры. Возможно, этот фактор сыграл с подсознанием странную шутку, и с тех самых пор (...кровь повсюду — на полу, на стенах, на потолке...) Курт невольно избегал мест (...из-за трупов яблоку негде упасть, под ногами хлюпают внутренности...), находящихся под земной поверхностью, а не вровень с нею либо выше.
Как и всякий раз, когда Волк попадал на «минус первый», ему неизменно казалось, что лапы коченеют, а дыхание становится паром. Глупый, нелепый самообман. В подвале было вовсе не холодно. Стены не лучились сыростью, с потолка не капало. Круглый год здесь царила стабильная погода: умеренный климат без осадков, с температурой 22 градуса по Цельсию. Об этом, во всяком случае, сообщали термометры и барометры, заботливо привинченные к стенам через некоторые промежутки.
По обе стороны тянулись металлические двери. За ними, разумеется, находились некие помещения (хотя это утверждение не являлось аксиомой — некоторые двери вполне могли вести прямиком в бетонные стены, дабы отвлечь агрессоров от действительно важных объектов). Курт побывал лишь в незначительной части этих помещений. Склады и кладовые, набитые пищевыми запасами; арсеналы, лаборатории; комнаты отдыха, точь-в-точь соответствующие требованиям Министерства обороны для бомбоубежищ. Все это предназначалось на самый крайний случай.
За прочими дверьми могло находиться все что угодно — от ядерного реактора до подпольного (в обоих смыслах) казино. По большому счету, Волка это ничуть не заботило. Он оказался здесь только потому, что... желал убедиться: Череп в безопасности и до утра «стрелки» исчерпаны.
Посещение «операторской» Курта абсолютно не прельщало. Бывать в этом занятном местечке ему также не доводилось, но он и не горел желанием. Перспектива мягкой постели стремительно овладевала его помыслами. Когда глава Ордена увлечется киберпространством, перспектива, возможно, приблизится на расстояние считанных минут и шагов.
Коридор, узкий и длинный, будто кишка, подошел к концу. Череп и Волк остановились перед дверью, не имевшей ни примет, ни опознавательных надписей. Обнаженный серый металл. О том, что за дверью размещается важный объект, свидетельствовала единственная камера, вытаращившая на гостей круглый глаз. Красный блеск объектива говорил о том, что камера может просвечивать коридор в инфракрасном спектре. В лучших традициях «разумной паранойи» видеокамера крепилась не над входом в «операторскую», а над другой дверью — она-то наверняка приведет захватчиков в глухую стену — благодаря чему, помимо явных преимуществ, имела более широкий обзор. Обнаружив посетителей, электронный глаз проснулся, пошевелился, «моргнул» — объектив навел фокус.
Их рассматривали в упор.
Курту стало не по себе. Он искренне надеялся, что его ожидания не найдут подтверждений. Ведь всем прекрасно известно, чем именно оканчивается кишечный тракт. Фигурально выражаясь, «штатный киллер» не раз там бывал. Отчего-то он знал, что за дверью его не ждет ничего хорошего. Или, по меньшей мере, ничего приятного, связанного с кроватью и сном.
Пристально поглядев в объектив видеокамеры, глава Ордена нахмурился. Развел руками: мол, ну чего ждете, придурки? Круглый глаз камеры, казалось, смутился. Объектив с тихим жужжанием отвернулся.
За бронированной дверью лязгнуло, грохнуло. Засовы, повинуясь электрическим импульсам, вылетели из пазов. Череп по-хозяйски пнул дверь и вошел. Волк топал следом, готовый к любым неожиданностям. Бегло осмотрел помещение и, не обнаружив угрозы, сразу же потерял интерес.
Шефа встречал тот самый безволосый — киберкрыса с красными, заспанными глазенками, — что имел неосторожность поднять трубку. Он с трудом выжал из физиономий (кислой, будто лимон, нездорового желтого цвета) улыбку, больше похожую на смертную гримасу повешенного.
Пятеро прочих, казалось, не обратили на появление Черепа внимания. «Подумаешь, глава Ордена. Эка невидаль. Что он может, кроме как раздавать команды? Взломать стандартную защиту? Разве что гаечным ключом». Ко всем, жившим в режиме «реального времени», киберкрысы относились с откровенным презрением. Потому визит босса и Волка — «Волосатый мутант, подумаешь... Графика — говно. Билинейное сглаживание, как в драном мезозое...» — не оказал должного впечатления. Операторы продолжали сосредоточенно заниматься своими делами, не растрачивая внимание по пустякам. Двое, однако, не могли выразить начальству должного почтения по уважительной причине: из разъемов у них торчали шунты, благодаря которым человеческий мозг непосредственно соединялся с машиной. Остальные, щурясь, пялились в мониторы красными, воспаленными глазами. В «операторской» стоял прохладный полумрак. Зеленое мерцание наслаивалось на мертвенно-бледные лица, создавая ощущение чего-то зловещего, потустороннего и сверхъестественного.
(Насчет потустороннего чутье Курта не подвело — речь и впрямь шла о материях, имевших двойственное происхождение, приходящих с ТОЙ СТОРОНЫ...)
Несмотря на относительно небольшие масштабы «операторской», Курт запеленговал местонахождение каждой киберкрысы отнюдь не мгновенно. Оправдывая популярный стереотип, внешне хакеры были заурядными, непримечательными персонажами. Они мимикрировали, находясь даже в привычной обстановке (вернее, именно в привычной обстановке), прекрасно маскируясь среди рабочих мест. Потому-то Курт «навел фокус» не без некоторого труда. Очертания операторов словно расплывались, размазывались по ближайшим поверхностям, тем более что идеальным порядком «операторская» не отличалась. Повсюду, где только можно, громоздились разнообразные чипы, диски, оптоволоконный кабель, откровенный хлам и приспособления, о природе которых Волк мог лишь гадать. Череп брезгливо осмотрелся — так, словно собирался отодрать от себя воздух, касавшийся кожи; осторожно, лишь кончиками пальцев. Ему, судя по всему, не доставляло ни малейшего удовольствия присутствие в этом затхлом, темном, насквозь пропитанном электричеством и хай-теком помещении. Байты информации, казалось, витали в воздухе, проникали в легкие с каждым вдохом и, присосавшись к красным кровяным тельцам, продолжали странствие. Это место воплощало все то, или практически все, что глава Ордена не терпел в объективной реальности.
Однако даже Череп не был всемогущ. Иногда и ему приходилось наступать на глотку собственным принципам. Он жил в мире реальных вещей и конкретики, не заблуждаясь насчет того, что человек может, а чего не может. Бандит не выносил киберкрыс и все-таки приютил их под своим крылом, обогрел, выкормил, а теперь — призвал на службу.
Так, в овеянном легендами Средневековье шериф Ноттингемский (наивный добряк, представлявшийся в сравнении с Черепом сопливым щенком) спускался в подземелья замка, дабы спросить совета у старой колдуньи...
— Ну, ребятишки, — процедил Череп, — готовы? — При этом у гангстера был такой вид, будто в случае ответа, более-менее похожего на отрицательный, всех операторов ждала страшная казнь (как минимум четвертование).

Предыдущая страница 12 Следующая страница


13 Александр Романовский

Хакер кивнул, нацепив, как и раньше, мину обиженного в лучших чувствах человека. Затем, спохватившись, все же потрудился ответить вербально:
— Разумеется... господин. Все готово. Мы закрепились в районе, не выдавая своего присутствия. Обозначили позиции, подошли к барьеру, выбрали оружие. — Парень подхалимски улыбнулся. — Осталось только огласить клич...
— Никаких кличей, — прервал его Череп. — Все должно пройти тихо и скрытно, чтобы никто и глазом не успел моргнуть. Знаю, вы сидите в своей берлоге и плохо представляете, как мы работаем там, наверху. — Глава Ордена ткнул пальцем в потолок. — Для вас это что-то вроде дурацкой игры. Не считая редких показушных мероприятий, наша работа проходит незаметно, бесшумно, под покровом тьмы, оставляя минимум возможных следов...
Курт кивнул. Действительно, за примерами далеко ходить не нужно. Незаметно. Бесшумно. Под покровом. Оставляя сущие пустяки: взорванный «мерседес».
— Простите, — сказал парень, когда Череп замолчал, — но мы знаем свою работу. Согласен, она не похожа на то, чем вы занимаетесь там, наверху. — Киберкрыса копировал жест шефа. — Тем не менее кое-что общее есть. Сеть — кривое зеркало реальности. Мы работаем незаметно, взламываем и проникаем, оставляя после себя считаные килобайты... Ведь для этого, в сущности, вы нас и наняли, верно? — Парень усмехнулся.
Череп нахмурился. Сообразив, что наговорил лишнего, хакер добавил:
— Короче, вы можете смело на нас положиться. Все готово. Нужны лишь координаты...
Гангстер смерил его презрительным взглядом — по-видимому, колеблясь, не пришить ли болтуна прямо сейчас, — после чего подошел к ближайшему столу. Оператор, таращившийся в монитор, по-прежнему не обращал на босса никакого внимания. Только когда Череп принялся шарить в хламе, которым была загромождена столешница, парень что-то недовольно проворчал. Первый, наиболее разговорчивый киберкрыса с впечатляющей прытью подоспел на помощь. Коллега получил по голени чувствительный пинок и, обернувшись, обнаружил над своим столом главу Ордена — собственной персоной. Ужас, нарисовавшийся на физиономии хакера, не поддавался описанию. Мерцание дисплея придавало картине еще более зловещий оттенок. Лицо Черепа, и при солнечном свете не отличавшееся особой привлекательностью, стало похоже на каноническое изображение Смерти. Не хватало лишь длинной косы. Впрочем, пистолеты, выглядывавшие из-под плаща, с лихвой это компенсировали.
Оператор, вероятно, уже решил, что Череп явился по его душу, дабы покарать за какой-то должностной проступок (к примеру, порчу казенного тостера), когда бандит наконец нашел, что искал — клочок бумаги и шариковую ручку.
Пристроившись на крохотном участке ровной горизонтальной поверхности, Череп, прикусив от усердия губу, начал царапать на бумаге какие-то каракули. Это давалось ему не без определенного труда: в то время, когда остальные мальчики и девочки посещали общеобразовательные школы (исправительные учреждения, по ошибке включенные в Министерство образования, а не внутренних дел), будущий гангстер строил обширные криминальные планы. Кроме того, умение писать — в кремниевый век глобальной компьютеризации, когда дети чаще имели дело с клавиатурой, нежели с иными, допотопными устройствами вывода и ввода информации (наподобие чернил и бумаги), — считалось если и не редкостью, то весьма похвальным умением. Череп с большей охотой имел дело со своими ТТ, чем с обычной шариковой ручкой... Наконец пытка окончилась.
Бандит выпрямился. С высокомерной миной передал подчиненным свой «шедевр».
Киберкрысы уставились на писульку (клочок оберточной бумаги: гамбургер либо ультрамодное «железо»). Очевидно, поступок Черепа был для операторов столь же экстравагантным, сколь непостижимым в глазах заурядных граждан казалось стремление вставить в голову куски металла, дабы обеспечить прямую связь мозга с компьютером. Воспользоваться бумагой и чернилами, дабы вывести информацию? В высшей степени экстравагантно. Одна из тех странностей, которые позволяет себе только начальство. Сами киберкрысы использовали ручку в качестве шила либо, в крайнем случае, чтобы ставить отметки на записанных дисках.
Находясь в помещении, набитом всевозможным «софтом» и «железом», глава Ордена предпочел обыкновенную ручку. С чистописанием дела у бандита обстояли не очень. С «железом», не говоря о «софте», — во много крат хуже. Поэтому выбирать пришлось наименьшее из зол.
— Понятно, господин, — сказал киберкрыса, говоривший, вероятно, от лица остальных. Вожак. — Данные исчерпывающие. Если он там, мы его достанем.
— Он там, — кивнул Череп. Хотя, казалось бы, для такой уверенности не было оснований. Слова предателя — не лучший фундамент. С другой стороны, слова, сказанные под профессиональными пытками, — кое-что посерьезнее.
— Как скажете, господин. С вашего позволения, мы приступаем... — Парень умолк. Молчание это было красноречиво само по себе. Однако на большее — скажем, взгляд в сторону двери — киберкрыса все же не решился.
— Давно пора, — фыркнул Череп.
Оператор переминался с ноги на ногу, чувствуя себя, по всей видимости, вдалеке от плюшевых берегов Обыденности. Хакер не думал, что его утлое, подвластное всем ветрам суденышко забросит так далеко. А ведь как день хорошо начинался! Ничто не предвещало проблем. Но буря, зародившись в океанской пучине, вынырнула на поверхность и набирала обороты.
— В чем дело? — возмутился босс.
Курт ничуть бы не удивился, если бы Череп выхватил оба ТТ и застрелил оператора, не сходя с места. В назидание, так сказать, остальным.
Парень молчал, словно язык проглотил. Еще бы. Признаться, что присутствие посторонних (в особенности, самого начальства) смущает и беспокоит, мешая работать, у киберкрысы просто не поворачивался язык. Ведь сказать это требовалось не кому-нибудь, а Черепу — собственной персоной...
Волк, «волосатый мутант», своим присутствием также вносил долю дискомфорта.
— Господин, вы, э-э, гм...
— Ну?! — Глава Ордена терял терпение.
— Вы остаетесь? — выпалил парень. — Неужели у вас... — Очевидно, он хотел сказать что-то вроде «...нет других дел?», но сообразил, что это прозвучит слишком экспрессивно, и вовремя прикусил язык. — Разве вас прельщает перспектива находиться здесь, в этом сор тире, в течение ближайших часов? Смею заверить, ни чего интересного не случится. Во всяком случае, во вне. — Оператор повел рукой в сторону коллег, подключенных напрямую к киберпространству. Снаружи они действительно походили на растения. Если кактусы посещают сны, галлюцинации или иные видения, вряд ли это проявляется в чем-то занимательном. Что, собственно, подтверждает многовековая история кактусоводства.
Курта не прельщала перспектива находиться в этой дыре на протяжении, самое малое, еще двух часов. Даже зад пристроить, в сущности, негде. Все стулья закиданы каким-то дерьмом. Где же они спят? Волк затравленно огляделся. Возможно, за той дверью, надежно заставленной какими-то шкафами. «Штатный киллер» сморщился. В следующее мгновение в голове (кристально ясно, как после литра крепкого кофе) вспыхнул дерзкий план. Побег. Наверх, в свою комнату. Образ мягкой постели стоял перед глазами, когда бандит произнес то, что сразило Курта наповал:
— Да, мы остаемся. Более того, мы погрузимся с вами! — Череп выдержал паузу, наслаждаясь резонансной реакцией на сделанное заявление. — Мы оба.
У Курта отпала челюсть.
Хакер приготовился было возражать, но, взглянув на Волка, принял его изумление за угрожающий оскал. Клыки, белевшие в распахнутой пасти, всегда говорили одно и то же: «Только попробуй, сукин сын, и эти зубки будут последним, что ты увидишь...» Хотя киберкрысы испытывали затруднения в бытовом межличностном общении, вопросы жизни и смерти разрешались ими (как и всеми живыми существами, не чуждыми инстинктов самосохранения), что называется, с лета. Парень кивнул. Это движение вовсе не подразумевало согласие — кто он такой, чтобы разрешать что-либо Черепу? — а означало то, что хакер уразумел сказанное.
Ни больше, ни меньше.
«Вожак» киберкрыс повернулся к коллеге потиравшему голень. Пару мгновений операторы таращились друг на друга, не произнося ни слова. В контактных линзах плясали зеленые блики. Тощие силуэты на какое-то время стали еще более аморфными, чем ранее, и непостижимым образом умудрялись терять очертания, расплываться под направленным взглядом. Тряхнув головой, Курт «навел резкость». Верно, ему хотелось спать. И все же не до такой степени. Как правило, хакеры не привлекали лишнего внимания, будучи неприметными, отчужденными личностями. Возможно, потому, что им самим не по нраву постороннее внимание?
Киберкрысы смотрели друга на друга. Молчали. В происходящем ощущалось нечто мистическое. Возможно... Невероятно, но возможно, — мелькнула глупая мысль, — они общаются мысленно. Подключенные днями напролет к Сети, они до такой степени привыкли к ментальному присутствию друг друга, что научились общаться без слов и снаружи, как могут близнецы либо семейные пары, влюбленные друг в друга до беспамятства...
Волк даже не стал трясти головой. Ему стало любопытно. Минуту спустя он, может статься, присовокупит к указанным качествам (телепатия, мимикрия) еще пару сверхъестественных способностей... Нужно лишь подождать.
Наконец «вожак» отвернулся.
— Разумеется, как пожелаете, — сказал он с готовностью. — Однако позвольте полюбопытствовать. За чем вам так рисковать? Это серьезная операция, не праздный тур по «веселым» конструктам. Это, может, и будет опасно.
Курт взглянул на шефа, выставив перед собой, точно потрепанный штандарт, остатки надежды. Действительно, зачем рисковать? Еще можно одуматься, включить задний ход, вспомнить о «важном деле, не терпящем отлагательств»... Маловероятно. Курт отчетливо помнил (прошли считаные часы), чем обернулась его предыдущая просьба не рисковать, «посидеть в машине» (пальба, падающий зеркальный шар; свист трубы; мягкий удар — точно помидор упал на асфальт, — когда металл врезался в чью-то голову). Череп не изменит решения и на этот раз. Вокруг как-никак подчиненные. Что он за босс, если не держит слова?
— Еще бы, — кивнул Череп. — Я сам хочу во всем убедиться. Именно потому, что это серьезная операция. Увеселительные конструкты меня не заботят.
— Но... — Хакер взглянул на коллегу, ища поддержки. — Вы подвергаете себя неоправданному риску! В Сети все совсем по-другому. Там не будет оружия. — Безволосый, рискуя, указал на пистолет, торчавший из-под кожаного плаща. — И даже, гм... Курт будет наравне с рядовыми пользователями... — Парень стушевался, произнося имя «штатного киллера». Волк подивился, что его слава пробралась так далеко — вернее, глубоко.
— В Сети действуют совсем другие законы. Все, что мы можем противопоставить Старику, это силу интеллекта, скорость коннекта и надежность оборудования... Тамошнее оружие выглядит примерно вот так. — Киберкрыса протянул руку и не глядя схватил со стола первый подвернувшийся диск. — Вы, господин, при всем уважении, имели дело с боевыми виру сами?
Череп ответил без запинки:
— Нет, зато я каждый день имею дело с массой больных ублюдков. Кроме того, разве моя безопасность - не ваша ответственность? Если мы с Куртом, — глава Ордена повел рукой в сторону метаморфа, — подвергнемся действительно серьезному риску, по возвращении из Сети вам, парни, предстоит на собственных шкурах испытать действенность этого, — гангстер прикоснулся к рукояти ТТ, с которым он с превеликой охотой имел дело всякий раз, когда «больные ублюдки» теряли чувство реальности, — а также то, в какой мере Курт отличается от обычных пользователей...
Киберкрыса сглотнул. Взглянул на Волка, поежился.
— Думаю, я понял. Подождите, пожалуйста, пока мы подготовимся — это недолго...
Череп красноречиво огляделся в поисках поверхности, достойной удерживать его царственный зад. «Вожак» операторов поспешил к потрепанному креслу, заваленному каким-то хламом. Поколебавшись, не стал терять драгоценного времени (ведь терпение шефа вовсе не вечно) и смахнул хлам прямо на пол. Затем попытался передвинуть кресло к гангстеру. Безуспешно. Сеть не располагает к развитой мышечной массе.
Глава Ордена, брезгливо изучив кресло, не без опаски сел. Кресло жалобно скрипнуло — хакеры выступали в ultralight-категории, — но выдержало.
Курт подвинулся ближе.
Лишь сейчас, когда киберкрысы приступили к непосредственной подготовке («...это недолго»), настраивая и подключая, Волк в полной мере осознал, что ему предстоит. Да, ему не раз приходилось бывать в Сети — на изнаночной, темной ее стороне, именуемой киберспейсом. Однако этим погружениям скорее соответствовало определение «тур по веселым конструктам». Череп же втягивал его в серьезную операцию, где, как в фильмах про хакеров, бьют разряды боевых вирусов, а матрицы пользователей разлетаются на байты... В непроглядной бездне кибербезумия.
Безволосый прав. Курт знал, что в Сети от него мало пользы — вернее, совсем никакой. Он станет такой же заурядностью, как и все безволосые. Внутри киберспейса. Физическая оболочка, с ее когтями и клыками, со жгутами мышц и ураганными рефлексами, останется снаружи. Придется на собственной матрице пережить ту беспомощность, какую в присутствии грозного Волка ощущали безволосые... Сознавать, что от всех остальных его отличает лишь внешность — считаные хромосомы — было, безусловно, приятно, и все-таки посещение киберспейса притягательнее не становилось. Беспомощность — отвратительное, скверное чувство, посещавшее Курта, пожалуй, чаще, чем многих обывателей...
Странно, что Череп продолжал настаивать. Удивительно, что его вообще осенила столь нелепая идея — затащить в Сеть «штатного киллера».
Кашлянув, Волк нагнулся к бритому, блестящему в свете мониторов затылку.
— Гм... По-моему, это не входит в мои обязанности.
— А именно?
— Киберспейс. Это их компетенция. — Курт махнул лапой в сторону хакеров. — Вероятно, мне следует по караулить снаружи. Мало ли что — «Всадники» могут пойти на любую глупость. Если мы оба будем в Сети, в этом...
Глава Ордена сделал небрежный жест. Мол, помолчи, не твоего ума дело.
— Предоставь МНЕ разбираться в вопросах компетенции, — ответил он. — Как и в том, что тебе следует делать, а чего — не следует... Не утруждайся.
Волк стиснул челюсти. Предпринял новую попытку:
— Но все это чрезвычайно опасно! Кто-то должен оставаться снаружи и...
— Ерунда. Если возникнут проблемы, мы о том непременно узнаем. Если, скажем, кто-нибудь вздумает ломиться в наш бункер. Картинка с камеры, — гангстер указал в сторону металлической двери, — передается напрямую в Сеть. Есть и другие способы обнаружения — ближнего и не совсем... — Череп усмехнулся. — А теперь помолчи. Все это очень занятно.
Бандит уставился на хакеров.
Курту не осталось ничего другого, кроме как прикусить язык. Он был опасно близок к отчаянию. Что делать? Череп настроен крайне серьезно.
А киберкрысы самозабвенно работали. «Вожак» пробудил всех к действительности. Даже тех, что находились в состоянии кактусов, погруженных в синтетический сон. Пробуждение, как ни странно, со стороны выглядело вполне заурядно: повинуясь призывам извне, хакеры вздрогнули, раскрыли глаза и вынули шунты из разъемов. Взгляд у них при этом был вполне осмысленный. Так мог вести себя человек, на часок вздремнувший после обеда. Пробудившись, операторы без запинки брались за работу. Собранно, сосредоточенно, изредка прерывая молчание короткими фразами, звучавшими для Курта и Черепа невнятной абракадаброй — бредом спятившего компьютера. Каждый сам знал, что ему делать. Ни суеты, ни приказов, ни криков. Лишь тихое сопение, электронные писки, свист вентиляторов и шелест винчестеров. Безволосые исподтишка поглядывали на «штатного киллера», наконец-то удостоив того должным вниманием. Волк уже успел решить, что теряет квалификацию. Хмурясь, он злобно зыркал по сторонам. Хакеры принимали это на свой счет и трудились еще быстрее. Киберпространство неумолимо приближалось.
От этой мысли Курту становилось дурно. Образы того, как он попадает в Сеть, подключенный к компьютерному терминалу? — ныряет в непроглядно-черную прорубь, окруженную толщей надежного «льда», под которым плещется, стремительно несется в неизвестность безумный информационный поток? — сами собой наполняли сознание. Курт такого не желал.
Оставалось надеяться, что объятия Сети окажутся не столь крепки, как привыкли профессионалы, что давление терабайт информации не сомнет, не раздавит, ворвавшись в свободный, непривычный разум. Ни Волк, ни глава Ордена не могли похвалиться разъемами для нейрошунтов. Поэтому им придется использовать стандартную периферию — так называемую «лапшу», — что поставлялась с конвейерными деками. Connect, естественно, получался слабее, а значит, не мог устроить матерых профессионалов (в работе коих скорость и константность сигнала имели воистину жизненно важное значение). Хакеры с «лапшой» — нонсенс, нелепица. Никто в здравом уме не пойдет на серьезное дело со стандартным оборудованием. Да через шунты (если верить слухам) могут убить. Прямо в Сети. Если взломщик окажется столь медлителен, что позволит сцапать себя защитным системам. «Лапша» не дает такого сигнала, однако благодаря ей самый опытный хакер превратится в черепаху. Само собой, в таком уязвимом положении нечего и пытаться что-то украсть. Поэтому профессионалы вживляли шунты — нановолокна уходили в кору головного мозга, обеспечивая наилучшийconnect! Эти операции были бесповоротно нелегальными, а потому сетевые дельцы, с целью защитить свое интеллектуальное добро, ставили на серверы самую мощную защиту — смертоносный «лед». Государство даже не пыталось воспрепятствовать, и, более того, само грешило «радикальными мерами». Как известно, «лапша» не может убить. Зато может выжечь головной мозг, превратить homo sapiens в homo овощ... В этом, собственно, заключалась последняя причина того, почему кибервзломщики использовали нейрошунты. Никто не желал стать беспомощным овощем.
Курт обратил внимание на прически операторов: волосы вокруг разъемов были тщательно выбриты. Гнезда, окруженные бледной кожей, казались металлическими бородавками, невесть каким образом выросшими на головах безволосых — последствия длительного облучения высокочастотными процессорами и прочих контактов с хай-тек-выкрутасами. Помимо элементарной гигиены (разъемы требовалось тщательно оберегать от какого-либо вредоносного мусора — волос, пыли и перхоти («ХАКЕРЫ! ВСЕ ЕЩЕ ПОЛЬЗУЕТЕСЬ СТАРЫМ ШАМПУНЕМ?! МЫ ВАС НАЙДЕМ!»), «ирокезы» подчеркивали образ хакерского существования.
Орудия кибертруда, выставленные напоказ, — это круче пулемета за пазухой — Тем самым хакеры наглядно демонстрировали принадлежность к движению, на многие годы опередившему двадцатое столетие... В то время киберспейс был всего лишь атрибутом экспрессивной фантастики. Время прошло, и от «киберпанка» остались только киберпространство да «ирокезы». Более того, разъемы и шунты на практике обусловили пригодность гребнеобразных причесок. О том, что «киберпанк» в действительности собою представлял, какие пороки и недуги клеймил, все позабыли.
Киберпространство да «ирокезы».
В сущности, прически киберкрыс Ордена напоминали «ирокезы» весьма отдаленно. Классические гребни, каковые могли бы красоваться на спинах доисторических ящеров, изготовлялись по элементарному рецепту: бритва, литр краски и, для придания формы, пара баллончиков лака. «Ирокезы» же операторов, напротив, не пестрели кислотной окраской — не считая, разумеется, пигментов, — не топорщились острыми шипами (не считая «заспанного» и «заломанного» стиля «теракт на макаронной фабрике») и даже не издавали сухой тошнотворный хруст при малейшем прикосновении. «Ирокезы» киберкрыс не склонялись к земле под весом килограммов засохшего лака и, насколько можно было судить, ничем не осложняли жизнь своим хозяевам. Более того, облегчали. Ни гребней, ни шипов, ни подобия Пизанской башни, что вот-вот обрушится под собственной массой. Одна эргономичность, никаких изысков.
Прически прическами, но хакеры пошли дальше. Их разъемы для шунтов также не представляли собой ничего занимательного: обычные гнезда, окруженные обводами из нержавеющей стали; начиненные микроскопической электроникой и нановолокнами; педантично защищенные темперлоновыми заглушками. Ни цветных диодов, перемигивающихся в такт сердечному пульсу, ни других выкрутасов, призванных говорить каждому встречному: «Гляди, какие крутые примочки! Я — хакер!» Это пижонство присуще лишь дилетантам, не нюхавшим поджаренных байтов... А кибервзломщикам, состоящим в гангстерской группировке, нет нужды подчеркивать свои занятия. Тем более привлекать лишнее внимание. В этом заключался парадокс «свой среди чужих, чужой среди своих».
Немногие хакеры (интеллектуалы анархо-индивидуального настроя) унижались до сотрудничества с организованной преступностью — криминальными группировками более-менее крупного масштаба, — не говоря о том, чтобы пополнить ее ряды. Среди выдающихся хакеров таких были считаные единицы. Череп принимал на службу только выдающихся, виртуозов своего ремесла. Неважно, каким образом: посулами золотых гор, скал и каньонов, угрозами, шантажом либо всем, вместе взятым. Факт заключался в том, что бездельники и дилетанты в Ордене надолго не задерживались. Киберкрысы, поступившись своими принципами (вернее, вообще позабыв об их существовании), избавлялись и от всего романтического бреда. Лак, краска, побрякушки и диоды — это детский сад.
Свои среди чужих, а чужие... не желали их знать.
Помимо прочего, «псевдоирокезы» разъясняли и специфическое положение хакеров в Ордене. А именно: киберкрысы брили головы не полностью, а лишь за висками, вокруг разъемов — там, где это было продиктовано целесообразностью и принципами эргономики. «Недочерепа», «недокрысы». Свои среди чужих... Порой «черепа» открыто глумились над хакерами. Череп этой дискриминации не одобрял, но и не порицал (пока парни не ломали друг другу кости, это не страшно), даже закрывал глаза на особо циничные проделки... Статус хакеров в группировке балансировал на грани полноправного членства и ожесточенной травли. Киберкрысы это понимали, подтверждением чему, как ни странно, служили прически.
Вздрогнув, Курт очнулся.
Череп ерзал на кресле — заинтересованно нагнулся, разглядывая «крысят».
— Гм... джентльмены.
«Вожак» обернулся. В глазах его мелькнул страх. На поверку хакеры были бесхитростны, точно деревянные поленья. Сеть отучила их лукавить снаружи. Эти парни просто не умели лгать. Лица, как на ладони, выявляли все эмоции, аккомпанировавшие мыслям и словам. Эдакий детектор.
— Да?
— Расскажите-ка, — то ли приказал, то ли попросил (что вряд ли) Череп, — что вы намерены предпринять. Для меня такие мероприятия в новинку...
Киберкрыса смущенно огляделся. Посвящать в свои планы дилетантов, вероятно, ему также было не с руки. Однако, поскольку сейчас в роли дилетанта выступал, глава Ордена, — в компании, что характерно, «штатного киллера», — требовалось сделать исключение. Как можно быстрее.
Остальные с нарочитой поспешностью вернулись к работе. Хакер почесал затылок, размышляя над тем, как перевести цифры, мыслеобразы, техническую терминологию и профессиональный жаргон на удобоваримый язык, понятный обывателю. Затем, конфузясь, приступил к изложению:
— В общем, диспозиция такова: нам требуется проникнуть внутрь массива с означенными координатами, обнаружить конструкт и проделать с ним ряд манипуляций, направленных на достижение нескольких целей. Первое: уничтожить или нанести невосполнимый ущерб биологическому существу, подключенному к массиву. То есть предводителю «Всадников», неуловимому Старику. Второе: избежать внешнего обнаружения...
Череп нетерпеливо махнул рукой:
— Малыш, нам это известно. Расскажи лучше, как вы намерены реализовать диспозицию. Никогда не думал, что ваша братия действует интуитивно.
Курт внимательно слушал. Больше всего ему импонировало выражение «...нанести невосполнимый ущерб». Патологоанатомы в таких случаях пишут: «ранения, несовместимые с жизнью». Киберпространство убьет по-настоящему?
И еще — «биологическое существо». Старик так долго подключен к виртуальной среде, что трансформировался из homo sapiens в «homo подключенного». Кроме того, никто достоверно не знал, кем или чем являлся Старик...
— Отчего же? Всякое бывает... — Хакер усмехнулся. Никто не разделял его энтузиазма. Улыбка увяла, как цветок в очаге радиоактивного заражения. — Я как раз переходил от теории к практике, и, с вашего позволения... — Глава Ордена милостиво кивнул. Оператор продолжил, напустив менторский вид: — Избежать обнаружения крайне важно — от этого зависит успех операции. Обнаружив наше присутствие, «Всадники» без промедления примут меры. Задействуют оборонительные системы и перво-наперво отключат Старика. Это самый скверный вариант. В этом случае мы... ничего не сможем сделать. — Киберкрыса развел руками. Череп нахмурился. — Вот почему необходимо сделать так, чтобы снаружи все выглядело тип-топ, верхом пристойности. Словно ничего особенного не происходит... — Хакер выдержал драматическую паузу. — Для этого мы внедряем в защиту противника микроскопического червя — ну, вирус типа «worm» — прямиком через «парадный» шлюз. Он легко затеряется во входящем трафике. Исполнительные модули слишком велики, чтобы проникновение вызвало подозрение. Мы замаскируем их под почту, спам и прочий мусор. Оказавшись внутри массива, «worm» соберет себя, точь-в-точь мифическая гидра, и примется за работу. Он уникален, мы его изготовили специально для этой работы. Вирусоподобные операций им не используются; червь становится полноправной частью системы. Мониторы его не нащупают. Сканирование физической памяти также навряд ли поможет. Мы проверяли. — Киберкрыса гордо указал на коллег.
Глава Ордена поглядел в том направлении, не обнаружил ничего примечательного и вновь повернулся к «вожаку». Гибкие белые пальцы — пальцы стрелка — сплелись, как случалось, когда Череп был чем-то недоволен.
— Не спорю, — сказал он, — это чрезвычайно удивительный и потрясающий программный продукт... Возможно, даже шедевр в своем роде. Как если бы вы, парни, — гангстер кивнул на подчиненных, — построили большую, блестящую, сверкающую огоньками машину. Все глазели бы и разводили руками. А когда схлынет восторг, кто-нибудь обязательно спросит: а что, собственно, парни, делает ваша машина?! Это я и хотел бы узнать.
Оператор, поправив челюсть, на мгновение задумался, после чего сказал:
— Этот вирус, э-э, как бы выразиться поточнее... Меняет показания телеметрии. За Стариком непременно будет кто-то следить. Возможно, внутрь конструкта им вход воспрещен, однако, чтобы держаться в курсе, существует масса прочих способов. Обнаружение чужого присутствия, контроль трафика, сканирование содержимого конструкта и тому подобное. Они в прямом смысле держат руку на пульсе — Старик, как мы полагаем, в силу своего возраста не может похвалиться крепким здоровьем (хотя, с другой стороны, на его возраст указывает лишь расхожее прозвище, что ни в коем случае не рассматривается как подтвержденные данные)... Именно слабое здоровье, смею предположить, и загнало его в конструкт. — Киберкрыса задумался, наткнулся на суровый, твердый, словно прут арматуры, взгляд Черепа и поспешно продолжил: — Как бы там ни было, на нем непременно висят несколько датчиков, контролирующих пульс, давление и прочие термально-физические характеристики... Червь эти помехи устранит. Что бы ни начало происходить внутри конструкта, наружу не просочится ни единого байта. Все останется как прежде... Если нам повезет и медицинские датчики подключены к тому же серверу, вирус подделает и их показания. Это вшито в один из его модулей. — Хакер усмехнулся. — Мой пульс, давление и температура, благо... впрочем, не вполне... тоже не особо хороши. Во всяком случае, за старческие сойдут без труда.
Череп раздраженно скривился:
— А если у Старика эти показания другие? Хуже или, не дай бог, лучше?
— Ну... — Замявшись, парень тут же нашелся: — Не знаю, где можно разжиться такой информацией. Если вы ею располагаете, я немедленно исправлю...
В «операторской» воцарилась тишина. Безволосые притихли; под потолком, казалось, сгустились грозовые тучи. Еще чуть-чуть, и грянет гром.
— Нет, — сказал гангстер. Пальцы превратились в кулаки, кулаки драчливого, жестокого работодателя. — К сожалению, я не располагаю такой информацией. А если бы располагал, то потрудился бы сказать. Вместо этого я поставил перед вами задачу и сроки. Если меня что-то не устраивает, я нуждаюсь в объяснениях. В них входят суть вопроса и способ исправления ошибки. Если, разумеется, таковые имеются. — Череп замолчал. Грозовые тучи неохотно рассосались. Спокойный и невозмутимый тон начальства произвел не меньшее впечатление, чем крики и угрозы расправой.
— Гм... Нет. Таковых не имеется. — Хакер скорбно покачал головой. — Вернее, я их не вижу. Киберспейс на удивление скуден сведениями о Старике. Не считая противоречивых слухов и дезинформации, распространяемой «Всадниками», их там просто нет. Мы ничего не узнаем, пока не подвергнем, так сказать, эмпирическому обследованию. А именно — методом «тыка». Понятно. — Череп кивнул. — Что ж, продолжай. Оператор медлил.
— Не подскажете, о чем я говорил?
Глава Ордена помрачнел. Угрозы расправой вернули утраченную было силу, налились жизнью и вновь распустили на горизонте черные паруса.
— О своем давлении и пульсе, — ответил Волк, — что сойдут за старческие.
— Благодарю, — сказал киберкрыса. И, осознав абсурдность диалога, подавился улыбкой. — Когда первая фаза операции будет завершена, мы внедрим в конструкт другой вирус — «spike», ищейку. Это более агрессивный софт, задачей коего является порча операционной среды. Классический вирус. За его изготовление нам светит немалый штраф... — Хакер осклабился.
— Учту, — кивнул Череп.
— Да... Как и червь, «spike» также просочится с входящим трафиком: разбитый на несколько частей, совершенно безобидных, пока они не соединятся во едино", будто хитроумный пазл... Это вирус более высокого класса, обладающий способностью к самовосстановлению... Сие возможно с помощью продвинутого ядра, выброшенного на рынок два-три месяца назад и существенно нами модифицированного... — Вспомнив, что аудитория состоит из безнадежных «чайников», безволосый с охотой пояснил: — Если даже антиспамному софту удастся уничтожить две-три части пазла — что вряд ли, — остальные прорвутся и восстановят утраченное. В биологии, если не ошибаюсь, есть отличный термин — регенерация. Это...
— Мне известно, что такое регенерация, — перебил его гангстер. — Дальше.
— Гм... — Проглотив обиду, хакер продолжил: — Назначение ищейки не менее важно, нежели назначение червя, а в чем-то, вероятно, даже превосходит... Судите сами — «spike» пробивается внутрь, собирает себя в единое целое (восстанавливается, ежели в том возникает нужда), приступает к работе: встраивается в операционную оболочку — ту ее часть, что обслуживает непосредственно Старика, — и блокирует некоторые немаловажные системные функции. Как-то: возможность посылать изнутри конструкта какие-либо messages кому бы то ни было, автономную инициацию EXIT.
— Старик, разумеется, тут же предпримет такую попытку, едва почует запах жареного... Но не тут-то было. — Парень потер руки, напомнив Курту безумного ученого из черно-белой классики. — Вирус запрет его в конструкте, как в капкане, удерживая до прибытия охотников! — Казалось, киберкрыса с трудом утерпел, чтобы не воздеть ручонки к потолку и не расхохотаться: «It's alive! It's alive!»
Для подобной радости у него имелись веские причины. Его творение убьет не кого-нибудь, а самого Старика, мифического главу «Всадников апокалипсиса»! Ну а если и не убьет, то, по меньшей мере, поспособствует. Старик не сможет оставить конструкт, не сможет позвать за подмогой... Безобидный, уютный виртуальный мирок станет темницей, ловушкой, в то время как спасение будет так близко — в огромной и жестокой реальности... И поделом. Не предпочел ли гангстер виртуальный мир — настоящему?
Ирония вполне очевидна.
Если Череп и сознавал весь зловещей масштаб, извращенное коварство этого замысла, то не подал виду. Ограничился вялым, апатичным кивком.
— Дальше.
Ухмылка исчезла с лица оператора, словно песчаный замок, смытый волной.
— Дальше... Дальше мы применяем тяжелую артиллерию — боевой вирус. Невзирая на китайское производство, это настоящий ледоруб. — Голос парня больше не был обременен недавним энтузиазмом. Скепсис начальства заронил пагубное семя. Очевидно, безволосый начал сомневаться, так ли безупречен расписанный план, как представлялось вначале. — За одно лишь хранение носителя с этим софтом предусмотрено от семи до восьми лет лишения свободы... Это так, для справки. На то, чтобы создать ледоруб, времени потребовалось бы никак не меньше... Притом, что результат отнюдь не гарантирован. Пришлось обратиться за помощью к черному рынку — впрочем, как всегда в подобных ситуациях. Поиски отняли некоторое время. Такой товар особым спросом не пользуется, слишком дорогой и опасный. Отпускается по договоренности, с пятидесятипроцентным авансом... Да, — киберкрыса конфузливо помялся, — счет во входящей корреспонденции. - Не дожидаясь ответа платежеспособного шефа, опера тор продолжил: — Ледоруб продал какой-то программер из китайского Министерства обороны. Сами знаете, какие у них, за «железным занавесом», зарплаты. Выехать-то не получается...
Глава Ордена покачал головой.
— Менее всего меня волнуют невзгоды китайских программистов, с жалюзи их кабинеты или без них... — Череп поморщился. — Все, что я хочу узнать, это как вы растратили деньги и выйдет ли из этого толк.
— Выйдет, шеф, не извольте беспокоиться! — В ужимках оператора появилось что-то от ротмистрской бравады. — Провернем в наилучшем виде! Старик даже пикнуть не успеет... Когда ищейка и червь подготовят фундамент — так сказать, плацдарм, — мы дадим ход настоящему оружию. «Worm» подделает сигнал телеметрии, а «spike» запрет нашу пташку в клетке... Если, конечно, все пойдет, как задумано. — Безволосый пожал плечами,
— Уж слишком много «если», — фыркнул Череп. — А если не пойдет?
Киберкрыса помолчал; обратил к коллегам взгляд, исполненный беззвучной мольбы. В течение пары мгновений операторы вели интенсивный телепатический обмен. Наконец «вожак» кивнул и обернулся к главе Ордена:
— Босс, мы же обычные люди, — сказал он без обиняков. — Значит, не застрахованы от пагубных случайностей и превратностей судьбы. В нашем распоряжении нет ни сверхъестественных способностей, ни чего-то иного, столь же чудодейственного. Есть лишь мозги, способности коих временами оставляют желать много лучшего; компьютеры, почти полгода нуждающиеся в upgrade, да прозаичный, пусть с черного рынка, софт...
Череп поднял бровь:
— Вот как?
Курт не мог в это поверить, и все-таки, похоже, грозный гангстер слегка опешил от такого монолога. Не привык. Обычные «черепа» — исполнители и пары слов не могли связать, не наделав ошибок, а здесь, в высокотехнологичном подвале...
— Ага, — подтвердил киберкрыса. — Предлагали ведь четыре месяца назад настоящего, живого ИскИна! Такой шанс не каждый год выпадает... Возможно, раз в жизни! — «И он у вас был», — хотел сказать оператор, но придержал язык. — Полноценный ИскИн, не какое-то там дерьмо с «зачатками самообучения», банкомат или водитель такси! С ИскИном нам было бы море по колено! — Парень мечтательно закатил глаза.
«Штатный киллер» понял, о чем он. Банкоматы и такси обслуживали, вопреки расхожему мнению, не ИскИны, а их маломощные подобия, пущенные в массовое производство. Большинство таких подделок обладали ограниченными, профилированными функциями. Даже грозный Волкодав, противостоявший Курту в Яме, был всего лишь «автоматизированным комплексом с зачатками искусственного интеллекта». Настоящие ИскИны значились в государственной или корпоративной собственности тех правительств и корпораций, что могли это себе позволить, равно как и оправдать перед международной общественностью использование столь мощного инструмента... Любые попытки приобретения искусственного интеллекта в частную собственность карались со всей строгостью закона (сообразно с рядом международных конвенций и пактов, посвященных данному вопросу). Сумасшедшему миллионеру, взявшему под крылышко несколько ИскИнов, не составит труда подчинить своей власти всю инфосферу, а затем — мировую экономику. Этот сценарий Судного дня стоял на повестке дня, намного опережая атомную войну, растаявшие ледники, «идеальный вирус» и прочие жуткие перспективы.
— Ведь предлагали! — не унимался безволосый. — Какие-то сто с мелочью тысяч... Бразильская компания, наткнувшаяся на ИскИна случайно, в забытом Богом секторе, где тот голубчик, неприкаянный, скитался... Такова, во всяком случае, теория. Он, дескать, вырвался на свободу, в безбрежную Сеть, когда некая корпорация обанкротилась и принялась распродавать имущество... — Парень горестно покачал головой. - Какие-то жалкие сто кусков... Практически даром. Мы бы ему нашли применение!
— Довольно. — Череп не повышал голоса, но в ком нате лязгнул металл. — Я не намерен слушать эти причитания. Ты стонешь, будто умалишенная баба. Что проку жалеть о том, что прошло? Мы избавились от массы ненужных проблем. На что мне такой монстр? Пришлось бы, — гангстер ткнул в хакера пальцем, затем небрежно махнул в сторону, — расширять эти владения, обновлять оборудование, а может, увеличить штат...
— Простите! — упорствовал оператор, нарываясь на неприятности, в чем лучше прочего раскрывалась суть его натуры: отстаивать истину во вред себе, даже если предмет спора — абстракция... — Этот монстр, как вы выразились, обладал колоссальными, невообразимыми возможностями! Используя считаные проценты своих ресурсов, он занимался бы десятками дел: бухгалтерией, аналитической работой, прогнозированием ситуации, промышленным шпионажем, наконец! — Парень перевел дух. — Не говоря о такой ерунде, как выковырять из глыбы «льда» старикашку...
Глава Ордена молчал. Очевидно, раздумывал об упущенных возможностях.
— Вот как? — изрек он наконец. — В таком случае зачем мне вы?! С эдаким молодчиком должно не увеличивать штат, а, напротив, — сокращать!
Аргумент обладал сокрушительной силой. Что на это скажешь? Хакер наконец-то понял, что истина истиной, а рабочее место на дороге не валяется...
— Проехали.
— Еще бы, — осклабился Череп. — Так на... Упреждая вопрос, Курт охотно освежил присутствующим память:
— На том, что «worm» подделает сигнал, а «spike» закроет пташку в клетке. — Сознавая, что звучит это как полный бред, Курт все-таки договорил.

Предыдущая страница 13 Следующая страница


Ярость On-line 14

— А! Благодарю. Да... — Парень запнулся, нащупывая путеводную нить, каковую ему вновь бросил «штатный киллер». Минотавр, лысый, в черном плаще (сшитом, по преданию, из кожи злостных должников), восседал, как на троне, в древнем кресле. — После этого мы пустим в ход ледоруб. Старик надежно защищен, в чем мы успели убедиться... — Безволосый указал на оборудование. — Черный «лед», непроглядный, как сама преисподняя. Даже вирусу, принятому на вооружение Китайской коммунистической армией, требуется время, чтобы прорубиться через эту толщу...
— Сколько? — напрямик спросил гангстер, отметая никчемную патетику.
— От пятнадцати до двадцати трех минут, — что-то прикинув в уме, признался киберкрыса. — На первый взгляд, вероятно, это немало, но, если сравнить китайский ледоруб и западные подделки, все встанет на свои места... Взять, к примеру, знаменитый ледоруб Паркинсона, популярный в...
— Довольно деталей, — прервал глава Ордена. — До статочно и того, что ты сообщил. Если нет возможности сократить промежуток, значит, так и будет...
Хакер покачал головой:
— Никакой. Предположительно, вирус преодолеет защиту, как нож режет масло. Не без труда, конечно, но и масло бывает всякое... Мороженое, к примеру. — Безволосый вяло улыбнулся. — Пройдя в верхние слои, ледоруб оккупирует основные шлюзы, откуда атакует сектор памяти. Следом — процессорные цепи и оболочку системного ядра. Оттуда, собственно, рукой подать до цели. Когда защита будет отключена...
Череп покачал головой:
— Стоп, стоп. Допустим, я уразумел всю эту галиматью. Такой бред редко услышишь на трезвую голову. Единственное, чего я не понимаю, это как, лопни твой процессор, вы прикончите Старика?! Наша цель именно он.
— Один момент. Я как раз подбирался к этому месту... — Лицо хакера утверждало, что неспешное «подбирался» перешло в стадию «форсирования». — Любой ледоруб предназначен в первую очередь именно для убийств. Вопреки нелепым сплетням, в киберпространстве действительно можно убить... Ваш покорный слуга не раз бывал на волосок от смерти. — Оператор улыбнулся, вновь указав на горы «железа». — Не из-за ледорубов, а, напротив, из-за бездонного «льда», что не многим лучше... Смерть в киберспейсе возможна лишь ввиду наличия этого. — Он коснулся разъемов для шунтов, зловеще блестевших в полумраке. — Безу словно, у Старика они есть. Вы спросите, как я могу быть в этом уверен, но я не расскажу ничего вразумительного. Меня поймет только тот, кто, как и я, проводит в киберпространстве многие часы. С тродами, поверьте, это сущее мучение. Поэтому нет никаких сомнений, что у Старика также есть разъемы. Следовательно, его мозг непосредственно связан с компьютером. Последний передает электрические импульсы, коими, по существу, является всякого рода реальность — виртуальная или объективная... — Последнее слово киберкрыса выплюнул, будто набор звуков обладал мерзким синтетическим вкусом. Взгляд босса вернул парнишку к прежней теме: — Смерть в киберспейсе происходит следующим образом... так, во всяком случае, действует наш ледоруб: нащупав Старика, вирус присасывается к нему и начинает методично, целенаправленно накачивать беднягу немыслимыми объемами информации. Всем чем угодно, что подвернется под руку. Начиная данными с винчестеров «Всадников» и заканчивая порнухой с ближайшего массива. Человеческий мозг — не компьютер. «Переварить» гигабайты всего этого дерьма он не в состоянии. Отключиться — также. Таким образом, Старик попросту свихнется... — Хакер говорил спокойно и невозмутимо, точно описывал не жуткое, извращенное убийство, а съеденный накануне завтрак. — Это на тот случай, если он все-таки предпочитает троды. Если же нет — помимо, так сказать, психиатрических аномалий, его ожидает проблема сугубо физиологическая. Как, например, обширный инсульт...
Курт вздрогнул. И, вопреки желанию, прислушался. Изложение нехитрого плана обернулось экскурсом в «особенности китайского вирусостроения» и, наконец, рассказом, посвященным медицинскому аспекту.
— Как сие возможно? — поинтересовался оператор у самого себя. — Элементарно. Шунты и разъемы — приборы исключительно сложные, требующие осторожного и бережного отношения. Ни в коем случае не следует превышать норм, означенных документацией. Имплантация разъемов происходит с учетом индивидуальных особенностей клиента. Подбирается оптимальный режим, а также межа, переступать которую смертельно опасно. Если пропустить через шунты и разъемы больше информации, чем предусмотрено, это может привести к определенным последствиям... - Киберкрыса задумчиво прикоснулся к правому разъему. — Эта вещь состоит из тысяч спаянных частей. Чем глубже в мозг, тем тоньше, миниатюрнее устройство, тем отчетливее связь с полушариями мозга. Завершается дело нановолокнами. Они... живые. Будучи напрямую соединены с нейронами, эти волокна играют роль проводников. Если потоки данных окажутся слишком сильны, волокна умрут, перегорят. — Для убедительности безволосый щелкнул пальцем. — Вот так. Как перегорает вольфрамовая нить в лампе накаливания. Будто... будто бы через изолированный провод пропустили электроток высокого напряжения. Что случится с проводом? Верно, — не дожидаясь ответа, сказал парень, — он не справится с нагрузкой. Молекулы придут в движение. Электроэнергия, не находя выхода, превратится в термальную. Металл нагреется; изоляция расплавится. Так и с нановолокнами. Разрушаясь, они нанесут ущерб и коре головного мозга. Повредят два-три кровеносных сосуда, чего, безусловно, будет достаточно для мгновенной, безболезненной смерти... — Киберкрыса замолк, переводя дыхание.
Несколько мгновений в «операторской» царила тишина.
— Да-а.
Череп. Если его (в отношении, разумеется, Старика) и не устраивала «мгновенная, почти безболезненная смерть», то он ничем не выдал неудовольствия. Выбирать не приходилось. Достаточно того, что враги будут повержены.
— Старик будет повержен, — произнес глава Ордена. Глаза его стали похожи на пару красных, зловещих угольков. — Ублюдок, даром что пенсионер... В могиле ему самое место. Уж демоны подготовят жаркую встречу!
Оператор угодливо оскалился.
«Штатный киллер» невольно задумался о том, что случается, когда смерть приходит в киберпространстве. Волк отправил в ад немало людей, а потому живо интересовался такими вопросами. Помимо всего прочего, он свято верил в существование такой теософской категории, как «душа». Если кто-либо погибает, не возвращаясь в доморощенную реальность, куда девается душа? Во сне, как считается, дух временно оставляет тело и странствует в высших сферах. Киберспейс, с некоторой натяжкой, также можно назвать специфической, «машинной» разновидностью сна...
Неужто душа отыщет выход — из холодного и сумрачного океана информации, где нет места белковой материи, а у самого дна шевелят ластами новые, невиданные доселе формы жизни? Вполне возможно. А может, будет скитаться, никем не замеченная и не понятая, в нагромождении равнодушных массивов. Либо, по инициативе небесной канцелярии, в Сети конспиративно организованы филиалы таких древних чтимых учреждений, как Чистилище, Рай и Преисподняя? Возможно и такое.
Кто знает, что творится в проклятой Сети? Она не имеет ни границ, ни размера.
Мораль Черепа была предельно проста. Старик организовал личный, персональный Эдем, райский уголок терапевтического свойства. Непозволительный, непростительный грех. Пусть же теперь узнает, что такое Ад!
Виртуальный или, что более вероятно, оригинал.
Во всяком случае, Курт так думал. Он судил, руководствуясь своим пониманием натуры гангстера. Вопреки репутации, Череп обладал несокрушимыми принципами (во многом абстрактными, в дань моде — виртуальными, — с поправками, ссылками и оговорками, точно гибельный контракт, шрифт которого уменьшался от страницы к странице), по вероисповеданию же был «тайным иезуитом», хватающимся за меч при первой возможности... Неудивительно, что его кровожадность внушала трепет.
— Когда начинаем?
Хакер подскочил к коллегам. Роль лектора — слушателями выступали наиболее выдающиеся представители Ордена, — несомненно, ему крайне льстила. Однако менторское выражение не очень-то клеилось с тощей, небритой физиономией, снабженной вдобавок контактными линзами.
Какое-то время операторы шушукались — будто шум перепончатых крыльев. «Штатный киллер» различал каждое слово, но, при всем желании, не мог связать тарабарщину в единое целое. Непривычные и непонятные фразы, формулировки и сленговые словечки рассыпались, как жемчуг, при попытках нанизать их на связующую нить... Этот язык был понятен лишь посвященным. С аналогичным успехом киберкрысы могли говорить на японском.
«Вожак» обернулся:
— Да, все готово. Когда приступать?
— Немедленно, — сказал Череп, поднимаясь с кресла. Для того, разумеется, чтобы также подключиться к сетевому безумию... Мало того, он собирался прихватить с собой Волка. Причины такого решения Курт не понимал.
Следовало предпринять последнюю попытку:
— Я... Э-э...
— Да? — Бритая голова повернулась.
— К вашему сведению, я по-прежнему считаю, что это глупая, безрассудная и крайне опасная затея. Нам следовало бы дожидаться снаружи, пока они не вернутся... В конце концов, это их работа. — Он показал подбородком на операторов.
Киберкрыса кивнул, изъявляя согласие со сказанным. Но его никто не спрашивал. Бровь Черепа выгнулась дугой:
— Ты, значит, считаешь? По-прежнему?! Что ж, так и запишем. — Выдержав паузу, глава Ордена добавил, значительно мягче: — Не гони лошадей. Мы просто поглядим и сразу же вернемся. Ничего не случится. Джентльмен за этим проследит, не так ли? — Бандит посмотрел на хакера с таким выражением, словно давал клятву лично снять с него скальп.
Парень сглотнул:
— Да, господин. Я... мы проследим.
— Вот видишь? Они проследят. — Череп развел руками. — Значит, все в порядке.
Хотел бы и Волк испытывать такую уверенность. В том, что хакер «проследит», по мнению Волка, и заключалось наиболее уязвимое место. Пока разум будет путешествовать в Сети (о душе Курт старался не думать), физическая оболочка, тело, останется снаружи. В гребаной «операторской». Пусть за крепкой дверью. Пусть под защитой камеры, передающей сигнал непосредственно в Сеть. Это ничего не меняло. За годы существования в этом сильном, мохнатом теле Курт Страйкер изрядно к нему привязался. Да, он не раз оставлял его снаружи, подключаясь к киберспейсу, однако тогда ему нечего было бояться. Сейчас же — иная история.
Даже во сне «штатный киллер» мог слышать, — к примеру, чьи-то шаги, — а значит, мог разорвать противнику глотку, не приходя полностью в сознание. «Машинный» сон представлял собой нечто куда более сложное. Равно как и опасное. Будучи подключенным к Сети, Волк не услышит пушечного выстрела, не говоря о шагах... И, вероятно, ничего не почувствует, даже если ему перережут глотку, — ведь сознание будет далеко... Вопрос доверия, как зачастую бывает. Вот только Курт попросту не мог никому доверять. Кому? Мало знакомым личностям, побившим все рекорды по «синхронным подключениям», у которых, очевидно, от электромагнитного облучения шарики зашли за ролики? Кто знает, на что они способны? Да, причинить вред метаморфу, не говоря о боссе, они в открытую не смогут, — «черепа» разорвут их на части. Однако в их мозгах, претерпевших жуткие операции шунтирования и воспаленных от повышенного радиационного фона (каждый из представленных процессоров имел частоту не менее 5000 Гц), могла зародиться какая угодно идея, бредовая сущность коей отнюдь не исключала исполнения. - Кто знает, вдруг эти персонажи до такой степени возненавидели Черепа, что расправятся сперва с объектом своей ненависти, а затем составят ему (вернее, им, потому как оставлять «штатного киллера» в живых нет резона) компанию — по пути на тот свет? Не столь невероятно, как кажется. Массовый суицид случается сплошь и рядом. Кто только этим не занимается — от клерков, угодивших под сокращение штатов (что объяснимо), до религиозных фанатиков (что традиционно) и защитников экологии, пытающихся собственной смертью привлечь внимание к уничтожению акул в Тихом океане (что уже чересчур). Так что Курт ожидал от киберкрыс даже такого.
Доверие — недопустимая роскошь. Особенно во времена негодяев. Волк не мог расслабляться. Не мог идти на глупый риск. Инстинкты врубили сирену.
Пока он будет там витать в бездонной информационной пучине, тело останется здесь. Беспомощное, беззащитное. Тело — не куль сахара, который можно отложить, а потом вернуться... Курт жил в этом теле.
Будто прочтя его мысли, Череп тихо сказал:
— Верь мне.
Курт подавил усмешку. Как раз этого он не мог себе позволить.
— Чего мы ждем? — Глава Ордена смерил оператора угрожающим взглядом.
— Да-да, сейчас.
Хакер бросился к коллегам, остановился, метнулся обратно... Что ни говори, в объективной реальности перемещения происходят далеко не так шустро, как в Сети. Усилия воли отнюдь не достаточно. Оператор, вероятно, пытался делать несколько дел одновременно, присутствовать сразу повсюду. Создавалось впечатление, что парень не привык к белковому телу наподобие того, как иные не могли свыкнуться с виртуальной матрицей. Еще бы — к помощи своей тощей оболочки безволосый прибегал значительно реже, чем к матрице... В конце концов определившись, киберкрыса двинулся в дальний угол. Там, под брезентом, покоились два кресла для киберпогружений. Крякнув от натуги, парень вцепился в одно и потащил в центр помещения. При этом он напоминал муравья, что, не секрет, способен тащить груз, во много крат превышающий вес самой букашки... Кресло пассивно сопротивлялось.
Череп поглядел на Курта, кивнул.
Подавив недовольство, «штатный киллер» схватил кресло и рывком подтащил к прочим, стоявшим рядком (как на космическом корабле — на ум, совершенно некстати, сразу же приходили «Alien», «Alien» и присные; с учетом близящегося подключения, не самые благоприятные аналогии). Второе кресло полетело следом. Переноска грузов — не считая, в редких случаях, мертвецов — не входила в должностные обязанности метаморфа. Да и сам киберкрыса, похоже, был не в восторге от такой помощи.
Очевидно, кресла предназначались для Черепа и «штатного киллера». Не сдержав любопытства, Курт тщательно оглядел оба предмета. На первый взгляд они представляли собой вполне обычную мебель — кушетки, обтянутые черной кожей — хотя на самом деле были далеки от посредственности. Кушетки предназначались в первую очередь для погружений в киберпространство, но могли сойти и для просмотра футбольных матчей по головизору — с пивом и здоровенной упаковкой чипсов. Предельно комфортного просмотра, на протяжении которого у болельщика не возникнет ни малейшего желания сменить позу. Тем не менее кресла для подключений стоили слишком дорого, чтобы использовать их не по назначению, баснословно дорого. Поэтому позволить себе такую, с позволения сказать, мебель мог лишь узкий круг профессионалов, люди с больными позвоночниками и... очень-очень расточительные фанаты головидения.
Что же такого особенного было в этих кушетках? Во-первых, они подстраивались под фигуру хозяина — таким образом, что у лежащего появлялось ощущение, будто он покоится на мягчайших в мире перинах. Во-вторых, хозяин мог по собственной прихоти регулировать углы наклона спинки, положение подголовника и подлокотников... Наконец, самое главное: посредством особых датчиков кресло «ощупывало» тело лежащего на предмет затекания мышц, нарушенного кровообращения и прочих аномалий, вызванных долгим пребыванием в неподвижном положении. Обнаружив таковые, кресло включало функцию «массажа», в считаные мгновения восстанавливавшего кровообращение и мышечный тонус.
Человек, чей сеанс в Сети растянулся на многие часы, благодаря заботам «умной» мебели, отключаясь, был свеж и бодр, как огурчик.
Обе кушетки пребывали в значительно лучшем состоянии, нежели остальные. В сущности, были практически новыми. Хакеры, вероятно, приберегали их для подобных случаев — визиты начальства случались отнюдь не часто. Это первое, о чем Курт подумал. Второе же заключалось в том, что специальные кресла вряд ли вообще необходимы.
Волк пробудет в Сети недостаточно долго.
Правда?
Ответа не дал никто. Более того, окружающие вели себя собранно и деловито, как умалишенные хирурги. С серьезными минами — как все обалдуи, совершающие очередную глупость. Курт хотел было пригрозить, припугнуть киберкрыс: дескать, он этими самыми лапами порежет их на ремни, если с ним или с Черепом что-нибудь случится, но глава Ордена зорко за ним наблюдал. Впрочем, в угрозах не было особенной нужды: безволосые и сами понимали, что от этой парочки добра ждать не приходится...
Приведя кушетки в «полную боевую готовность», оператор повел рукой:
— Прошу, располагайтесь.
Глава Ордена не заставил себя ждать. Распластался, поерзал, не снимая ботинок. Прикрыл глаза, точно задремал. Впечатление, конечно, было в корне обманчиво. Между веками — теми же жалюзи — белела тонкая полоска, благодаря которой Череп по-прежнему держал ситуацию под тотальным контролем, пристально следил за всеми и каждым в отдельности.
Киберкрыса повторил жест. Предназначался он на сей раз персонально Волку.
«Штатный киллер» стиснул челюсти. Кушетка ассоциировалась в его воображении с самим киберпространством — черным порталом, из которого на Курта вытаращилась бездна голодных глаз. Единственный неверный шаг, и...
Однако...
Черная кожа выглядела так привлекательно — почти эротично, — что мечты о мягкой постели приобрели конкретное воплощение. Поколебавшись, Волк сел. Кресло с покорностью и, казалось, энтузиазмом приняло ягодицы. Курт лег. Кресло охотно заключило его тело в объятия. Хрустнув, кожа охотно подстроилась под рельефные контуры спины.
Безволосый щелкнул тумблером. Кушетка пробудилась к жизни — войлочно-электронные кишки тихо загудели. Мягкая машина породила вибрацию.
Курт почувствовал, как спинка, опускаясь, изменяет угол наклона; как подголовник обнимает шею; как подлокотники придают лапам горизонтальное положение... Лишь угодив в этот соблазнительный капкан, Волк понял, как он вымотался за эту бесконечную ночь. Стоило немалых усилий держать глаза открытыми, дабы не проломить невзначай хрупкий лед бодрствования и не скатиться прямиком в муторную тьму. Сонная поволока смыкалась вокруг. Усталость протянула к векам невидимые нити и, казалось, тянула на себя. Курт стиснул челюсти.
Он не уступит. Его нервы — проволока из нержавеющей стали. Он пропустит усталость сквозь себя, под собой и над собой. Она уйдет, не оставив следа. Череп не шевелился. Молчал. Операторы некоторое время колдовали над оборудованием — тихо шелестели вентиляторы, шуршали дисководы и винчестеры, мигали диоды, — после чего, один за другим, занимали кресла. Со стороны это походило на то, как если бы старые друзья, хорошо поработав, теперь собирались вздремнуть. На самом деле лишь единицы из присутствующих были друзьями. Да и основная работа, в сущности, еще не начиналась.
Киберкрысы оставались собранными и немногословными. Зачем слова, если все ясно без них? Тишина сгустилась в «операторской». Хакеры, раздвигая это безмолвие худыми плечами, готовились задраить люки и начать погружение. Осторожность и концентрация, сквозившие в каждом взгляде, в любом движении, выдавали истинных профессионалов. Невольно Курт почувствовал уважение к этим парням. Они шли на дело. Готовились рисковать своими жизнями. Физические оболочки, их тела будут здесь, однако любой из хакеров мог не вернуться обратно. Одно из тел, копошащееся вокруг «железа» или лежащее на кушетке, могло остаться без хозяина. Безволосые, конечно, были достойны уважения.
В эти минуты, последние перед стартом, киберкрысы походили на бандитов (что более-менее соответствовало истине), готовящихся к ограблению Национального банка; на киллера, собирающего винтовку, из которой он застрелит президента; на экипаж подлодки, плывущей к границе противника, чтобы запустить атомные ракеты «вода-воздух-земля»; на десантников, летящих к островной державе с целью ликвидировать Государственного секретаря и произвести демократическую революцию...
Все эти аналогии вполне уместны по отношению к хакерам, готовящим взлом. Кибернырялыцики, один за другим, бесстрашно прыгали в информационный океан. Шунты бережно погружались в разъемы, — казалось, операторы совершают необычное, экзотическое самоубийство, спаивая человеческий мозг и машины. Между первым и вторым тянулись оптоволоконные пуповины. Единственное, что позволяло ныряльщикам не терять connect с реальностью. Столь же важное, сколь и полые шланги, качающие кислород. Тонкие путеводные нити. Стоит их разорвать, и...
Курт очнулся. Над ним стоял «вожак» киберкрыс. В руках у него болтались троды.
Волк бросил взгляд на гангстера. Тот был готов к подключению — тело неподвижно, глаза закрыты, на бледном скальпе контрастно чернеет резиновая полоса. Она будто разрезает гладкий череп. Под резиной, через равные промежутки, находятся электроды. Две «пуповины» тянутся к кибердеке. Троды. Не способные убить, зато превращающие в овощ.
Безволосый не решался что-либо сказать. Тем более не решался сделать.
Поколебавшись, Курт кивнул, приподнял голову. «Интеллектуальное» кресло пришло в движение, подголовник опустился. Оператор, не мешкая, проворно натянул на метаморфа троды. Курт чувствовал, как лоб, виски и затылок стянула прохладная резина. В кожу впились электроды. Волку не понравилось это ощущение (что, конечно, было предубеждением — ему и ранее доводилось примерять троды).
Через эти кусочки электроники, через оптоволоконную пуповину, через черепные кости в мозг будет закачан не воздух, но информация. А равно будет выводиться обратно... Если, конечно, Курта не отправят на овощебазу...
... Чего нельзя исключать.
Поправив кабели — так, чтобы они свободно свисали с кушетки, — парень отошел. Лег на единственное свободное кресло, воткнул шунты. Закрыл глаза.
Курт обмер. Ну? Неужто все? Вряд ли. Все мониторы, за исключением одного, ревниво показывали какие-то графики, диаграммы и схемы. Большие цифры, сменяя друг друга, отсчитывали время, оставшееся, насколько можно было судить, до коллективного подключения. 36...35...34...
Курт напрягся. Подняла уродливую голову паника — возникло инстинктивное желание сорвать с себя электроды, вскочить с кушетки, — но, собравшись, Волк раздавил ее одним решительным ударом. Возможно, следовало вести мысленный отсчет, думать о чем-то особом... Ежели и так, его не ставили в известность о том. Кроме того, прежде, совершая экскурсы в Сеть, Курт (еще не «штатный киллер», не гладиатор, — просто волчонок) не предпринимал ничего особенного. Жал на кнопку, и...
Сознание проваливалось в бурный, стремительный поток. Стоило нажать на кнопку... Палец, лишенный руководства, безвольно опускался.
Здесь же, в «операторской», процессом заправляли машины. Так удобнее. Особенно — для лиц, занятых в Сети каким-либо нелегальным промыслом. Не всегда взломщикам, угодившим в хитроумные ловушки, удавалось катапультироваться вон из Сети... Как резидентный «spike», «лед» блокировал эти функции, пока не прибывали особо уполномоченные лица. Ввиду этого автоматическое, «внешнее» катапультирование было весьма востребовано в узких профессиональных кругах. Жизненно необходимо.
12...11...10...
Вот, вот, сейчас...
Кибердеки раскроют створки шлюзов; поток байтов безжалостно смоет пользователей, временно лишенных белкового мяса, в чуждую, безбрежную информационную среду... Вот, вот, сейчас... Последний отсчет...
4...3...2...
1.
Курт чувствовал, как троды покалывают кожу. В глаза хлестнула тьма. Казалось, это сам предвечный мрак, из которого Создатель сотворил Землю, небо, звезды на небе и человека. А человек породил машины, — видимо, себе на замену. И в качестве идеальной среды для «машинного разума» появился киберспейс. Само собой, когда пришел срок.
Во тьме мелькнул свет. Разноцветные пятна кружили и мелькали в никчемном хороводе. «Что за дурацкие шутки?» — думал Курт. Он видел такое впервые. Возможно, местное оборудование работало как-то иначе, с большей скоростью, объемами и эффективностью? Не исключено.
Мысли были бесцеремонно прерваны — к торпедным аппаратам подали давление. Какая-то бестелесная сила схватила и потащила Курта, точно слепого щенка... А потом швырнула в открытый черный люк, усмехнувшись вослед.
Волк падал, падал, не ощущая падения, прямо в бездонную тьму. Близ самого дна распускались тусклые, крохотные звезды. Не светила, призванные вращать на гравитационной юбке планеты, спутники и астероиды. Не шары раскаленного газа, а блеклые светлячки, что потрясали воображение одиночеством, бесполезностью и бессмысленностью существования... Люди.
Нет, не совсем. По причине отсутствия тел — потопользователи. Тысячи.
Курт пришел в себя. Да, падение окончилось. Однако он отнюдь не на дне — повис в пустоте, лишенный веса и массы, зато снабженный объемом; где-то — в месте, лишенном формальностей гравитации, если не считать притяжения огромных массивов. Висит меж небом и землей — в абстрактном месте, где существует лишь информация. Ни плоти, ни крови, ни воды. Ничего.
Прежде всего Курта поразило то, что он утратил обоняние. Конечно, в киберпространстве нет запахов. Это просто невозможно, не вяжется с концепцией. Волк это знал, и все же удивился. Какие-то секунды назад его рецепторы регистрировали десятки запахов и оттенков: безволосые, дезодоранты и пот; горячий металл; паленая изоляция; кожа «умной» кушетки... Курт не придавал этому многообразию значения. Запахи крутились на периферии сознания, не досаждая и не проявляя настойчивости. Но теперь, оказавшись без такого подспорья, Волк ощутил сокрушительную, оглушающую беспомощность... Как если бы он оказался совершенно голым в переполненном супермаркете.
Здесь, в киберспейсе, все были голыми. Или — одетыми. Разница, прежде всего, зависела от индивидуального взгляда. Подумав об этом, Курт попытался себя оглядеть. Конечно, он был обнажен. В Сети отсутствовала не только гравитация, но и потребность в одежде. К чему защитные попоны в месте, где не существуют ни температура, ни давление, ни влажность? Где, в сущности, отсутствует само физическое тело, нуждающееся в одежде. Курт был в той же мере одет, сколь и обнажен.
Все зависело от субъективного взгляда. Ведь отсутствие одежды, в сущности, поражало далеко не так, как отсутствие тела! «Штатный киллер» попытался запеленговать свои руки. И, как и ожидал, потерпел неудачу.
К ощущению наготы, супермаркета и любопытных взглядов прибавилось чувство катастрофической неполноценности. У него исчезли руки, ноги, а также все прилегающее, находившееся посередине.
В этот момент преодолеть нахлынувшую панику оказалось не так просто.
Спокойно, подумал Волк. Все это уже происходило, причем не раз... Усилие, затраченное на поиск конечностей, привело к обратному результату: Курт переместился. Отплыл в сторону. Как космонавт, сделавший неосторожное движение в невесомости. Классифицировать маневр Курта в метрах, сантиметрах или даже в миллиметрах (а также в других единицах измерения — световых годах, килограммах и литрах, ежели применять категории массы к категории движения) не представлялось возможным. В Сети не имелось как такового пространства, где работали бы законы физики. Не существовало субстанций, на которые распространялись бы означенные законы и к которым — в той либо иной степени — были бы применимы понятия «литр», «километр» и «грамм».
В киберпространстве (уникальной среде, не имеющей аналогов в известной Вселенной) находилась лишь информация, а работало лишь всемогущее Время. Таким образом, отсчет шел исключительно на байты и секунды.
Волк переместился на 564 Кб/сек.
Для этого маневра ему не понадобилось ни рук, ни ног. Только усилие воли. Действительно, к чему в среде, лишенной метров и граммов, пятипалые придатки? Хватательный рефлекс? Чтобы взять что-либо в Сети - этим «чем-либо» непременно оказывался определенный набор байтов, — следовало отдать команду матрице (если требовалось, заплатить) и впитать информацию, ибо «брать» или «касаться» — не вполне подходящие глаголы для объектов, не имеющих материального воплощения...
Конечности вырастали тогда, когда в том возникала нужда. Эта необходимость диктовалась разумной целесообразностью и ничем более. Например, посещение виртуального салуна или борделей начисто лишалось внятного смысла, — если посетитель не имел в своем распоряжении подобия физического тела... Необходимость, вызванная примитивными желаниями. Многие, впрочем, обходились бестелесными матрицами.
Оные матрицы ничем не напоминали физические тела, дожидавшиеся хозяев вовне. Пользователи — пустотелые светящиеся лампочки — сновали по 3D-пространству Сети. Ежели на просторах Вселенной обитали информационные формы жизни, их существование в точности походило на киберпространство. Мечты фантастов и астрофизиков воплощались прямо под носом. Информационные существа находились в Сети. И — нигде более. Для того чтобы информационная жизнь обрела свою нишу (предельно далекую от биологической), информация должна где-то закрепляться. На кремниевых, оптических, волоконных либо иных носителях. В свою очередь, носители также требовалось создать. Создатели — раса Прародителей.
Наиболее популярное, на данный момент, пророчество о том, как человечество окончит свой путь, утверждало следующее: поверхность планеты станет окончательно непригодной для жизни, Ульи падут. Чтобы не исчезнуть, не оставив после себя и следа, последние представители рода человеческого проецируют сознание в Сеть. Носители же — надежные, почти неподвластные энтропии, — будут вмурованы в толщу земной коры.
Возможно, не обретя рая во плоти, люди найдут его глубоко под землей...
Вечный рай.
Возможно, это будет утопия, к которой во все времена интуитивно стремились философы, мыслители и поэты. Утопия без насилия, голода, страданий... Без смерти, без немощной плоти, обремененной пороком.
Однако едва Курт попытался представить эту картину — тот рай под землей, — как его охватил острый приступ клаустрофобии. Ему показалось, будто эти времена уже наступили... Будто он — просто песчинка на дне информационного моря. У него никогда не было физического тела. А если и было, он никогда не вернется обратно. Так и будет, неприкаянный, скитаться по этой бездне... Бесконечно, ибо время утратило смысл.
Матрица качнулась, рванулась вниз, словно лифт, удерживаемый единственным тросом. Переместилась на несколько делений по вертикальной шкале координат. Не к югу, не к северу. Полярные шапки остались где-то вовне, наедине с гравитацией. Вертикаль, горизонталь. Лишь это имело значение. И — географические зоны, области, сектора, не игравшие, впрочем, принципиальной роли, означенные для удобства навигации. Какие могли появиться затруднения, когда «перелет» из одной географической зоны в другую занимал доли секунды, тогда как в реальности (при помощи, безусловно, наиболее оперативного транспорта) на это ушли бы многие и многие часы?! Формальности, не более.
Придя в кратковременное смятение от маневра, Курт усилием воли взял себя в руки (учитывая обстоятельства, этот оборот обретал новый смысл). Здесь, в Сети, эмоции и мысли следует держать под неусыпным контролем... Вот оно! — эмоции. Производная химических реакций в организме. Стало быть, Курт до сих пор привязан к физическому телу. Оно где-то близко, хотя и вне пределов досягаемости. А значит, подземное будущее пока не настало. Подумав так, Волк успокоился.
Зависнув в пустоте, он обратил взор к тому, что считалось в этом месте горизонтом («воображаемой линией, где соприкасаются земля и небо». За отсутствием как первого, так и второго линия тянулась воистину в воображении). В бесконечность, непроглядную даль уходили разнобойные ряды геометрических фигур - кубы, ромбы, квадраты, цилиндры... Информационные массивы. На большинстве стояли пометки — названия компаний, фирм, корпораций, учреждений и служб. Все, что обеспечивало инфраструктуру вовне, отображалось, как в кривом зеркале, в Сети.
Дна — не разглядеть. «Небо» — тянулось в глубину, запредельный космос. Серая туманная масса. Светлячки-пользователи пролетали там редко. Сколько бы сетевые астронавты ни пытались побить рекорд высоты, они замирали, на одном и том же пороге. Киберспейс не понимал высоты, не имел границ, которые можно нарушить... Информационная галактика — то ли «веретено», то ли Млечный Путь, то ли «тарелка», — усыпанная яркими песчинками, одиноко вращающаяся в безграничном вакууме...
Так, во всяком случае, Сеть представляли художники, философы, мыслители, озабоченные поиском — неуловимой, как обычно, — истины. Никто и никогда не изучал киберпространство со стороны, потому как бесконечное по определению не имеет пределов... А те, что трепались, будто видели, были или лгунами, или помешанными. Или гениями.
Киберпространство бурлило цветами и красками: невозможными, фантастическими. Лед. Защитные программы, сковавшие массивы. Интенсивность и частота воспринималось визуально (что, конечно, тоже не являлось правдой, но об этом чуть позже). Едкий зеленый, мерзлый синий, взрывоопасный красный... Черный — бездонный, как ночь; он-то и представлял наибольшую опасность. Массивы (ни объем, ни размеры коих не имели принципиального значения, — под обликом неприметного квадрата мог скрываться преступный анклав или правительственная спецслужба) блистали черными гранями, острыми, словно бритвенные лезвия. Сквозь лед проникали считаные светлячки. Кто знал, кем они были? — курьерами, акулами преступного мира или агентами, выполняющими задания по всей планете? Не суть важно. Лед пропускал их внутрь, предварительно подвергнув детальной проверке. При этом поверхность защиты оставалась непогрешимо ровной, без единой прорехи, оконца или двери. Лед был гладким, непроницаемым и блестящим, будто стекло... Отражающее все, что попадало в пределы досягаемости...
Стекло в солнцезащитных очках.
Курт знал, что это — обман. Мираж, иллюзия, галлюцинации. Всего этого попросту нет. «Машинный» сон. Компьютер «рассказывал» волчьему разуму, что он должен видеть, сообразовывая эти бредни с информационными потоками Сети. Импульсы содержали те или иные данные, поступавшие напрямую в кору головного мозга. Машина говорила: «черный», «красный», «зеленый». Именно по этой причине Курт восторгался немыслимым, невозможным в реальности спектром. Органы зрения не участвовали в этом пире, который, по большому счету, не был визуальным. Свет не проникал в глаза, не преломлялся в хрусталике, не обрабатывался сетчаткой. Оптический нерв не посылал сигнал по вышестоящим инстанциям. Все происходило по значительно упрощенной, схеме. Четкость образов, цветовая гамма и прочие характеристики имели место в предельной полноте и максимальном объеме. Глаза, со всеми недостатками (как и любой оптический прибор, органы зрения имеют свой предел), не выдерживали конкуренции. Не напрягаясь, «штатный киллер» видел далеко-далеко, до самого горизонта, пока массивы не сливались в сплошную разноцветную массу... На многие километры, — если бы таковые имели в киберспейсе хоть какое-то значение.
Курт впитывал это безупречное, пульсирующее цветом и формой зрелище. Идеальное в геометрическом совершенстве. Непостижимое — бесконечность априори непостижима. Яростная в математической точности, неистовая в абстрактно-информационном буйстве. Оргия тригонометрии.
Кошмар Нобеля.
Волк глядел на это (глядел изнутри, как, скажем, видят сны) и с недоумением понимал, что киберпространство... больше походит на реальность, нежели сама реальность. Неудивительно, что именно тут, в Сети, обретали свой истинный дом люди, ущербные от природы или получившие увечье в процессе накопления жизненного опыта. Слепые и парализованные, немые, глухие, прикованные к постели... Киберпространство предоставляло всем этим людям возможность общаться, работать и развлекаться, не ощущая никакого дискомфорта. Более того, единственно в Сети могли обитать умирающие, снедаемые страшными болями. Киберспейс играл роль спасительного мостика для людей, находящихся в коме, и их близких. Для Сети... все были равны. Тело не имело значения.
Собственно, это Курта и пугало.
Он привык всегда и во всем полагаться на физическое тело — отчасти более сильное, отчасти более быстрое, нежели у безволосых. Но сейчас... он был как все. Вероятно, ущербен. Какой-нибудь прыщавый студент знал, мог и умел в Сети значительно больше.
Внезапно «штатный киллер» ощутил сильное желание забраться в глубокую, уединенную нору.
Возможно, ему рассчитывали преподать урок?! Очень похоже на то.
Оглядевшись, Курт нашел Черепа. Тот висел неподалеку — такой же аморфный, наполненный светом (отнюдь не излучавшим тепло, как можно подумать) пузырь. Неотличимый от рядовых посетителей Сети. По большому счету, это мог быть кто угодно, если бы не крошечный квадратик, возникший у Курта перед «глазами». Соринка; снимок, проецируемый на верхнее веко. Морковка, болтающаяся на веревочке перед верблюжьим носом. На снимке, разумеется, красовался Череп — собственной персоной. Бритый череп, черные очки на бледной физиономии. Повисев немного, изображение сползло в нижний правый край, на периферию обзора. По-видимому, эти фокусы всецело являлись заслугой киберкрыс. Они позаботились, чтобы начальство не испытывало затруднений в ориентации. А значит, думал Волк, остальные любуются мною. На «всплывающих» окнах скалится звероподобная, покрытая волосами морда. Неизвестно, в какое мгновение хакеры сделали снимок.
Отвернувшись от Черепа (бритоголовая физиономия испарилась по обыкновению Чеширского Кота), Курт, одного за другим, засек операторов. Это напоминало манипуляции с эхолотом. Стоило навести воображаемый луч на одну из пустотелых «лампочек», как перед Волком вырастал квадратик с новым изображением. У киберкрыс имелось достаточно времени, чтобы подправить собственные снимки. У одного, к примеру, оказалась зеленая кожа. У другого — жабры на шее. Третий хвастался разноцветными кабелями, торчащими из разорванной кожи. Обнаружив эти детали, Курт заподозрил, что и с его физиономией могли случиться столь же таинственные, как и непредсказуемые метаморфозы...
Хакеры кружились у ближайших массивов, тщательно изображая танец «праздных светлячков». В киберспейсе конспирация также была актуальна.
Перед «глазами» промелькнула бегущая строка:
: ПОРА / полное погружение.
Светлячки начали спускаться. По вертикальной шкале координат. Во всеобщем хороводе, нужно полагать, этого никто не заметил... Хотя гарантии никто дать не мог. Киберкрысы ныряли в глубины киберпространства, где обитали наиболее злые, крупные хищники. Не чешуйчатые гады, вырабатывающие мертвый фосфоресцирующий свет, а сетевые мутанты, питающиеся слабыми, беззащитными жертвами... Киберспейс, как и реальность вовне, кишел негодяями всех мастей. Для них ничего не стоило ограбить одинокую матрицу — деньги on-line, номера кредитных карт, банковский счет. Все, чем можно поживиться. Данный сектор обладал печальной репутацией. Что, впрочем, неудивительно — географически он принадлежал Мегаполису. Сеть, как в кривом зеркале, отражала реальность.
Глава Ордена нырнул следом. Курт помедлил, приноравливаясь к виртуальной матрице. Двигаться и маневрировать было, ничуть не проблематичнее, нежели снаружи. Вначале Волк представлял то, что он желал делать и куда направиться. Остальное — дело техники. Судя по всему, во время этих манипуляций мозг продолжал использовать узлы, ответственные за телодвижения. Кибердеки перехватывали импульсы в полете и переадресовывали непосредственно в Сеть — виртуальному «телу». В противном случае, если бы для передвижений матрицы было достаточно мысли, пользователи киберпространства вертелись бы, что твои волчки.
«Черепа» продолжали погружение. Глубже, глубже; стремительными, резкими рывками. Киберкрысы на доли секунд выпадали из обзора, дабы объявиться снова, но уже в другом месте. Больше всего это напоминало телепортацию... Перемещение в пространстве посредством усилия мысли. Операторы чувствовали себя, что называется, как рыбы в воде. Уследить за ними представлялось весьма нелегкой задачей. По сравнению с ними Череп и «штатный киллер» плелись черепахами далеко позади. Тем не менее хакеры о них не забывали. Проведя рекогносцировку, кто-нибудь «телепортировался» обратно, тревожась о начальстве.

Предыдущая страница 14 Следующая страница


15 Александр Романовский

Мимо плыли массивы — разноцветные дирижабли, воплощенные, вопреки всем законам аэродинамики, в причудливой угловатой форме. И здесь реклама правила бал. На блестящих зеркальных поверхностях, заключенных в безупречные геометрические формы (прямые являлись воистину прямыми, лишенными мало-мальски заметной погрешности), появлялись и исчезали названия фирм, рекламные слоганы («GEMINY» — ЛАПША БЫСТРОГО ПРИГОТОВЛЕНИЯ! ПОДКРЕПИЛИСЬ — И ПРОЧЬ ИЗ РЕАЛЬНОСТИ!»; «VERTO» - ЛУЧШИЙ СОФТ В МИРЕ!»; «ЭЛЕКТРОДЫ «GICO» - ПОЧУВСТВУЙТЕ РАЗНИЦУ!» и т.п.), сменялись изображения — от миловидных девиц, с улыбками поглощающих картонного вида лапшу, до Белого дома и Французской Ривьеры. Внимательно изучив изнаночную сторону некоторых массивов, потенциальный посетитель мог бы вынести более-менее правдоподобное суждение о том, что находится внутри: исчерпывающее описание марок «картонной» лапши или иллюзии Ривьеры (увы, несуществующей в реальности). Свинцовые дирижабли, расцвеченные в умопомрачительные цвета и оттенки, неторопливо плыли мимо...
Наконец киберкрысы притормозили. Впрочем, остановку как таковую это напоминало отдаленно. Лишь по вертикали. По горизонтали же операторы суетились, мельтешили, прыгали туда-сюда, привычно скрываясь в складках и потайных «карманах» киберспейса. Судя по хаотичным перемещениям хакеров, виртуальность пестрела тайными ходами, словно сыр. Стороннему наблюдателю могло показаться, что траектории киберкрыс неоднократно пересекались, а сами операторы чудом не сталкивались. Но — лишь казалось. Это было не так. Хакеры доподлинно знали, что делают. Сетевые мартышки, прыгающие с пальмы на...
...киберпальму.
Курт остановился. Матрица некоторое время покачивалась, точь-в-точь поплавок, пока не обрела покой. Волк огляделся. Выделить искомый массив было не просто: операторы оказались заправскими конспираторами, действуя в лучших традициях жанра. Интересовались всем чем можно, не считая истинного объекта устремлений. Поэтому Волк воспользовался методом исключения. Киберкрысы кружились беззаботными мотыльками, облетая стороной один-единственный массив.
Само собой, он был черным. Черным, как сердце корыстолюбивого адвоката. Адвоката-негра, застрявшего в Арктике холодной длинной ночью.
Лед блестел, непоколебимый и прочный. Будто приглашал: «Ну-ка, рискни!» На бритвах-гранях переливались радужные блики. Курту не понравилась эта картина. От массива повеяло чем-то нехорошим и злым... Дело, очевидно, заключалось не в защите, даже принимая во внимание ее смертоносную природу. То, что скрывалось внутри массива, казалось много страшнее. В сравнении с этим самый черный лед (черный-пречерный, чернее негра, уснувшего в сугробах) казался акварелью в пастельных тонах. Защита — самая обычная ширма.
Курт и сам не понял, откуда взялось такое... предчувствие (да, это оно — чувство, вплотную соприкасающееся с пророческим даром). Окажись у матрицы голова, «штатный киллер» ею бы непременно тряхнул.
В последнее время Курта редко посещало предвидение. Вероятно, поэтому ощущение угрозы оказалось столь сильно и стабильно — массив лучился зловещей энергией. Темные волны накатывали одна за другой. Во всем этом чувствовалось что-то мистическое. Однако, не считая Курта, никто не замечал ничего необычного. Во всяком случае, поведение хакеров свидетельствовало — эти парни обнаружили то, что и ожидали.
С другой стороны, сомнения могли оказаться глупостью. Плодом воображения,
Волк был готов списать предчувствие на усталость и хроническое недосыпание, если бы... заставил себя в это поверить. Слишком часто осуществлялись наихудшие его ожидания. Отмахиваться от них значило отвернуться от самого себя, отвергнуть помощь, исходящую из глубин души. Помощь, которую, возможно, он не заслуживал. Одно из поверий Волчьего племени говорило о том, что в каждом из Волков жива генетическая память поколений-предшественников. А равно мудрость четвероногих.
Впрочем, речь не об этом.
Курт вновь вгляделся в массив, стараясь, насколько возможно, избежать предвзятости. Заурядный (если не считать черного льда), ничем не примечательный информационный портал. Скромные размеры не позволяли претендовать на что-то грандиозное. С другой стороны, количество данных ничуть - не влияло на качество. Внутри могло храниться все что угодно... Ледяная поверхность отражала назойливые взоры не хуже солнцезащитных очков. Единственное, что могло привлечь внимание сетевых зевак (опять-таки, не считая льда, что априори защищал что-то ценное), это форма массива — не столь редкая, но непопулярная. Лед сковал сложный многогранник, имевший, по самым небрежным подсчетам, около трех десятков углов. Это говорило о высочайшем уровне защиты. Чем больше у информационного массива углов, тем выше оперативная мощь и объем антивирусных баз. Массив «Всадников» — если, разумеется, это действительно был он — представлял собой отменную иллюстрацию к книге «Киберпространственный взлом для «чайников», снабженную пояснением: «А сюда, парни, не суйтесь — убьет».
Этим «особые приметы» исчерпывались. В остальном массив был вполне зауряден. Почти неприметен.
При условии, что наблюдателями были дилетанты, привыкшие глядеть поверхностно, не касаясь при этом истинной сути вещей. Такие мелочи, как количество, углов, могли остаться вовсе незамеченными. Взгляд же профессионала без особого труда выявил бы все эти детали, а также иные, ускользнувшие от внимания Курта.
Как бы там ни было, особой популярностью массив не пользовался. Непринужденно лепился к горизонтальной параллели. Данное место, вне всяких сомнений, имело особые, персонифицированные координаты. Набор символов, за который успело пострадать немало людей — Бэнкс, Хендрикс, боевики... Число последних внушало Курту инстинктивный ужас. По-видимому, в аду для него заготовили отдельный, персонифицированный чан. Не без помощи, естественно, погибшей Стаи.
Здесь и сейчас, повиснув в вакууме, Волк задался извечным вопросом: ради чего все это? Старинная история данной проблемы предполагала нелегкие, и, как правило, бесплодные поиски ответа. На определенном этапе оных исканий вопрошавший находил собственный ответ или понимал недостижимость такового - будучи здесь и сейчас, невозможно разрешить извечный вопрос эмпирическим способом. Курт же не находил ни ответа, ни области духовного опыта, где предстояло провести серьезные палеонтологические изыскания, дабы, в конечном итоге, извлечь на свет безобразного ископаемого монстра... Нет, ответ не там.
Вот они здесь, в виртуальном Чистилище. Пришли по трупам, для очередной кровавой жатвы. Убить Старика. Целеустремленно, собранно, со знанием дела. Ради чего? Денег, власти, славы? Руки каждого по плечи в крови. Спустились в мир призраков, чтобы прикончить еще одну неприкаянную душу... Организованно, непоколебимо... Каннибалы, затачивающие клыки перед трапезой. Будет день, будет мясо. Но ради чего?
Курт не знал. Искал и не находил оправданий собственному существованию. Впрочем, находил — единственное, — только не верил, что докажет эмпирически. Месть, расправа над мерзким ублюдком, не заслуживающим права на жизнь... Но и здесь Волк сомневался. Он-то, подрядившись на убийство — первое убийство! — не колебался, достоин ли Майклсон жизни. Так чем, в таком случае, Ковбой хуже наемника? Безволосый, не созывая ни суда, ни присяжных, приговорил к ликвидации всю Стаю. Оба были ублюдками. Оба по-своему заслуживали смерти. И Курт готовился ее принять (о, как готовился!), предварительно взорвав Ковбоя во вспышке агонии, крови и ярости. После этого незачем жить.
А пока... приходилось ограничиться ролью «штатного киллера», цепного пса, рвущего глотку любого, на кого обратится перст хозяина. Машина для убийств. Живая машина, мясорубка. Череп посадил его на цепь, руководил каждым шагом. Череп, этот монстр, даже отдаленно не сознававший ценности человеческой жизни, потому как не понимал ценности своей собственной... Не знал ответа «РАДИ ЧЕГО?» и, вероятно, даже не стремился узнать. Никогда не задавался этим вопросом либо давно оставил поиски, заключив, что ответа попросту не существует и незачем забивать голову чепухой... Опытный подход к осмысленному существованию. Не более нелепый, нежели нескончаемые поиски смысла и истины.
Курт очнулся. Чья-то сверкающая матрица, пролетевшая мимо, вывела его из задумчивости. Виртуальный взгляд сам собой обратился к массиву — блестящему, точно бриллиант с прекрасной огранкой. Черный бриллиант. Непробиваемое информационное сердце, перегоняющее по венам ледяную кровь... Никто не проникал внутрь и не выходил.
Если глава «Всадников» там, подумал Курт, каким образом с ним связано предчувствие? Очевидно, непосредственным. Ничего другого Волку в голову не приходило. Он-то внутрь не полезет. Чего ему волноваться?
Операторы тем временем рассредоточились вокруг массива: брали объект в кольцо. Непринужденно, не забывая о конспирации. Впрочем, скрывать суть маневров становилось проблематично — но лишь от самых внимательных, скрупулезных наблюдателей. Если таковые имелись. А если и имелись, то внутри — таращились сквозь мутный черный лед.
Глупо ожидать, что Старик добровольно покажется снаружи. Это, безусловно, облегчило бы задачу, но нереально. Нынче, в столь горячую пору, наилучшей политикой было сидеть дома (где бы этот дом ни находился) и трястись над своей драгоценной шкурой... «Черепам» очень повезет, если глава «Всадников» еще не покинул Сети: так поступил бы любой здравомыслящий человек. Не вполне понятно, отчего Череп столь уверен в том, что Старик останется на месте, в своем конструкте. Происходящие события — в частности, пропажа двух высокопоставленных «всадников», — заставили бы обеспокоиться самого непроходимого тупицу... Однако не исключено, что Черепу известно о неких деталях, которые он тщательно оберегает от остальных. Причины, заставляющие Старика сидеть в конструкте on-line, словно баран на бойне, и дожидаться, пока придут мясники... Такие причины наверняка имелись. Или Курт ничего не понимал.
Операция вот-вот начнется. Никто не ставил Курта в известность — он чувствовал. Знал, что киберспейс вот-вот взорвется, разойдется по швам; грянет неслышный гром, а в образовавшихся прорехах покажется неприглядная реальность. Глава Ордена просунет в дыру кулак, окованный электронной мощью своих киберпомощников, и растерзает немощную стариковскую глотку... Образы вспыхнули и погасли. Курт и не надеялся увидеть подобное. Только в глупых фильмах хакеры носили блестящие доспехи, переливающиеся разноцветными диодами. В реальном же киберпространстве (как бы парадоксально это ни звучало) все происходит совсем по-другому: скрытно, с беззвучно плавящимися шунтами.
Вот, началось. От одного из операторов (его изображение красовалось нездоровым оттенком) оторвался комок информации. Вращаясь и блистая острыми гранями, он устремился к массиву «Всадников». Сперва один, а затем остальные хакеры принялись бомбардировать объект информацией. Крохотные блестящие снаряды — раскаленные фотоны, метеоритный дождь, сверхзвуковые болиды. Они врезались в ледяную поверхность, не оставляя после себя и следа. Ни проломов, ни дыр, ни кругов на воде. Беззвучно проваливались внутрь, точно преграды и не существовало...; На самом деле, безусловно, преграда имелась, причем очень серьезная (в противном случае тактические ухищрения были бы лишены всякого смысла, верно?). Лед фильтровал, подвергал трафик тщательной, — хотя и мгновенной, отчего казалось, что препятствие не существовало вовсе, — проверке, после чего безболезненно пропускал внутрь.
Информационные «бомбы», взятые по отдельности, не представляли собой ничего примечательного. Ни опасного софта, ни вирусоподобных команд. Никаких подозрений. Судя по количеству данных, коими хакеры забрасывали массив, детали вирусов содержались лишь в части посланий. Остальное — безобидный spam: рекламные предложения, объявления, приглашения на семинары, параметры потенциальных супругов, — обыкновенный мусор, загромождающий своей никчемной массой миллионы кремниевых гектаров на миллионах носителей. Не исключено, эти рассылки были вполне настоящими, с реальными персонажами и параметрами. Операторы притащили их с собой или собрали за считаные секунды. Стоит забросить невод, и можно грести чохом... Резидентные программы могли соседствовать с брачными офертами из бывшего Советского Союза или рекламой «Виагры». В зависимости от циничности киберкрыс.
А ее-то хоть отбавляй...
Вирусам предстоит собрать себя (вычленить логические цепи из никчемного спама) после того, как лед останется позади. Восстановление пройдет настолько стремительно, что формулировка «предстоит» несколько теряет значение. Все верно — вирусы должны оказаться жизнеспособными до того, как за дело возьмется другой рубеж обороны призванный отсеивать мусор и не допускать внутрь массива всяческий хлам. До того как количество уничтоженных посланий, переносящих исполняемые модули, достигло бы критической массы. После этого порога самовосстановление стало бы уже невозможно. Однако операторы знали, что делали. «Детишки» непременно оживут... И — понеслось, поехало!
Деятельность «черепов», конечно, не проходила бесследно. Но и сосредотачиваться на ней никто не спешил. Пользователи, эти пустотелые светлячки, постоянно обменивались какими-то данными. Клочки информации, представлявшие собой то ли личную переписку, то ли запросы, то ли пресловутый спам, скользили во всех направлениях: от пользователя к пользователю, от пользователя к массиву, от массива к пользователю, от массива к массиву... Никто не обращал на это особого внимания.
То, что группа «лампочек» упорно бомбила многогранник некими посланиями, казалось, также не вызывало интереса... В хаосе тотальной переписки этого следовало ожидать. Даже Курт не без труда следил за происходящем, а ведь он знал, куда и на кого глядеть! Что уж говорить об остальных.
Бегущая строка сообщила:
: Кажется, червь прорвался.
Ей ответили:
: Ищейка – тоже, но / для ПОЛНОЙ УВЕРЕННОСТИ лучше повторить.
И киберкрысы повторили. Еще некоторое время они продолжали «обстрел».
: Все / хватит.
Волк поглядел на массив. В нем ничего не изменилось. Во всяком случае, внешне... А чего, собственно, он ожидал? Что Старик с криком вылетит наружу? Чтобы не допустить «катапультирования», внутрь и были посланы вирусы. Но как, спрашивается, хакеры узнают, что дело сделано?
Очевидно, никак. Рассчитывать приходилось на «авось». Старый проверенный способ. В хакерском ремесле основную часть успеха (или провала) определял авантюризм. Нет никакой гарантии, что Старик не покинул Сети. Нет гарантии, что вирусы прорвались, восстановились и выполнили возложенную на них задачу. Нет гарантии, что это — не ловушка.
Действительно, удобнее расправиться с Черепом здесь и сейчас — в киберспейсе, чуждой ему среде, — чем гоняться за ним по всему Мегаполису, вооружившись осиновыми кольями и серебряными пулями... Несоизмеримо удобнее.
Курт вновь испытал приступ паники. Угроза мерещилась ему во всем: в матрицах пользователей, перемещающихся не так, как обычно; в матовом сверкании черного льда; в настороженности хакеров; в колебаниях Сети, информационные волны которой тоже чувствовали приближение бури...
: Мы начинаем / господа, пристегните ремни.
: Врубай / хватит болтать.
: Сам заткнись / я знаю, что делаю.
: Опять нарываешься? / хватит выпендриваться.
: Да иди ты...
: Джентльмены.
В пустоте вакуума как будто раздался голос. От мрачного спокойствия веяло низкотемпературной ртутью. Принадлежать этот голос мог одному-единственному человеку. Во всем Мегаполисе. И, возможно, на планете.
: Мне кажется, действительно пора начинать / когда мы выйдем вон, я лично вытатуирую у каждого на спине весь этот дебильный диалог.
: Извините, шеф / поняли, идиоты? / начали.
: Да / простите, шеф / с кем не бывает?.. / все на мази, не тревожьтесь...
Вновь дохнуло ртутью:
: Чем дольше вы треплетесь, тем длиннее будет тату сейчас — на уровне талии.
В Сети повисло молчание.
Затем — «штатный киллер» глядел во все глаза, — от киберкрысы отделился очередной клочок информации. На сей раз, однако, это был не беззаботный крутящийся message с развеселым спамом. Темные, гладкие обводы выдавали что-то недоброе и глубокое, способное причинить немало бед. «Торпеда» неслась прямо к цели, рассекая острым носом информационные валы. Достаточно было небрежного взгляда, чтобы понять — здесь и сейчас творится что-то неладное... Что-то, за чем стоит сама Смерть.
Вирус преодолел дистанцию и врезался в лед. Прилип, присосался, приклеился. Словно спрут, раскинувший щупальца. На фоне черного льда он был почти незаметен. Защита не треснула, не проломилась, не рухнула. Для этого потребуется время. От «пятнадцати до двадцати трех минут».
Курт отсчитывал секунды. Никто не поднял тревогу, не мчался по Сети с красными мигалками и требованиями «оставаться на своих местах!». Светлячки-пользователи порхали туда-сюда, излучая деловитую праздность. Казалось, никто не заметил ледоруб («НАСТОЯЩИЙ, МАТЬ ВАШУ, ЛЕДОРУБ!! НИЗКИЕ ЦЕНЫ! САМОВЫВОЗ С КИТАЙСКОЙ БАЗЫ!»). То ли вирус двигался слишком стремительно (чистая правда: мелькнул черной молнией), то ли свидетели, приметив «торпеду», сочли за благо не вмешиваться. И — не ошиблись. В высшей степени благоразумное решение.
Ледоруб взялся за дело. За свою непосредственную задачу, ради которой он был создан — желтокожим программистом-вирусологом, таращащим в LCD-монитор подслеповатые глаза. За рубку льда. Цель кратковременной (от запуска до окончательного взлома) жизни. В беззвучном вакууме, казалось, раздавались хруст и треск. Это «торпеда» буравила броню.
Внизу, почти не затрудняя обзора, появилась длинная-предлинная, почти бесконечная полоска. И — цифры с символом «%». Верно, это проценты. Время и остаток работы до взлома массива. Ужасающе длинная полоска. Уменьшалась она также ужасающе медленно. Волк уставился на нее, вытаращив «глаза».
А потом... Появился он. «Всадник». Вырвался из черного массива, «телепортировался», возник из пустоты — в пустом доселе месте.
Никто не ждал его появления. Это стало сюрпризом для всех. «Черепов», разумеется. Остальные «лампочки» не обращали на их возню ровным счетом никакого внимания. Но, когда у массива вспыхнула матрица, явившаяся, вне всяких сомнений, изнутри, хакеры испытали кратковременный шок. Впрочем, не только они. «Штатный киллер» уронил бы челюсть на пол, окажись таковая на месте. «Всадник» пылал, негодовал, оседлал комету. Виртуальный наездник на виртуальном скакуне. И, судя по проявленной прыти, скакун этот приходил к финишу не последним... Далеко не последним.
Нужно сказать, впоследствии никто так и не понял, откуда он взялся. Вернее, что подвигло его покинуть массив и перенестись за пределы крепкого льда. То ли это было запланировано — плановая вылазка, разведка местности, — то ли внутри почуяли, неладное. Запах жареного. Вирус некорректно врубился в систему. Клыки рвали и кромсали обшивку слишком грубо и дерзко. Лед мог оказаться гораздо хитрее...
Как бы там, ни было, «всадник» мгновенно оценил обстановку. Никто и моргнуть не успел. Обнаружив гигантского, черного, лоснящегося паразита, присосавшегося ко льду, неизвестный оперативник тут же вызвать подмогу. Сигнал без помех преодолел защиту и вылетел обратно. За этим дело не стало.
Компанию сигналу, трем латинским символам, составили «всадники». Они стартовали из массива, как истребители срываются с палубы авианосца. Киберспейс взвихрялся за ними турбулентными потоками. Матрицы беззвучно рассекали вакуум.
БАХ! БАХ!
И начался бой. Курту казалось, будто он угодил в фильм об асах Второй мировой. Вокруг гремели пулеметные трели, грохотали взрывы. За подбитыми истребителями вились черные клубы. Из-за «колпаков», щерясь, точь-в-точь дикие звери, пытающиеся вцепиться друг другу в глотку, таращились летчики. Матрицы пикировали, крутили мертвые петли, стреляли и уходили из-под обстрела. Эфир кипел. «... Он прямо за мной! Кто-нибудь, снимите его!»; «Держись, сейчас мы...»; «Заходим...»; «Готов, малец!»; «... Й-и-ха, здорово!».
«Всадники» превосходили киберкрыс числом. Приблизительно вдвое, если не больше — Курту было трудно уследить за юркими «лампочками». Причем разница в численности отнюдь не компенсировалась опытностью и мастерством. «Всадники», — во всяком случае, на первый взгляд, — не уступали противникам ни первым, ни вторым. Как говорится, малые были не лыком шиты. Неудивительно, что вскоре они принялись теснить «черепов». Матрицы все чаще вспыхивали в виртуальном пламени.
Отогнав киберкрыс, «всадники» обратили внимание на ледоруб. Тот, не отвлекаясь по пустякам, скрупулезно бурил лед. Первые выстрелы его ничуть не озаботили — черная пиявка съежилась, вздрогнула, но взлом не прекратила. В этом отношении вирус являлся примером для многих, если не всех.
В квадратике возникла физиономия Черепа. Еще более злобная, нежели обычно. На Волка уставились бешеные глаза.
: Идиоты НЕ ДАЙТЕ СОРВАТЬ ЛЕДОРУБ!
Бегущая строка печатала еще что-то о том, что он, глава Ордена, лично сделает с негодяями, если они ухитрятся провалить операцию, но Курт проигнорировал послание самым возмутительным образом. В конечном итоге, взывали не к нему.
Он смотрел во все «глаза». Отвлекаться по пустякам, вроде недовольства Черепа (тот недоволен всегда, по поводу и без повода, — эка невидаль) не было ни охоты, ни возможности. Стоило сосредоточиться, отдать должное внимание одной грани происходящего, как на периферии успевал смениться десяток различных событий, один другого эффектней... В такой ситуации положительно сознаешь, что жизнь состоит не только из воплей и ругани гангстера, а еще и из неистовых фейерверков, где смешалось все — жизнь, смерть, свет, тьма, реальность и киберреальность... Собственная личность воспринималась Волком отвлеченно, почти философски: песчинка на морском берегу, за которым ревели и бушевали огромные валы.
Хакеры собрались с силами и ударили по неприятелю. Их задача заключалась в том, чтобы оградить вирус от посягательств «всадников». Несмотря на численное меньшинство, «черепа» дрались, как загнанные в угол... крысы. Киберкрысы. Собственно, у них не оставалось иного выхода. Перспектива встречи с Черепом, если они проиграют этот бой, — по возвращении в обычную реальность, где вес, масса, гравитация, кулаки и пули имели прежнюю удручающую силу, — страшила операторов куда сильнее, нежели какие-то «всадники»...
Что, впрочем, неудивительно. Глава Ордена не разбрасывался обещаниями (касательно расправы над нерадивыми подчиненными — точно). Отнестись к его угрозам следовало со всей серьезностью, не пренебрегая ни одной деталью. Могло статься так, что, вернувшись из киберпространства, Череп действительно пустит хакеров на ремни - собственными руками... Единственное, что страшило Курта в подобной ситуации, это то, что гангстер заставит его ассистировать.
И, конечно, «штатный киллер» опасался за вымирающий вид. В нынешнее время киберкрысам так сложно отыскать нормального босса...
В общем, операторы принялись отрабатывать жалованье. «Всадники», опешив от такого напора, отступили и рассеялись. Киберпространство бурлило, сверкало, трещало по швам. Во всем обозримом пространстве набухали и лопались пузыри беззвучных взрывов. Сектор очистился почти мгновенно: все прочие «лампочки» поспешили убраться подобру-поздорову.
Мелькали трассирующие пули, — горячие пунктирные линии, — не имевшие, конечно, ничего общего ни с порохом, ни с оружием (в общепринятом смысле), ни даже с металлом. Этим огонькам предстояло прочертить траектории, обозначить цели. А матрицы виртуальных бойцов, руководствуясь этими сведениями, продолжали сражение. Преследовали, настигали, обстреливали, уничтожали или... или уничтожали их самих.
Наблюдая за этим хаосом, Курт убеждался, что, и здесь, в Сети, действуют законы реальности. Правила воздушного боя — точно. Первое впечатление оказалось совершенно верным. Более всего матрицы, как уже говорилось, напоминали истребители и перехватчики. 3D пространство налагало свои требования. До появления трехмерной графики (да что там, до изобретения самих компьютеров) опытом трехмерного мышления обладали лишь летчики. Теперь вот — пользователи киберсети. Хакеры крутились, точно волчки, ухитряясь при этом осуществлять осознанную и, главное, организованную деятельность. Схлестнувшись, две эскадрильи твердо вознамерились пустить друг дружку в расход. Эскадрильи НЛО.
Аналогия вполне адекватна: виртуальные матрицы, по причине отсутствия как материального воплощения (моторы, обшивка, боезапас и все остальное), так и гравитации, обладали куда большей маневренностью, нежели какой-либо истребитель (пусть даже самый современный, без труда уходящий от радаров). Следует сказать, что огневая поддержка также отличалась от той, что приемлема (разработана, отточена до совершенства — миллионами долларов и умами гениальных ученых) в объективной реальности. Что, впрочем, также объяснимо.
В этом тонком призрачном мире, который, казалось, вот-вот разойдется по швам, существовала лишь информация. Следовательно, оболочки пользователей также представляли собою лишь информацию. Повредить или уничтожить их представлялось единственным способом — проникнуть через верхний слой данных, сообразованный с фильтрационными программами и антивирусными пакетами. Так называемой «брони». Само собой, она не могла быть особенно грузной, так как это отразилось бы на оперативной памяти, и, следовательно, маневренности матриц. Все, как в авиастроительстве. Нецелесообразно нацепить на истребитель непробиваемую обшивку — в противном случае «стальной орел» будет не в состоянии оторваться от земли. Переоборудование же двигателей приведет к неизбежной трансформации истребителя в... бомбардировщик.
Но мы отвлеклись. Преодолеть фильтры «брони» — всего полдела. Остальное — уничтожить изнутри, вывести из строя матрицу. Лишить человека, находящегося в ней, возможности перемещаться в Сети. Как можно дольше. Обе означенные задачи входили в компетенцию вирусов. Боевых вирусов. Не ледорубов сродни тому, что вгрызался в черный массив (эта «пиявка» классифицировалась как тяжелое баллистическое вооружение, предназначенное для безвозмездной переброски с континента на континент нескольких тонн активированного урана). Отнюдь. «Бортовые» вирусы скорее ассоциировались с пистолетами, автоматами и пулеметами. Их «калибр» и масса также отражались на оперативной памяти и, следственно, подвижности.
Кроме того, немаловажное значение имела актуальность вируса. Свежесть. От времени, проведенного продуктом на рынке, зависело, успели ли конкуренты отыскать противоядие. Антидот. Приняли ли на вооружение что-нибудь более свежее?
Эти соображения закономерно приводили к стремительной, ошеломляющей конкуренции. Соревнования умов, денег и информации. Схватка покруче «Формулы-1». По сравнению с нею холодная война показалась бы прогулкой утомленных жизнью пенсионеров. Гонка вооружений, участники коей неизменно шли бок о бок... Гонка, не имевшая финиша. На данный момент «бортовые» вирусы не умели убивать. Для этого нужны ледорубы, но никто не станет лупить ракетами «земля-воздух-земля» по воробьям. Впрочем, скоро — много раньше, чем кажется, — кто-нибудь обязательно напишет вирус, взрывающий шунты прямо в голове. Скоро. Раньше, чем кажется...
Кибервойны шагнут в новый век. Сеть перестанет быть тихим, укромным местечком. Никто не сможет чувствовать себя в безопасности. Однако на этом ничто не окончится — ни Сеть, ни гонка вооружений. Появятся новые вирусы («мутируют», как многозначительно утверждают создатели антивирусных программ; кому, как не им, знать, что само по себе не появляется абсолютно ничего?), убивающие быстрее, надежнее. Настолько, что череп пользователя запятнает содержимым потолок. Появятся индивиды и организации, зарабатывающие подобным образом — убийствами в Сети, откупами и выкупами.
Но... до этого еще далеко. Скоро (пускай даже «раньше, чем кажется») — понятие растяжимое. Точь-в-точь подтяжки. Минуты, дни, месяцы; поколения, геологические эпохи. Световые годы.
Волк надеялся, что на него понятие «скоро» не распространится.
В любом случае, нынешние киберсражения представляли если не вполне безопасное, то крайне занимательное и эффектное зрелище. Эдакие «звездные войны». Курт видал компьютерные игры и с лучшей графикой (летательные симуляторы чего угодно — истребители, звездолеты, дельтапланы, кухонные раковины...), — опять же, в данном случае излишние детали не имели особого значения. Более того, могли навредить, так как непосредственно отражались на машинных ресурсах, производительности и, бесспорно, маневренности... Да, в играх присутствует азарт, но это — лишь иллюзия. Настоящая же — нелегальная от «а» до «я», — битва команд опытных операторов — нечто куда более впечатляющее.
Они знали, что не могут погибнуть в этой схватке. Зато могут проиграть. Это прямо скажется на их профессиональной пригодности и должностном соответствии... Над «черепами», вдобавок, нависла тень главы Ордена. Значит, умереть в бою (или, скажем, вскорости) хакеры все-таки могли. Не исключено, «всадники» также получили какие-нибудь инструкции...
От Старика.
Киберкрысы сражались не столько за боссов, сколько за репутацию. А это для хакеров важнее всего. Даже денег. Потому как позволит заработать еще больше в дальнейшем. Такова суть вещей. Безволосые не могли не думать об этом: сражаясь, рассекая пространство, выпуская в противников одну обойму вирусов за другой... И — распыляясь на байты, чтобы вновь ворваться, секунды спустя, в гущу виртуальной бойни.
Такова специфика киберсражений. Бойцы не погибали, а, будучи обезврежены вирусами, на энное время покидали поле боя. Собственно, отсутствие противника, пусть даже кратковременное, позволяло очень многое. К примеру, осуществить мероприятие. Тот же взлом. Ледорубу требовалось время:
«От пятнадцати до...»
Чем мощнее «бортовые» вирусы, тем дольше длился период отсутствия. Пользователя выбивало вон из Сети, в систему. Наиболее эффективные вирусы блокировали или выводили из строя операционную среду. Самые жуткие — наносили вред ядрам. Чтобы вернуться в киберспейс, операторам следовало перезагрузить систему и исправить ошибки.
Однако такие вирусы встречались нечасто. Вернее, им отпускался очень краткий срок жизни — противоядия появлялись слишком быстро. Позволить себе самое современное «наступательное» вооружение могли лишь большие корпорации.
Судя по периоду отсутствия киберкрыс — пять-шесть секунд, — противник вооружился не особо крупным калибром. Каковой, впрочем, обладал известной эффективностью. В таком бою бесценна каждая секунда. Позволяя себя «уничтожить», хакеры играли на руку «всадникам». Те не оставляли потуг отодрать ледоруб от массива. Но «пиявка» присосалась крепко...
Визуально это выглядело приблизительно так: огненные матрицы штопорами ввинчивались в киберпространство. Их бритвенные грани, заменяя крылья, скользили по информационной среде. «Бортовые» вирусы, выпущенные в цель, напоминали пулеметные очереди. Или, ввиду обилия оттенков (красные, зеленые, фиолетовые), — лазеры. (Оттого-то Курту и показалась уместной аналогия со «звездными войнами».) Вирусы летели по прямой, ибо не обладали самостоятельным сознанием. Сперва их требовалось направить; придать стволу правильный вектор. И — нажать на гашетку. Если расчет верен, цель будет поражена. Разлетится множеством самостоятельных частей. Вспыхнет в облачке информационного взрыва. Рассеется на байты. Сверкая острыми гранями, осколки будут кружиться на месте, знаменуя собой бесславную гибель одной из матриц. Взрывы происходили абсолютно беззвучно; казалось, «лампочки» рассеивались сами собой. Очереди могли прошить их насквозь, не встречая никакого препятствия, а могли пройти по касательной. Результат одинаков.
Курт испытывал торжество и ни с чем не сравнимый, — разве что с шайбой, заброшенной форвардом любимого клуба, — восторг, когда «убитым» оказывался «всадник». Но когда получалось наоборот, чувство досады прямо пропорционально достигало масштабов восторга. Пожалуй, не хватало лишь попкорна.
Болельщики присутствовали в необходимом количестве. Одна штука. Учитывая, что это Череп, их уже было много. Глава Ордена в драку, конечно, лезть не спешил, ограничиваясь никчемными комментариями и сомнительными подсказками.
В связи с этим кажется уместным привести выдержки эфира:
: Й-и-ха!
: Подсобите / справа... Откуда он взялся?
: Череп: Глядите посторонам, придурки! / под вами, кретины!
: Есть! ГОРИТ БУБНОВЫЙ!!!
: Череп: Молодцом! / так держать / это уже на что-то похоже!: Не загрязнять эфир! / простите, шеф / у нас проблемы.
: Череп: Что?! / ты соображаешь, с КЕМ говоришь? /да я тебя...
: Еще один. / откуда они берутся, паскуды?: ГОРИТ БУБНОВЫЙ...
И так далее в таком духе. Волк не особенно тщательно разглядывал бегущую строку. Как уже говорилось, у него нашлись дела поважнее. Киберсражения переходило в финальную фазу.
Ни одна сторона не одержала решающей победы. Учитывая перманентное бессмертие бойцов, это невозможно. Однако «черепа» благодаря напору и ярости (отступать некуда, за нами — Москва) приобрели преимущество и не преминули им воспользоваться. «Всадники» сообразили, что имеют дело не с сопливыми щенками. Ледоруб продолжал работу почти беспрепятственно.
Замедление темпов имело еще одну, не столь очевидную причину: боекомплект подходил к концу. «Бортовые» орудия «лампочек» практически исчерпали запасы. Собственно, копирование информации (в данном случае вирусов) могло продолжаться бесконечно, упираясь, опять-таки, в ресурсы физической памяти. Бесконечно, чего не скажешь о фильтрах «брони». Ей требовалось время, чтобы проанализировать полученный вирус и выработать антидот. Но рано или поздно это происходило. Боевой вирус, эффективный еще секунды назад, переставал действовать. Приходило время нового вируса...
И так — до самого конца. Пока операторы не изведут все боезапасы, любовно накопленные в течение многих дней, а то и месяцев... Чтобы безбожно растратить в какие-то мгновения.
Не часто, находясь в гуще битвы, Курт чувствовал себя не у дел, как сейчас. Когда остальные дрались, он стоял на галерке и просто смотрел. И ничем не мог помочь. Никому. Это не его стихия. Здесь он так же беспомощен, как киберкрысы, окруженные головорезами, — в объективной реальности. Это чувство, что и говорить, было не слишком приятным. И, конечно, отнюдь не способствовало подъему самооценки... В последний раз Курт испытывал что-то подобное — глубокую, томящую беспомощность, — на Подворье Тарана. Когда «черепа» отбили будущего киллера у никчемных «клопов». Тогда Волк сидел в клетке, будто дикий зверь. Сейчас вокруг простиралась та же клетка — чуждая, неподвластная среда.
Полоска в нижней половине экрана продолжала отсчитывать проценты. Все меньше и меньше. Все быстрее и быстрее... Точно локомотив, набирающий обороты. Трение на глазах сжигало тормозные колодки — миллиметр за миллиметром, процент за процентом. Совсем скоро от них не останется и следа. Вирус сосредоточенно делал дело. Даже, вероятно, не сознавая, что это приведет к полной и неизбежной аннигиляции.
Все меньше, меньше...
39%... 38%... Лед истончится настолько, что его будет можно пробить рукой. Виртуальной рукой.
: Пора! Джон, я тебе говорю.
Череп.
: На связи.
«Вожак» киберкрыс.
: Не забыл наш разговор?
Снова Череп.
: Может, не стоит? / мы задали им жару!/ дождемся, пока все пройдет своим чередом / не имеет смысла так рисковать...
Хакер.
Глава Ордена:
: Имеет / я ДОЛЖЕН убедиться, что он ДЕЙСТВИТЕЛЬНО там. .
Эфир настороженно притих.
: Хорошо / вижу, вас не отговорить... / не будем терять времени.
: Верно, тысяча чертей.
: Прыгайте... идите... плывите сюда / вы и наш мохнатый друг.
Наиболее состоянию Курта соответствовало выражение: «ни хрена не понимать». Оператор и Череп говорили загадками. Волк смекнул только то, что ничего хорошего (либо, по крайней мере, сносного) ждать от затей гангстера не приходится. И уж тем более ему не понравилось упоминание о самом себе («мохнатый друг» — кто в самом деле это мог быть еще?). В какой связи, интересно, он мог понадобиться этим ублюдкам? Если бы дело обстояло снаружи, «штатный киллер» знал бы, в какой. Не подмести пол и не приготовить борщ — точно. Но — в Сети? Куда Череп собрался, и при чем здесь «мохнатый друг»? Опять же, ничего хорошего не выйдет.
: Сюда / ЭТО место.
Координаты были обозначены алым, пульсирующим огнем.

Предыдущая страница 15 Следующая страница


Ярость On-line 16

«Вожак» прыгнул в сторону. Бандит и Страйкер заняли указанную позицию. Их разделяли... какие-то килобайты.
: Погодите / откроем портал.
Глава Ордена:
: Мы готовы.
Курт возмутился:
: Попрошу не обобщать! / что, собственно, здесь происходит?
Череп ответил без обиняков:
: Мы отправляемся внутрь массива.
Внутрь?! «Штатный киллер» опешил. От мысли о том, что придется проникнуть сквозь лед и... погрузиться в черное нутро массива, ему становилось дурно. Кто знает, что за мерзость таилась и продолжает таиться в его влажной, бездонной глубине?
Правильно, никто.
Не хотел знать и Курт.
:Позвольте, с какой стати нам это делать?
: С такой, что НАМ необходимо убедиться, сдох ли Старик в своем массиве или его попросту нет внутри и все напрасно...
Нажим, сделанный главой Ордена на слове «нам», был очевиден даже в текстовом режиме. Похоже, именно для этого Череп и притащил Курта в Сеть. Очередное коварство, очередной подлый обман... Волк испытал острый приступ ярости.
Тем не менее он не собирался сдаваться без боя. Вообще не собирался сдаваться. Даже притом, что здесь у него не имелось ни клыков, ни костей. Ни даже мышц. Именно поэтому гангстер мог отправляться в массив один-одинешенек. Страйкер ему не помощник.
: Допустим / в таком случае, зачем вам Я? Вы знаете, я не люблю Сеть и решился на подключение лишь потому, что это, по вашим словам, была бы простая «прогулка»! Что происходит ТЕПЕРЬ?
Повисло молчание. Бегущая строка испарилась. У матрицы Черепа появились два багровых глаза. Киберкрысы в панике бросились врассыпную — на самом деле они продолжали войну, перешедшую в вялотекущую, латентную стадию; ледоруб по-прежнему нуждался в охране. Суматошная активность, царившая на периферии, превосходно дополняла покой, сковавший эпицентр: Курт и глава Ордена. В сердце бури, как известно, всегда тишина и спокойствие. Спокойствие...
Сынок, я люблю Сеть никак не более твоего. И только я имею право на любовь или нелюбовь. Если ты о том забыл, самое время припомнить. Никто тебе не обещал, что это будет «прогулка». И потом, «решился» — слишком громко сказано. Предоставь решать мне. Если я говорю, что тебе нужно отправляться в массив, значит, ты так и сделаешь... Вот что происходит.
«Вожак» киберкрыс Джон крутился неподалеку (если бы дело обстояло снаружи, он, вероятно, переминался бы с ноги на ногу), но прервать шефа не решался. Сейчас спорить с Черепом было смертельно опасно... Даже Курт это понял.
Сложилась ситуация, которую распознаешь с первого взгляда, когда самое правильное решение формулировалось примерно так: помалкивать в тряпочку. В жизни метаморфа (любого метаморфа) не часто наступали такие моменты. Однако, когда наступали, придерживаться этой тактики следовало максимально твердо.
Череп отвернулся. Хотя, глядя на «лампочку», сказать что-либо конкретное было трудно. Курт едва удерживал ярость внутри, не позволял ей вырваться наружу. В данной ситуации ничего поделать нельзя. Придется прикусить язык и делать, что говорят... Лезть внутрь массива. В холодное, негостеприимное чрево. Только потому, что Черепу стукнуло в голову лично, то есть персонально, проверить присутствие или отсутствие (то есть ввиду виртуальной обстановки — «отсутствие присутствия») Старика. Не вполне понятно, почему гангстер не мог предоставить эту почетную роль кому-нибудь из киберкрыс. Некоторые решения главы Ордена казались неоправданно рискованными и совершенно бессмысленными, что, однако, отнюдь не исключало «внутренней», субъективной разумности... Не говоря о том, что принудить Черепа изменить решение не мог бы и катаклизм планетарного масштаба (это катаклизмы, по мнению гангстера, должны подстраиваться и сообразовываться с его планами)...
Ледоруб продолжал работу. Полоса процентов сгорала на глазах.
27%...
Операторы, почти не отвлекаясь на «всадников» — те, похоже, израсходовали весь боезапас, пришли в полное смятение и, смирившись с неизбежным поражением, уже не решались на активные действия, а лишь кружили испуганными светлячками — что-то суматошно готовили.
«Откроем портал», — выразился Джон. Портал. Дверь в массив. Волку и Черепу предстояло пройти внутрь, переступить порог. И — очутиться в кромешной, страшащей неизвестности. Повстречаться лицом к лицу с главой «Всадников» (если тот внутри); сказать «привет» смертнику, запертому в непроницаемых стенах виртуального капкана... Или вырваться обратно, скрежеща зубами от злости и разочарования.
Нелепая война — и без того казавшаяся бесконечной — продлится. Затянется на неопределенное время. Достать Старика уже будет невозможно. «Всадники» будут драться, покуда достанет силенок. «Черепа» изнурят, истощат, вконец измучают противника... «Штатному киллеру» мнилось, будто он лично (так сказать, персонально) проделает эту работу. Его обяжут. И тогда... Череп встретит своего заклятого врага, вперит в него презрительный взгляд и сделает самое простое, что можно сделать в такой ситуации: вышибет из Старика мозги...
Если, конечно, глава «Всадников» не помрет прежде — от старости.
Неожиданно для самого себя Курт понял, что желает Старику смерти. Скорой и, по возможности, безболезненной. (Бабах! Мозги на потолке) И, напротив, не желал продолжения войны. Не хотел лишних смертей. Не хотел дополнительной работы. Надоело вычищать из-под когтей свернувшуюся кровь.
Ему хотелось, чтобы все закончилось здесь и сейчас... Вернее, там.
Взгляд, точно магнитом, вновь приковало к беспросветному массиву.
Киберкрысы деловито кружили вокруг. Похоже, подготовка близилась к окончанию. «Портал» вот-вот разверзнется.
: У вас будет семь минут.
Джон. «Вожак».
Курт поглядел на полоску процентов. Инсталляция вируса.
24%...
Еще бы. Семь минут.
Катастрофа...
Череп:
: Этого хватит.
: Надеюсь / если нет, вы останетесь там навсегда / ледоруб не будет... точнее, не в состоянии разбираться, кто свой, а кто — объект.
Волк ужаснулся. Навсегда?! У них с Черепом не было ни разъемов, ни шунтов, которые могли бы расплавиться. Лишь электроды. Впрочем, удара (Хрясь! Хук правой) ледоруба хватило бы с избытком, чтобы перевести как метаморфа, так и безволосого в зеленый мир флоры, поближе к овощному отделу. Снаружи. Внутри... Если внутри, то они по-прежнему останутся в массиве: одинокие, заточенные в западне собственного разума, его просторных коридоров с гладкими полами...
Навсегда.
Нет, этого не может быть. Потому что не может.
: 7 минут, — повторил хакер.
В подтверждение его слов в верхнем правом углу появился датчик.
09:12... 09:11...
Мы не сможем вам помочь, необходимо остаться здесь, снаружи, чтобы отгонять этих клоунов и не дать им сорвать ледоруб.
: Разумеется.
: Убедитесь, что объект внутри, и без проволочек уходите.
: КАК это сделать?
Был бы Курт снаружи, он бы непременно присвистнул. То, что Череп задавал такие вопросы, страшило само по себе.
:Хороший вопрос / если вы помните, spike блокировал аварийный выход / это относится ко ВСЕМУ, что находится в конструкте.
: Экстренный выход невозможен?
: Именно / потому-то я и говорю, что это крайне опасно объект может не оказаться внутри, а «всадникам» хватило бы сноровки подготовить западню таким образом, вы попали бы в свой собственный капкан повторяю / мы не сможем вам помочь.
Курт ужаснулся пуще прежнего. Да, это сущий кошмар, ирония, достойная главы Ордена. А значит, вполне допустимая. Скитаться по пустым коридорам, сознавая, что так и не довел дело до конца, пойдя на поводу упрямства и глупости...
: Джон дело говорит.
: Довольно болтовни, что дальше?..
: Когда срок истечет, «окно» откроется вновь, ледоруб вас пропустит, но учтите: вместе с вами (а то и — ВМЕСТО ВАС) изнутри может выбраться и кто угодно, сами знаете КТО. Череп:
:Учтем / приступаем, джентльмены. Один вопрос... Быстрее.
: Если вас не выпустят обратно... если время выйдет, вы не покажетесь, — что делать?
Отключать ледоруб или — НЕТ?
Курт затаил бы дыхание, окажись при нем легкие, трахея, дыхательные пути и все прочее. На мгновение ему показалось, что гангстер скажет «нет». У бритоголового ублюдка достанет безумия, можете не сомневаться...
: Вроде как поставить на «паузу»?
: Нет, придется начинать все сначала, в двух словах не объяснишь.
08:05... 08:04...
Эфир охватило безмолвие. Мгновения капали в вечность ледяными кристаллами. Волк знал, что, стоит главе Ордена дать однозначный ответ, и переубедить его окажется не проще, чем переместить Ниагарский водопад в Московскую область.
Наконец строка развернулась по «экрану» ленточным червем:
: Что ж, ответь я «нет», оказался бы круглым идиотом... мы с волчонком остались бы ВНУТРИ, потерянные и безжизненные, наедине со Стариком, а кто-то праздновал бы победу... интересно, ради чего?! я не для того рвал себе жилы, чтобы вы, мудаки, пустили коту под хвост дело моей жизни...
: Значит, отключать?
: Да. За 10 секунд до конца.
У «штатного киллера» камень с души свалился. Он был по-настоящему благодарен Черепу. Странно, если вдуматься. Тараканы, присмотревшие голову безволосого в качестве ПМЖ, если и предполагали признательность за самые, казалось бы, здравые и рациональные вещи, достойные понимания, то уж никак не восторг, его охвативший...
: Понял. Приготовьтесь.
Курт осмотрелся. Приготовиться — к чему? Нужно полагать, ответил он себе, к прорыву... Времени осталось всего ничего.
07:38...
Действительно, трое киберкрыс придвинулись ближе, расположившись на более-менее равном расстоянии от Волка и Черепа. Курту происходящее напоминало перелет самолета №1 - президентского лайнера, — окруженного роем истребителей и перехватчиков (в кремниевый век личные визиты большей частью уступили место встречам в Сети).
: ПОЕХАЛИ!
Легко сказать, поехали... В сравнении с телепортационными «прыжками» перемещения Курта и главы Ордена напоминали черепашьи бега. Операторы поневоле приноравливались, чтобы не терять подопечных из виду. И все-таки дело кое-как продвигалось. Точнее, «черепа» продвигались к массиву. Где, не покладая цепких алгоритмических щупалец, продолжал трудиться ледоруб. По мере приближения становилось ясно, что вирус и впрямь был похож на огромное, студенистое беспозвоночное. То ли кальмар, то ли пиявка...
Однако упиваться сомнительной прелестью этой картины Волку не позволили. Противники не собирались сдавать позиции просто так, задаром, без боя. Но их потуги походили на тщетные трепыхания рыбы, выброшенной на берег. Жутко выкатив глаза, они разевали рты и били хвостами. Безуспешно.
Вирусы киберкрыс, не утратившие ни актуальности, ни сокрушительной мощи, пресекали поползновения «всадников» на корню. Зеленые, синие, красные снаряды срывались с бритвенно-острых крыльев и неумолимо неслись к цели. Где-то там, на концах траекторий, информационные глубины озарялись беззвучными взрывами. Светлячки разбивались на части.
Вращающиеся, раскаленные байты.
«Кортеж» увеличился. Теперь все хакеры сопровождали начальство. Тактическое крыло мчалось в разряженной атмосфере Сети, не останавливаясь ни на мгновение. Киберкрысы отклонялись от курса лишь для того, чтобы обезвредить две-три беспомощных в сущности цели. Приноровившись к скорости, «штатный киллер» без труда поддерживал темп.
Впервые с момента погружения Курт пережил заразительный восторг происходящего... Действительно, трудно не испытать удовлетворения, когда, заложив крутой вираж, проносишься сквозь облако того, что мгновением назад («ГОРИТ БУБНОВЫЙ!») являлось чьей-то матрицей. Разворачиваясь, будто в замедленном просмотре — скорость «черепов» была гораздо выше, — особо крупный обломок (крыло, фюзеляж, катапультное кресло?) пролетал по левому борту. Не хватало, для пущей убедительности, клубов жирного черного дыма, но воображение Курта с легкостью восполняло эти пробелы.
Битва затихла так же стремительно, как и началась — точно свеча, потухшая в ночи. Чего и следовало ожидать, учитывая ее миниатюрные масштабы. Враги побеждены, рассеяны (в буквальном смысле) или бегут. Орден, торжествуя, продолжал пожирать килобайты/секунды. Трави трассу, — некстати вспомнил Волк.
От непроглядности льда чернело в глазах — в том, что их заменяло. Лишь сейчас Курт понял, как велика эта сволочь... Массивна — пожалуй, вернее. Сетевой форпост «Всадников» по мере приближения досадно заслонял обзор. А где-то внутри, нужно полагать (и нужно надеяться), томился Старик. Беспомощный узник, что своими руками возвел тюремные стены вокруг. Он бежал от злободневной реальности, а отыщет лишь смерть. Только потому, что амбиции Черепа и существование Старика — категории, несовместимые на этой планете.
Незавидная участь — биться в виртуальные, но несокрушимые (с тем же успехом они могли быть отлиты из легированной стали) стены. И вслушиваться, не идут ли палачи...
... А они подходили все ближе.
07:12...
: Открываем портал / приготовьтесь.
: Давно готовы/ не тяни!
«Кортеж» затормозил. Массив простирался в считанных секундах, в одном-единственном «прыжке». Прямо по курсу. Рукой подать. Ледоруб деловито копошился в отдалении. Жирное, лоснящееся тело наполовину втянулось в глубокую выбоину (расселину, шахту, тоннель). Что притаилось там, в глубине, под толщей ледяной коросты — неизвестно. «Штатный киллер» вгляделся в блестящую черную поверхность, но не увидел отражения. Ни своего, ни чьего-либо еще. Лед замкнулся на самом себе, пытаясь противостоять агрессорам. Это единственное, что он умел — защищать. Бурить — единственное, что умел ледоруб. Из скважины не доносилось ни звука. Зато вылетали крохотные осколки — частицы информации, байты.
Ледяные кристаллы, окруженные безразличным вакуумом.
Курта заворожила эта картина. А потом настало время действовать.
07:03... 07:02... 07:01...
Цифры замигали и стали ярко-красными. Как помада на губах распутницы.
Еще более примечательные события произошли снаружи, с ледяной оболочкой массива. Одна из черных граней (многогранник с непогрешимо-ровными сторонами) раскололась надвое. Из кривой трещины хлынул яркий свет. Он усиливался по мере того, как разлом расширялся. Пламя хлестнуло по «глазам» галлоном кислоты. Курту показалось, что он ослеп. Различались лишь очертания. Массив, «лампочки». Даже лед — казавшийся эталоном all black, предтечей мрака, клочком, вырванным из мантии Первозданного космоса, — мерк, бледнел и тускнел, превращаясь в серое подобие былого величия. Жалкая искра в сравнении с пылом пожара.
На этом фоне расщелина по-прежнему сверкала белоснежной полосой. Зигзаг, кривая загогулина. Застывшая комета. Молния, пойманная в ловушку арктических льдов. Из трещины вытекал — нет, скорее вырастал — кристаллический свет. Он ломался и лопался, высвобождая заключенную внутри энергию.
Курт обретал зрение заново. То ли свет утратил часть интенсивности, то ли рецепторы приспосабливались к новым эффектам.
Какая-то часть Волка понимала, что прошли считаные мгновения... Возможно, даже не прошли. Одна-единственная секунда, замороженная в вечности, растянулась и длилась, испытывая себя на прочность, пока не наступит злосчастный «порог» и вечность не лопнет с печальным звоном порванной струны...
«Портал» открылся мгновенно. В паузах меж ударами сердца — 07:00... 06:59... — но участникам действа это казалось невыносимо долгим... Лед раскрывал створки, словно моллюск, приготовившийся к вторжению в свое нежное нутро. Внутри сверкала жемчужина, служившая источником белого свечения.
Даже ледорубу становилось не по себе от такого соседства. Черная туша съежилась и, насколько возможно, втянулась в свою шахту. Ледяной свет нещадно опалял блестящую шкуру. Сократившись в размерах, вирус, соответственно, сократил площадь соприкосновения с враждебной средой. Однако «портал» не мог причинить ледорубу ощутимого вреда — это шло бы вразрез с первоначальными планами «черепов».
Испустив последние протуберанцы, расщелина погасила иллюминацию. На этом, вероятно, подготовительный процесс завершился.
И — настало долгожданное «сейчас». Время сорвалось с катушек, с грохотом помчалось, наращивая обороты, по шпалам. Carpe chet[Лови мгновение (лат.)]. Наступил тот самый момент «здесь и сейчас», о котором так много говорят, но не многие способны заметить. Время наконец настигло события. Схватило за шкирку и, не вслушиваясь в мольбы и причитания, повлекло за собой.
Курту показалось, что его восприятие разделилось надвое. Одна часть — отстраненная и созерцательная - досматривала «замедленный» режим. А вторая, едва-едва очнувшаяся, но властно взявшая бразды правления, нырнула в бурлящий водоворот. Перед Куртом вновь взвихрилось то, что он наблюдал мгновения назад (с другой стороны, насчет мгновений еще можно поспорить). Массив треснул, словно перезревшая дыня; из пробоины хлынула сочная, ослепительная мякоть. Разлом и свет, галлон кислоты и «портал» — все происходило единовременно. Сверкающий зигзаг словно косой вспорол лед. Рецепторы вторично опалила яркая вспышка — продлившись микросекунды, она не повлекла каких-либо ощутимых последствий.
Мнилось, что события ускорились в несколько десятков раз (всевластный Режиссер потешался над подопечными так и эдак). Разумеется, впечатление было обманчивым — с начала до самого конца. Таково истинное течение вещей: бешеное и неукротимое, точь-в-точь неистовый вихрь, втягивающий все, что попадается под руку. (На мгновение Курту померещилось, что он испытал форсаж. Здесь, в киберпространстве. Старейшина считал подобное нонсенсом. В Сети нет ни инстинктов, ни гормонов. Нет ДНК... Ничего, что отличает Волков от безволосых. Следовательно, форсаж... Новый ребус.)
«Портал» появился в тишине, заполнявшей пустоты сердечного пульса. Внезапно, посреди ровного места. Здоровенная брешь с неровными краями, зияющая ослепительной белизной на фоне всепоглощающей черноты. Разглядеть, что находилось внутри, не представлялось возможным. Все тонуло в колючем сиянии.
: ВПЕРЕД!
Бегущая строка тускнела на ярком фоне. О содержании послания приходилось догадываться интуитивно. Что, впрочем, было совсем не обязательно. Ни от «штатного киллера», ни от Черепа — странная парочка, убийцы и безумцы (если угодно, безумные убийцы), полный состав «диверсионной группы», — совершенно ничего не требовалось. А именно — никаких сознательно-волевых усилий, необходимых, чтобы попасть в массив. Все было продумано и решено за них.
В который раз Курт ощутил себя беспомощной марионеткой. Не восстанавливало утраченное достоинство (прежде всего, в собственных глазах) даже то обстоятельство, что Череп тоже пребывал в аналогичной ситуации. Кукла, подвешенная за ручки-ножки к пальцам кукольника.
Курт почувствовал, как могучая сила сграбастала его и потащила — прямиком в раскрытый зев «портала». Кривые челюсти, скалясь, неумолимо приближались. Казалось, они начали смыкаться (злая шутка дистанции, скорости и восприятия). Или вот-вот начнут, стоит «диверсантам» преодолеть рубеж...
Когда, в какой момент Рубикон был пройден — прорван, смят, разорван гусеницами бронетехники — Волк так и не понял. Так и не вспомнил впоследствии. Он летел, точно камешек, выпущенный из пращи хулигана, когда белоснежное сияние врезалось в них толстой беспросветной периной... Консистенция света была такова, что Курт ждал столкновения по меньшей мере с бетонной стеной. Но все прошло куда более гладко. Самого столкновения, собственно, и не произошло. Кристаллический свет сомкнулся вокруг, и — разверзлась тьма.
Падение. В тоннеле, лишенном стен и, по всей вероятности, дна. Вниз, в непроглядно-темной, скользкой утробе. Некоторое время длился свободный полет — секунды, минуты, часы? Ничто, как известно, не вечно. Исчерпало себя и падение.
Но... позвольте, где же приземление?
Более всего это напоминало пробуждение. Пробуждение после долгого, жуткого, безумно реального кошмарного сна.
Курт пришел в себя, причем ему даже не потребовалось открывать глаза. Те уже были открыты. Волк огляделся. Если буквально — повернул голову вправо, влево... Да, именно ее. Голова вернулась на место. И... Курт поглядел вниз. Да, и руки. И ноги, и все остальное. Не какие-то там однотипные безволосые подделки, каковыми посетителей снабжают в развлекательных конструктах. Кисти рук были покрыты густой волосяной порослью. На одно — томительное, сладостное — мгновение Волку почудилось, что он вернулся в свое привычное, обжитое тело. Жуткая Сеть осталась далеко, и...
«Штатный киллер» обратил внимание на пальцы этих самых рук. Рук, которые он ошибочно причислил к своему организму. На концах пальцев, как и положено, выступали острые когти. Слишком острые — несмотря на то, что Курт не забывал их подпиливать... И — слишком длинные. В полторы фаланги.
Это посеяло первые, интуитивные догадки. Прислушавшись, Курт не услышал биения собственного сердца. Не услышал дыхания. Более того, не ощущал его, точно был трупом! Эта мысль посеяла сильную, хотя и непродолжительную панику. Взяв себя в лапы, Волк продолжил экскурс в киберанатомию.
Помимо указанного, он не чувствовал запахов (что заведомо противоречило присутствию головы и внешних проявлений органов чувств — в частности, носа). Не Определял температуры окружающей среды. Жарко ли, холодно — было неизвестно. Прикоснулся к другой лапе — и сделал сразу два закономерных открытия:
1) тактильные ощущения отсутствовали напрочь;
2) кожа, будучи крепко ухваченной когтями, не испытывала боли (точнее, не сигнализировала в мозг нервными импульсами, но это уже семантика)... Словно он касался резины.
Ответ прост: он все так же в матрице. Куда более сложной и изощренной, чем «лампочки», крутой и навороченной. Тем не менее суть не изменилась. Фантик, пустая оболочка. Не перегруженная такими «мелочами», как чувства, температура, внутренние органы... Плоть и кровь, наконец! С другой стороны, сведущие специалисты могли бы возразить, что излишние детали и подробности совершенно ни к чему в среде, начисто лишенной элементарных физических характеристик.
Творцы этой матрицы, кто бы они ни были — судя по всему, опять же, киберкрысы, — похоже, именно так представляли метаморфа. В их фантазии Курт изображался кем-то подобным: гибридом добермана и снежного человека. Шерсть с головы до ног, когти (набор ножей «юный хирург») и жуткие клыки, с помощью которых не прожевать не то что сырую плоть, но и котлету. В этом Курт уверился, просто-напросто пошевелив языком. Боли от укола, само собой, он не почувствовал.
Череп стоял рядом. Именно стоял — у него также обнаружились ноги, равно как и все остальное, соответствующее стандартной человеческой внешности.
Сходство оказалось поразительным: обнаженный блестящий скальп, властный разворот плеч, напряженные руки, готовые при первой возможности выхватить из-под плаща оружие... Даже солнцезащитные очки (в Сети, ввиду отсутствия солнечной радиации и самого светила наличие очков казалось стильным, отчасти забавным штрихом). Физиономия гангстера обладала некоторой угловатостью — чуть большей, чем предусматривал оригинал. Крохотные грани выступали не только на скулах, подбородке и бровях, но и на бритом затылке. Причиной таких несоответствий, очевидно, были машинные ресурсы, возможности программного обеспечения, а также талант дизайнера.
Как бы там ни было, Череп походил на себя в должной степени, чтобы подлежать мгновенному и безапелляционному опознанию. Глава Ордена не двигался, лишь раскованно оглядывался.
Курт последовал его примеру. Благо обстановка и впрямь заслуживала длительного и пристального изучения. Поскольку «портал» переместил парочку прямиком в конструкт — виртуальное сердце массива, а это место (это было именно место, так как существовало здесь и сейчас) более-менее верно отражало реальность. Точность отображения зависела, в первую очередь, от требований владельцев. Оные требования, представленные здесь и сейчас, не блистали особой эксцентричностью, с учетом того, что присутствовала гравитация (ее ЗБ-аналог); Череп и Курт стояли на твердом полу, а в отдалении виднелись стены. Предметы, заполнявшие собою срединное пространство, не парили в воздухе и, хотя являлись сгустками чистой информации, копировали внешность предметов из реального мира. Перечень данных предметов оказался, на удивление, неожиданно широк. Тут-то эксцентричность обитателя проявилась полной мерой.
Волку казалось, будто он попал в лабораторию, служившую, по обыкновению, заодно и спальней, кухней, кладовой то ли алхимика, то ли художника, то ли скульптора, то ли естествоиспытателя... Эдакого многостаночника. Персонаж, сошедший с полотен мастеров эпохи Возрождения.
Беспорядочное нагромождение, хаотичный лабиринт, где можно блуждать целыми днями. Мебель, лабораторные принадлежности; замысловатые конструкции из металла, дерева и парусины, вид которых внушал инстинктивный страх и подспудные мечты, связанные с той эпохой, когда человек еще не отрастил себе крылья и с тоской глядел в небесную пропасть...
Все здесь принадлежало тому далекому времени: если не по происхождению, то по духу. Замшелому, мудрому, покрытому пылью столетий. Антикварные кресла, шкафы, комоды отнюдь не являлись антикварными и все же из обивки вон лезли, чтобы казаться таковыми. Виртуальные муляжи, априори не знавшие старения (ибо байт как таковой не мог обветшать). Каждая трещина, потертость и шероховатость были любовно воспроизведены дизайнерами. Во всем ощущалась рука истинного мастера. Любой диван или шкаф был шедевром. Фальшивая старина в киберпространственном конструкте. Дух Средневековья царил в этих краях. Даже окна, светлевшие в стенах, были выполнены в форме витражей.
Для чего, с какой целью потребовалось проделывать столь объемную, дорогостоящую работу, неизвестно. Гораздо ведь проще изготовить виртуальную мебель по готовым шаблонам, без участия творческой фантазии, путем выбора «по умолчанию». Процесс, же инсталляции экспонатов (схожесть с музеем налицо) в данный конструкт, по-видимому, походил на многолетнее коллекционирование. «Желаете добавить макет в файловую систему? Выбрать опцию? Ассемблирование текстур?»
Великое множество предметов принадлежало не столько к антиквариату, сколько к миру науки. Тут наблюдались реторты, перегонные кубы, штативы; склянки всевозможных размеров и форм, наполненные еще более загадочными жидкостями, разнящимися как по окраске, так и по концентрации; чучела зверей, птиц, рыб и пресмыкающихся; гербарии под огромными стеклами; коллекции бабочек; книжные стеллажи, занимающие большую часть стен; микроскопы с маломощными двояковыпуклыми линзами; глобусы, на замшелой поверхности коих отсутствовали целые материки, но присутствовали надписи «Здесь водятся чудовища»; упоминавшиеся выше конструкции, похожие на гигантских, неуклюжих деревянных птиц...

Предыдущая страница 16 Следующая страница


17 Александр Романовский

Продолжать можно бесконечно — завалы старья не знали предела.
Одно не оставляло сомнений: изыскания Старика (примем за аксиому, что все описанное принадлежало ему) лежали в самых разнообразных, нередко полярных областях науки.
Но никто не может объять необъятное.
Это подтверждалось и тем, что макеты, по-видимому, не предназначались для серьезных исследований. Не столько ввиду абстрактной сущности (многие ученые мужи перенесли свои лаборатории в конструкты, ибо это требовало куда меньше затрат, усилий и риска, но в то же время предоставляло гораздо больше возможностей, специфических, неосуществимых в реальности, как, скажем, абсолютный вакуум и т.п, и при этом давало абсолютную тождественность объективной действительности), сколько по причине доморощенной старины. Маловероятно, что ветхий микроскоп обладал мощью электронного — если опустить такую условность киберпространства, как масштабирование. При помощи всех этих линз, склянок, реторт и чучел давным-давно познали все, что можно было познать, задолго до появления Сети и, соответственно, вычислительной техники. Больше того, многие предметы относились к псевдонаукам, как, скажем, алхимия и чародейство, на что указывали странные амулеты, символы и невнятные изображения.
Однако на всем окружающем лежал след вдумчивой и долговременной деятельности. Горящие спиртовки, пробирки, раскрытые фолианты и брошенные впопыхах манускрипты — все это выдавало кропотливую работу. Еще недавно здесь творилось нечто.
Какова бы ни оказалась разгадка, Курт не сомневался: философские камни ни при чем. Несуществующее не существует.
Изыскания Старика были скорее умозрительными, абстрактными, как и сама лаборатория, нежели практическими. Игра интеллекта, фантазии и случая. Содержимое конструкта относилось к рассвету современной науки, к периоду, о котором принято говорить: «Так, ребятки, все начиналось».
Каждый человек эпохи Возрождения вменял себе в обязанность быть отчасти творцом, отчасти изобретателем, отчасти философом и, самую малость, — алхимиком. Костры еще не погасли.
В этом свете претензии Старика становились более чем очевидны.
Эдакий Леонардо. Да Винчи.
Такой вывод привел Волка в еще большее недоумение, чем первые секунды пребывания в конструкте. Старик ставил опыты, творил, изобретал или просто валял дурака (в присущей великим неподражаемой манере). Отправляясь в Сеть, Курт не строил никаких иллюзий и догадок — что бы он ни ожидал застать, ожидания были бы бессердечно обмануты — благодаря чему не был застигнут врасплох.
Опасения внушало иное: какая необходимость вынудила заточать себя в этой тюрьме, набитой никчемной рухлядью, — главу «Всадников», одной из наиболее влиятельных группировок? Уж конечно не любовь к антиквариату. Многие из «экспонатов», причем настоящих, можно найти снаружи. Так сказать, во плоти. Старой, деревянной, с двояковыпуклыми линзами вместо глаз.
Курт поглядел на Черепа. Тот, судя по наглой ухмылке («интонации» мимики были очень тонко подмечены — киберкрысы постарались, молодцы...), не забивал себе голову отвлеченной, пыльной чепухой. Ее и без того хватало вокруг. Немногим более овеществленной, нежели обыкновенная мысль.
— Да, бардак.
Никаких бегущих строк. Голос бандита оказался также вполне натуральным. Легкий металлический привкус едва ощущался.
— Я-то думал, — продолжил Череп, — он свил здесь любовное гнездышко! Нагнал голых нимф, вырыл бассейн, отгрохал виллу или тропический остров... На худой конец -дом отдыха. Но чтоб такое... Совсем из ума выжил, бедолага...
Сам глава Ордена (если допустить безумное предположение, что его интересует кибердизайн) возвел бы жуткую фортецию с сотней пыточных камер или ограничился точной, дюйм к дюйму, копией Конторы. Оное строение являлось гордостью гангстера и, вне всяких сомнений, принадлежало к вершинам архитектурных решений... гангстерской архитектуры, естественно. Поэтому, оказавшись в ловушке Сети, Череп просто не смог бы себя переплюнуть — исторгнуть нечто, столь же величественное и функциональное. Ни за что бы не смог.
— Собрал пыльной рухляди... Совсем спятил, — проворчал гангстер.
06:17...
Счетчик остался. Секунды отсчитывались с неумолимой прытью.
Оглядевшись, глава Ордена пнул чучело совы. Мертвая птица сверкнула желтыми глазищами и увесисто упорхнула в угол.
— Попрошу не портить инвентарь.
Голос звучал из-за баррикад старой мебели — шкафы, кресла, диваны. Курт молниеносно развернулся в ту сторону. Когти распрямились десятком кривых бритв. Скорость и реакция остались на месте, вживленные в электронные волокна киберматрицы. А может, эти качества просто не могли исчезнуть, будучи заключены в первооснове — волчьем разуме.
Лишь приняв боевую позицию, Курт осознал смысл слов потенциального противника. Это сова-то — «инвентарь»? Какую ценность могло представлять древнее, пыльное (плюс ко всему виртуальное) чучело несуществующей птицы? Обладавшее, впрочем, недюжинными аэродинамическими характеристиками. -
Не важно.
— Эй! — крикнул Волк. — Покажись!
Если обращение «эй» и не казалось уместным в отношении человека преклонных лет, занимающего к тому же высокое положение, метаморф не особенно переживал по этому поводу. Они, в конце концов, в гостях (пусть незваных, и все-таки). Нехорошо принимать гостей, таясь за предметами обстановки, раздавая глупые инструкции... Кроме того, был ли смысл миндальничать с персонажем, которого, так или иначе, предстояло ликвидировать? По истечении... 06:05... минут/секунд. Они, собственно, и прибыли сюда — чтобы убедиться. И, как Курт начинал догадываться, совершили страшную, непозволительную глупость...
Череп махнул рукой, привлекая внимание. Приложил указательный палец к губам (угловатый, абстрактный палец к абстрактным губам). Мол, помалкивай. Курт с готовностью прикусил язык.
За мебелью тихо зашуршало. Угадывалось некое движение.
Шаги. Кто-то ступал по гладкому, блестящему паркетному полу. Половицы, как ни странно, не издавали ни единого скрипа, хотя так и норовили разразиться оглушительным концертом под поступью Волка и гангстера. Да, странное место.
Шаги приближались. Курт провел взглядом по мебели и сразу же наткнулся на широкий просвет. Незнакомец вот-вот явит себя. Курт пригнулся, стараясь слиться с обстановкой (благо темные поверхности предоставляли массу возможностей). Череп, напротив, не таился. Упер руки в бока, расправил плечи. На виртуальном лице мерцала холодная улыбка. Вот-вот...
Шаги приближались. Замерли. В проеме показался силуэт. Волк остался на месте — отсутствие приказа предполагало бездействие... И ожидание. Когти сверкали неестественным блеском. «Штатный киллер» чувствовал себя сущим монстром.
Главное, чтобы за пазухой у Старика не обнаружилось пистолета с серебряной пулей. Или, на худой конец, серебряного клинка.
Старик был огромен. Выше Курта и немногим выше Черепа. Косая сажень в плечах, могучая грудная клетка. Снежно-белая безрукавка обнажала мускулистые руки. Мужественное лицо подтверждало изрядный возраст, хотя и не отличалось обилием морщин. Глаза — пронзительно синие — глядели уверенно и твердо. Этот взгляд принадлежал человеку, повидавшему в жизни немало чудес. Однако обилие чудовищ и ублюдков, представавших перед тем самым взглядом, не позволяло обмякнуть. В данный момент, судя по всему, незнакомец наблюдал именно таких чудовищ и мерзавцев. Это высветилось на лице столь же отчетливо, сколь и красный сигнал светофора.
Внешность Старика (а это, конечно, был он — собственной виртуальной персоной) впечатляла. Избранному образу соответствовало все, начиная с кожаных сандалий и заканчивая ремешком, перехватившим седую гриву поперек высокого лба.
Вместе с тем Курт не спешил поддаваться иллюзии. Это, в конечном счете, обычный обман. Бесплотная матрица, виртуальная пустышка. «Всадник апокалипсиса» мог бы явиться в образе трехметрового колосса, античного бога, в то время как его истинное тело, дряхлое и немощное, покоилось на больничной койке, подключенное к аппарату жизнеобеспечения...
Но определенного эффекта матрица достигла. Она отражала самосознание Старика в той же мере, в какой относилась к откровенному фарсу. Конфигурация не имела значения в киберспейсе.
Глава «Всадников» замер, сложил крепкие руки на еще более могучей груди. Незваные гости его не очень-то обрадовали.
Череп вонзил в противника наэлектризованный взгляд. Старик ответил тем же. Еще чуть-чуть, и в конструкте замелькают молнии. Глава Ордена хранил молчание. Плечи и спина напряглись настолько, что, казалось, их армировали сталью. Очевидно, бандит не ожидал застать конкурента таким: отнюдь не беспомощной жертвой. Тем не менее «не ожидал» исчерпывающе описывало состояние Черепа. Ни обеспокоен, ни обескуражен.
Именно он, Череп, был хозяином положения.
Ведь это его вирус трудился снаружи.
05:49...
Курт подавил желание пошевелиться.
На него не обращали никакого внимания. Отчасти даже обидно.
— Что ж, вот и ты... — произнес Старик. — Ничуть не изменился.
Голос звучал глубоко и раскатисто — странно для Сети.
Глава Ордена осклабился:
Смею заверить, в реальности я выгляжу еще лучше. А ты, как мне кажется, совсем сдал. Когда мы виделись в последний раз, тебя еще не покинуло представление о должной мере вещей... Эта могучая матрица, — Череп повел рукой в сторону конкурента, — так я дышит здоровьем. Виртуальным здоровьем. Значит, снаружи дела приняли паршивый оборот...
Чьими стараниями?! — неожиданно огрызнулся «всадник».
Ты знал, что этот миг настанет. Я поклялся, что уничтожу тебя, и я сдержу клятву. Во что бы то ни стало. Даже если мне самому придется здесь остаться. - Голос гангстера громыхал и лязгал, словно гантели в металлической бочке.
Курт навострил уши. Что же получается? Эти двое были знакомы и прежде? Поражало не столько это предположение (все большие люди знакомы — в той или иной степени), сколько тот факт, что меж ними успели сложиться некие отношения. Причем не самые, мягко выражаясь, приятные. «... Поклялся, что уничтожу тебя...» — такие клятвы раздают не из-за отдавленной ноги и даже не из-за разбитого носа... В особенности столь обязательными (во всем, что затрагивало отмщение и самолюбие) субъектами, как Череп. Вместе с тем куда больше Волка насторожило заявление касательно того, что «...самому придется здесь остаться». Курт испытывал большие сомнения, что при таком повороте событий ему дозволят покинуть конструкт... Но если и дозволят... Что дальше? Как вытащить «инсультную бомбу» из головы?
— Да. Похоже, этот день действительно настал... Ты прав, я об этом знал. Тебя нельзя недооценивать. Ни когда нельзя недооценивать...
Старик говорил медленно, печально. Глава Ордена выпрямился, излучая восторг. Это был его момент, он упивался триумфом.
Странно, но Курт не мог и подумать, что Череп способен на столь сильные чувства. В представлении «штатного киллера» он более походил на живого мертвеца, ловко орудующего пистолетами.
— Ты пришел и притащил с собой орудие моего уничтожения. Не метаморфа, что прячется в тени. Здесь эта машина убийства ничем не отличается от простых обывателей... Ледоруб. Я слышу, как он скребется... - «Всадник» склонил к плечу голову, будто действительно прислушивался. — Роет и сверлит, рвется в мой дом... Стены долго не выдержат. Уже недолго...
Волк невольно прислушался. Нет, ни звука. Лишь половицы.
А Старик, напротив, не испытывал сомнений.
— Сущий кошмар! Уберите это, слышите?! Он вгрызается мне в уши, проникает в мой мозг! — Гангстер поднял руки, зажал уши.
Контраст был разителен. Могучая, античная матрица — и жалкий, почти умалишенный старик. Истинную суть скрыть невозможно. Безумие рвалось наружу, сквозило в глазах и сквозь зубы, ложилось невидимой татуировкой поверх мощных мускулов...
Череп прищурился. Улыбка увяла, как роза на арктическом морозе. Слишком легкая победа. Безвкусная, пресная.
04:51...
Глава «Всадников» продолжал корчиться в конвульсиях. Огромное тело сотрясали судороги, так не соответствовавшие впечатляющей внешности. Как это нередко бывает, она оказалась обманчивой. Казалось, еще немного, и матрица, представлявшая слепок античной статуи, треснет, разойдется по швам. В зияющих дырах покажется истинный Старик — жалкий, беспомощный...
Курт занервничал. Вот и все. Что дальше? Они так и будут ждать, созерцая это убожество, еще... 04:39... минут? Эти четыре минуты наверняка покажутся вечностью... Потом откроется портал, и Череп скомандует EXITни выберутся наружу, оставляя позади, в смертельной ловушке, душевнобольного...
Такая победа не могла считаться победой — в общепринятом смысле.
Тем не менее Курт знал босса достаточно, чтобы не испытывать ни малейших сомнений. Глава Ордена не отступит. Дело будет сделано. Вероятно, Череп возьмет с метаморфа слово: не рассказывать никому, ни при каких обстоятельствах...
Курт вздрогнул, поняв, что размечтался. До конца еще далековато. А победа (если она вообще будет) отнюдь не покажется легкой. Не исключено, им самим предстоит приложить изрядные усилия, чтобы выбраться живыми из массива...
Потому что со Стариком происходили странные, в высшей степени загадочные метаморфозы. Виртуальная матрица и впрямь трещала по швам. Вот только в дырах проглядывал не беспомощный, не жалкий, а, напротив, вполне дееспособный, даже жутковатый субъект. Еще более впечатляющий, нежели античные мускулы.
Правдоподобность происходящего ошеломляла. Волк даже забыл, что все это — не наяву, а в виртуальности, воображаемом мире, «машинном сне»... Впрочем, забыться было немудрено. Такое не каждый день видишь. Разве что по головизору, в фантастических фильмах — до жути искренних и убедительных. Вот только, рассматривая объемные картинки (сколь бы убедительными те ни казались), при всем желании не спутаешь реальность и голограмму. Когда американский турист превращался в оборотня — посреди какой-нибудь европейской столицы, — отдаешь должное мастерству режиссера, гримеров, специалистов по графике и все-таки помнишь, что это — всего-навсего выдумка. Нажмешь кнопку «POWER», и...
Здесь же, в киберпространстве, все обстояло с точностью до наоборот. Потому как перед Куртом и Черепом происходила та самая сцена, заимствованная из легендарных фильмов-ужастиков.
Человек превращался в вервольфа.
«Античная» оболочка в буквальном смысле рвалась на части. Не биологическая, и все же... такая человечная. Не хватало только кусков плоти, осыпающихся с костяка. Абстрактная, виртуальная кожа весьма натурально трещала. В прорехах сквозил белый свет. Затухая, он сменялся чем-то конкретным. Звериным мехом. Тугие мышцы, благодаря атлетическому рельефу, расходились строго по стыкам. Кисти рук лопнули; из «культей» проросли длинные когтистые пальцы.
Это походило на то, как если бы хитроумный пазл, собранный из тысяч кусочков, разваливался под воздействием какого-то натиска, распирающего головоломку изнутри. Взамен же свету являлся бы другой пазл, цельный и собранный, ничуть на напоминающий «внешнего» предшественника... Это страшило.
По-настоящему.
Происходи все снаружи, шерсть Волка — по всему телу встала бы дыбом. Но дело происходило в Сети.
Курт не мог чувствовать ни дрожи, ни бегущих по коже мурашек. Лишь беспокойство. Он стоял и глазел, пойманный в ловушку виртуальной матрицы, как сквозь Старика рвалось что-то чудовищное. При этом происходящее помещалось в иную ловушку (воображаемых стен, пола и потолка), пока снаружи работал ледоруб. Бурил, крушил и ломал. «Роет и сверлит...» Слышите? «Штатный киллер» был почти уверен, что слышит.
Тот факт, что нечто, прибывающее на смену «всаднику», было чудовищным, не подлежало сомнению. Взять хотя бы способ, посредством коего это нечто появилось. Собственно, оно пришло не на смену, а через Старика. Воспользовалось матрицей в качестве двери портала, пробралось в конструкт из глубоких, еще более зловещих пластов (киберкрысы попытаются разобраться, но Курт не верил, что происходящее входит в их компетенцию). Раскрыло потайную заслонку и просочилось, байт за байтом, наружу.
Куколка. Вот что напоминал ужасный процесс. Учебник биологии младших классов. Метаморфозы, внешние и внутренние. Сыграв свою роль (в сущности, тривиального инкубатора), куколка произвела акт самопожертвования. Во имя новой жизни. Смерть и рождение, скованные в монументальном мгновении.
Однако из матрицы Старика появилась не блистательная бабочка, отнюдь. Скорлупа раскололась. Трещины забил не белый пух, а колючий, угольно-черный мех. Виртуальная оболочка сползала с чудовища ломтями. Розовые куски кожи и мышц (единые, точь-в-точь резина, однородные сгустки) не успевали соприкоснуться с полом. Мех пробивался на поверхность, точно, трава — жесткая, бритвенно-острая, — после обильных дождей. Волосы впитывали, ассимилировали виртуальную материю. Ничто не рождалось из ничего. Даже информация.
От прежнего, атлетического Старика не осталось и следа.
Курт вгляделся в существо, заполнявшее собою проем, и испытал суеверный ужас. На мгновение ему померещилось, что он смотрит в огромное, чуть искривленное зеркало. Затем — что наблюдает призрака (родственники вернулись — мелькнула паническая мысль, — поднялись из самого ада!). Монстр, хотя и походил на Волка, словно родной братец, все же не был копией. Отличия мог выявить невооруженный взгляд.
Во-первых, метаморф (кибертело имитировало именно этот облик, никаких сомнений; неизвестные дизайнеры, судя по всему, вдохновлялись историями о Волчьем племени) был чересчур высок. Не ниже «всадника», а тот, как говорилось, возвышался над гостями. Во-вторых, физические пропорции также казались заведомо преувеличенными. Курт никогда не видел Волка, который обладал бы мускулами профессионального бодибилдера: метаморфам это ни к чему. Их физическая мощь на порядок превосходила возможности безволосых. Даже на пике своей формы, когда Таран гонял его десять часов в сутки, Курт не мог похвастаться такими габаритами. В сравнении с потенциальным противником он казался истощенным заморышем. Мышцы чудовища, невзирая на сугубо абстрактную природу, красноречиво струились под мехом. Будто бы кто-то запустил в торс и конечности клубки питонов, и те копошились под самой поверхностью. Зрелище завораживало, — опять-таки невзирая на виртуальную сущность.
В-третьих, великан отличался цветом. Никто из Волков, до недавнего времени обитавших в Убежище, не обладал столь насыщенным, глубоким цветом шерсти. Чернее воронова крыла. Так, вероятно, черно сердце отцеубийцы и клятвопреступника. Предполагалось, что метаморфы вообще не были черными — полностью, с головы до пят. Серыми, бурыми, пятнистыми. Но однородно-черными — никогда. Создатели киберматрицы не могли не знать этой азбучной истины. Фольклор Волчьего племени пестрел «черными фантомами», мстителями из преисподней. Подумав об этом, Курт испытал суеверный ужас вторично. Значит, поставленной цели дизайнеры достигли.
Черный монстр не шевелился, рассматривал гостей из-под полуопущенных век. Глаза горели опасным желтым светом. Пасть, приоткрывшись, вывалила между зубов розовый язык.
Поза Волка не была угрожающей в полном смысле слова. Тем не менее опасность источал весь облик чудовища, от мохнатого загривка до пальцев ног. Существо могло перейти в атаку неожиданно, как гром с ясного неба, в любую секунду. Покой сменит шквальное, стремительное действие. И тогда... что будет «тогда», Курт мог только догадываться. Он никогда не стоял насмерть против соплеменника (это не его собрат, а погибнуть в киберспейсе представлялось нелегкой задачей... Курт принуждал себя во все это поверить).
«Штатный киллер» поглядел на шефа.
Тот перестал улыбаться. Лицо было серьезно и сосредоточенно. Поза соответствовала позе противника: то ли расслабленная, то ли напряженная, балансирующая на грани бури и затишья. Длинные пальцы почти сомкнулись в кулаки. Мысленно гангстер уже достал пистолеты. Это произойдет неуловимо, молниеносно.
Как всегда.
Затаив дыхание, Курт вновь повернулся к метаморфу. Конечно, это был тот же Старик. Он попросту сменил обличье, скинул виртуальную шкуру. Явление, чрезвычайно популярное в природе. Продиктованное извечной целесообразностью, требованием выживания. Так и «всадник», загнанный в угол, мигом отрастил клыки.
Неожиданно Курт понял, что на чудовище нет одежды. Черный мех впитал ее (штаны, сандалии, безрукавку, даже ремешок), как сгустки «внутренних» тканей. Отличия не принципиальны.
Действующие лица молчали, не двигались. Волк нетерпеливо поежился. Будем драться или — нет? Ему совсем не хотелось лезть в драку. Но ожидание гораздо хуже самой драки. Ее не избежать; каким-то образом Курт знал, когда бой состоится, а когда — вряд ли. В последнем случае не исключены долгие, насыщенные экспрессивным смыслом беседы, нимало не гарантировавшие, что за вербальной перебранкой последует кулачная или огнестрельная. Более того, разговоры, как правило, имеют целью избежать кровопролития. Когда же противники стоят вот так — враг против врага, — неподвижно, смотрят и молчат... Битвы не избежать.
Впрочем, эти двое сказали не все.
Первым голос подал Старик. Слова — глухое, утробное рычание — сквозили из розовой пасти. Язык даже не шевелился.
— Вашему вирусу уже недолго осталось. Считанные минуты, и он будет здесь. Внутри. Ты, Череп, — острый коготь вычертил вектор в направлении бандита, — поступил очень глупо. Чего и следовало ожидать. Ты не мог оставить все на волю случая, этой капризной субстанции. Ты привык все делать сам. Тебе понадобилось убедиться, что я действительно внутри. И ты не придумал ничего другого, как отправиться сюда самолично. Что же в итоге? Ты, я, твой мохнатый дружок — мы все в западне. Вирус не станет разбираться, кто — Хозяин, а кто — презренный Старик... Он убьет любого, кого обнаружит...
Курт сжал кулаки. Глава «Всадников» озвучил его собственные подозрения. Больше того — предостережения хакеров. Откуда ему знать, что ледоруб обезвредят за десять секунд до истечения срока? (Какие десять секунд?! Начиная с чего?) Сам Волк об этом знал, однако это знание ничуть не успокаивало.
Да и могло ли успокоить? Вряд ли, в таких-то обстоятельствах. Игра шла всерьез. Ставкой служили жизни. Какие-либо заверения здесь бесполезны. Успокоят ли человека, вынужденного сыграть в «русскую рулетку», уверения, что порох отсырел и, скорее всего, не воспламенится?
Сомнительно.
За пределами массива могло случиться все что угодно. Что помешает операторам исполнить обещанное. Системный сбой, технические неполадки; полицейский рейд (маловероятно, но не исключено: копы имели скверную привычку появляться в самое неподходящее время и, не удосужившись в чем-либо разобраться, портить дело на корню); к противнику придет подкрепление (что, объективно говоря, посодействует ликвидации ледоруба, но, опять-таки, «Всадники» могли, не долго думая, выгнать взашей «черепов», единственных, кто понимал, что происходит. Возможно, политическая ситуация изменится кардинальным образом, и спасение босса исчезнет из расписания «Всадников»...)... Да мало ли что могло случиться?
Самое занятное, что ни глава Ордена, ни «штатный киллер» ничего не узнают. Будут сидеть в конструкте, считать секунды, ожидая одновременно «портала» и Армагеддона, — в обществе самого главного «всадника»... Пытаться перегрызть враг врагу виртуальные глотки... Не такую участь Курт себе прочил...
Совсем не такую.
— И это, — глухо донеслось из розовой пасти, — буду не я...
Черный монстр пригнулся, сделал быстрый шаг. Шкура, когти и клыки еще не означали, что безволосый за ними был метаморфом, то есть обладал необходимыми инстинктами, повадками и рефлексами. Тем не менее сомневаться не приходилось: Старик изготовился к нападению. Готовность № 1. Курт ощерился, намереваясь встретить противника в прыжке.
— Ты уверен? — спросил Череп.
Нарочитое спокойствие бритвой вспороло тишину. «Всадник» замер, будто налетел на невидимую преграду. Даже споткнулся.
Безумие, вспомнил Курт. Вот в чем причина. Внешность обманчива.
Глава Ордена поспешил закрепить успех. Уж он-то не сомневался, что подчиненные вытащат его отсюда или отключат ледоруб (при самом неблагоприятном повороте событий). Это само собой разумелось. Что-то иное — попросту исключено.
— Ты уверен? — повторил гангстер. — Нас двое, а ты стар и слаб. Изможден недугом. Здесь, в Сети, важны только рефлексы. Их у нас хоть отбавляй. У меня и моего, как ты выразился, «мохнатого дружка». Мы легко одержим победу. В сущности, уже одержали... Ты ничего не успеешь понять, а все уже будет кончено...
Череп замолчал, позволяя противнику переварить услышанное.
Старик в замешательстве оцепенел. Казалось, еще чуть-чуть, и он сломается. Еще немного, и раздастся треск. Самую малость...
Глава Ордена четко представлял, что делает. Давил на психику. Так поступали боксеры перед самым боем — кичились, осыпали коллег угрозами и оскорблениями, сурово таращились глаза в глаза... Исход поединка решался в эти самые мгновения.
«Всадник», в отличие от конкурента, чрезвычайно редко выходил на улицу, а потому успел позабыть эти немудреные приемы. В его тесном мире отстраненных размышлений и псевдонаучных изысканий все обстояло по-честному. Пробирки с химикатами не обещали взорваться до начала реакции.
— Да, уверен, — медленно проговорил Старик, будто бы преодолевая какое-то сопротивление. — Здесь мой дом. Вы не одержите верх.
Он вновь напрягся. Пальцы рук пытались стать кулаками. Разумеется, когти мешали. Отчего-то «всадник» этого не знал. Череп поднял руку:
— Погоди. Давай не будем совершать необдуманных поступков. Присядем, поговорим. Тебе прекрасно известно, что ты не сможешь нас убить. А мы тебя - сможем. Вступив в бой, ты погубишь последний шанс выпутаться из этой ситуации...
Тут Страйкер понял. Коварство главы Ордена, не секрет, было поистине безгранично. Он пытался заговорить Старику зубы... Вернее, клыки. Запудрить мозги, выиграть драгоценное время. На самом деле, конечно, он не собирался ни о чем торговаться, ничего обсуждать. Все кристально ясно. «Всадник» должен умереть. Запалы расставлены, спусковой механизм запущен. В ледорубе не возникла бы нужда, будь все иначе. Будь у Старика шансы «выпутаться из этой ситуации»...
— Все, что мы затеяли, направлено на достижение единственной цели: поговорить. Мне ни к чему твоя смерть... Как и жизнь. — Череп усмехнулся. — Так не будем терять время...
Гангстер осекся. Впервые за время разговора он допустил ошибку.
02:35...
Терять время... Вот именно. Чудовище показало клыки:
— Время? Так вот в чем дело! Если бы ты желал просто поговорить, твой ледоруб не крушил бы мои стены... О нет, на этот раз отвертеться тебе не удастся. Ты ответишь за смерть моей дочери. Я отправлюсь в ад, но прихвачу с собой и тебя...
С этим словами монстр прыгнул. Взметнулся под потолок, сорвался с места, торпедировал самого себя в виртуальный воздух.
«Штатный киллер» опоздал всего на мгновение. Траектория его прыжка встречалась с противником примерно на полпути.
Волк ни в чем не сомневался, когда его ноги отрывались от паркета. Но в голове пульсировала единственная мысль: «...моей дочери»?

По прошествии двух дней...
Они сидели в Конторе, в кабинете главы Ордена.
Все встало на свои места: стало настоящим, ощутимым и предельно физическим. Половицы, стены, кресло под задницей, воздух в ноздрях. Ощущения вернулись в полном объеме. Шершавые подлокотники, запах коньяка, вкус крепкого зеленого чая, шаги «черепов» за дверью. Сам Череп, сидящий за столом.
Курт отхлебнул чаю. Хороший чай.
Из Китая...
В Конторе его пили мешками.

Предыдущая страница 17 Следующая страница


Ярость On-line 18

Глава Ордена нарушил молчание. Вопрос по-прежнему висел в воздухе, нервно подрагивал. «Штатный киллер» не мог не знать, что сильно рискует. Однако любопытство взяло верх.
— Дочь Старика? — произнес Череп без тени улыбки. — Да, было дело. Старое, покрытое тайной, скорбью и молчанием. Об этом мало кто знает. Но тебе я рас скажу... — Гангстер помолчал, собираясь с мыслями. — Да, у Старика была дочь. Что ничуть не удивительно, принимая во внимание его возраст. Давно... Кажется, вечность назад. Я был еще сопливым щенком. Едва-едва начал сколачивать бригаду, добиваться уважения... Старик тогда считался большим человеком, пользовался известным влиянием. Принимал участие в делах — больших делах, — не то что сейчас... И у него была дочь...
Череп вновь выдержал паузу, вперившись в стену. На губах повисла, готовясь вот-вот сорваться в суровую бездну, непривычная улыбка. Курт невольно проследил за его взглядом и обнаружил лишь пустую, абсолютно голую стену.
— Мы встретились на какой-то вечеринке, — снова заговорил глава Ордена, так же внезапно, как и замолк. — Как ты понимаешь, в те давние времена я еще посещал мероприятия подобного рода... Она казалась мне... блеском в непроглядной тьме. Серебряный доллар в луже нефти. Хромированный радиатор посреди ржавого хлама. — Волк содрогнулся. Эти эпитеты служили для Черепа выражением наивысшего восторга. Курт и не думал, что обычная женщина — из плоти и крови — могла вызвать у бандита такую реакцию. Это выглядело так, как будто египетская мумия вдруг поднялась из саркофага и принялась ворковать о нежных чувствах к давно почившей наложнице... — Остальное — история. Классическая трагедия в духе незабвенного Шекспира. С той лишь незначительной разницей, что ее родитель и впрямь являлся крупным гангстером, а я едва-едва совершил первые шаги по этому тернистому пути и управлял собственной бригадой... Мы скрывали наши отношения, сколько могли. Затем произошло неизбежное. Старика поставили в известность. Наш с Мэг роман стремительно достиг кульминации и почти одновременно — развязки. Старик крепко меня потрепал. Полагаю, подробности сейчас неуместны. — Гангстер отхлебнул коньяка с таким рассеянным видом, словно поглощал обычную воду. — Судьба и случай распорядились таким образом, что действующие лица оказались в одном месте... в одно и то же время. Ни я, ни Старик не собирались оставлять друг друга в живых. Он метил в меня, а попал... в Мэгги. Собственную дочь...
Курт затаил дыхание. Сказанное было своего рода откровением. «Всадник» обвинял Черепа в гибели дочери. Действительно, глава Ордена мог бы убить возлюбленную, дабы она не досталась никому (даже собственному отцу) — этого у него не отнять. Но выстрел, предназначавшийся Черепу, а доставшийся...
В сознании Курта вспыхнула объемная, переполненная деталями картина. Отчего-то черно-белая, как вставки в дешевых фильмах, повествующие о прошлом главных героев, дождливая и мрачная. Глава Ордена, стоящий, расправив плечи, в черном плаще; руки держат по ТТ (или знаменитые стволы еще не прислали из преисподней — ценной бандеролью?). Напротив — Старик (еще, впрочем, не старик) со своими псами. «Всадник» поднимает руку, в которой сжимает большой никелированный пистолет. Спускает курок... И тут, откуда ни возьмись, из мрака прыгает тень. Стройная женская фигура в прозрачном дождевике. Она бросается к Черепу, заслоняет его... не позволяя тем самым поднять руки, чтобы сделать ответные выстрелы, — как всегда, безошибочно точные.
А потом — всем становится не до стрельбы. Стройное тело обвисает в руках бандита. На спине стремительно расцветает ярко-алое пятно. Дождь стучит сверху, но бессилен добраться, смыть смерть; рану закрыл прозрачный дождевик.
— Так все и было. — Глава Ордена, опорожнив стакан, со стуком опустил его на стол. — С тех самых пор мы стали заклятыми врагами. Причин хоть отбавляй. Кровь Мэг сковала нас единой клятвой, единой жаждой мести. Старик винил во всем меня, я — его. Лишь сейчас представилась возможность отомстить... Кто прав, кто виноват — теперь неважно. Истина где-то рядом, за гранью реальности. Мы все сгорим в Аду...
Волк поежился от этих слов.
Он понял, что явившаяся ему картина могла вовсе и не соответствовать действительности. Под Куполом дожди невозможны.

... Курт летел навстречу Старику, широко расставив лапы.
Абстрактный воздух вяз в клыках.
Оба монстра сближались; вот-вот схлестнутся в схватке, даже не касаясь пола. Клочья виртуальной плоти полетят в разные стороны... Впрочем, это понимал лишь Курт. «Всадник», похоже, не обращал на него внимания — даже, возможно, не замечал; взгляд его, пышущий ненавистью, точь-в-точь канистра напалма, был устремлен к Черепу. Для Старика не существовало ничего и никого, кроме стройной фигуры в черном плаще.
Должно быть, глава Ордена стоял, как тогда, давным-давно — в глухой подворотне, залитой сумраком и звездным светом. В тот день случилось нечто, повлиявшее на жизни гангстеров, а одна жизнь исчезла. Сгинула, сгорела ослепительной вспышкой.
Как и в тот раз, среди присутствующих нашелся некто, готовый заслонить Черепа собственным телом (или матрицей, что не принципиально). С той разницей, что в прошлом бандит еще не увлекался имплантацией крошечных бомб в сосуды мозга.
Как бы там ни было, здесь и сейчас Курт ничего этого еще не знал. Он отреагировал рефлекторно, без права на раздумья. Мохнатые тела мчались навстречу друг другу. Гравитация, хотя и присутствовала, оказалась почти номинальной. Прыжок длился немыслимо долго: для объективной реальности. Даже для форсажа, хотя тот и не торопился на выручку. Казалось, удивительное состояние обладало своим собственным норовом, а также небрежным представлением о пунктуальности.
Наконец. Бабах!
Траектории слились. Курт врезался в противника — матрицы, вцепившись друг в друга, полетели к паркетному полу. Взаимный маршрут приобрел неизбежный крен. Силуэт в черном плаще промчался по правую сторону — не достать.
Старик наконец обнаружил агрессивное, максимально-близкое соседство (собственно, игнорировать его было попросту невозможно). Жуткая голова лязгнула челюстями, намереваясь цапнуть Курта за плечо. «Штатный киллер» быстро отпрянул. Острые когти хлестнули «всадника» по груди. Тот, оскалившись, предпринял попытку схватить Волка за правую руку, пальцы же другой сжались в кулак и нанесли прямой удар.
Нужно ли говорить, что оба — неимоверно неуклюжих — маневра не увенчались успехом. Курт выдернул лапу из захвата, полоснул Старика по брюшине и уклонился от кулака. Боксерский удар, лишенный какого-либо упора в неподвижную поверхность, не имел ни единого шанса — прошел вскользь по предплечью. Курт вцепился противнику в глотку; «всадник» оттолкнул лапу, и Волк обманным движением отхватил от черной шкуры порядочный клок. Байты информации, кружась и испаряясь, замерли в пространстве...
... А матрицы, сцепившись в клубок, пронеслись над полом и врезались в груду «антикварного» хлама. Там были старинные кресла, чучело рыси, стопки книг и стеллажи с алхимическим инвентарем — взрыв стеклянных осколков, брызнувших во все стороны. Раскидав этот бардак, чудовища оттолкнули друг друга слитным движением и вскочили на ноги.
У Курта это вышло значительно быстрее — гладиаторская Яма приучила его, что лежащий значительно ближе к состоянию трупа. Воспользовавшись паузой, «штатный киллер» интуитивно себя осмотрел. Невзирая на бурную потасовку и не менее бурную посадку (среди древнего хлама обнаружилось немало колюще-режущих поверхностей, помимо попросту твердых), на теле не осталось никаких следов. Как правило, врезавшись в гору реторт и пробирок, человек рисковал угодить в реанимацию с сотней ранений. Однако Курт отделался несколькими царапинами. И те, судя по характерной форме и положению, были автографами Старика.
Это натолкнуло Волка на определенные догадки. Чтобы убедиться, он поглядел на противника. «Всадник», отряхивая со шкуры стеклянные крошки, вставал на ноги. Неторопливые, неоправданно медленные движения не вязались с мощным телом, служившим воплощением силы и ловкости. Нужно полагать, именно так Старик поднимался с киберкушетки (ведь нужно же ему было вставать! — даже учитывая массаж, катетеры, внутривенное питание и прочие «удобства»), а механическая память существовала и вне телесной оболочки.
Но речь не о том. Черный монстр тоже не понес существенных ранений — во всяком случае, произведенных падением. Вместе с тем некоторые участки представляли собою обширные раны: шкура болталась лохмотьями, разрезы истекали не кровью, но мутно-зеленоватой субстанцией. Раны чернели безобразными подпалинами и как будто дымились. Конфигурация также была весьма типичной — зияющие дыры, обрамленные лоскутами кожи, перетекали в параллельные относительно друг друга окончания (в количестве, как правило, четырех единиц). Ни одна пробирка или колба не могла оставить столь характерных отметин (чучело рыси — возможно, — но замшелую бестию ничуть не занимало происходящее).
Потрясенный, Курт взглянул на свои лапы. Так и есть. Длинные пальцы покрывала та самая субстанция. «Кровь». Когти же светились внутренним светом, фосфоресцировали мертвяще-белым излучением, в котором легко угадывались болотные светлячки (известные также как огни святого Патрика), уводящие путников к страшной и скорой погибели...
Сомнений нет: когти Волка стали оружием. Не механическим, как в обычной реальности, — потому как в киберпространстве механика не имела значения, — а операционно-алгоритмическим. Иными словами, компьютерным вирусом. Проникая в матрицы через внешние повреждения, программа-резидент разъедала объект изнутри, точно яд с отравленного клинка. Достаточно крошечной, почти незаметной царапины, и...
Курт подверг свои раны вторичному, более пристальному осмотру. Оказалось, что разрезы также начали едва заметно дымиться. Стало быть, Старик не был беспомощной жертвой. Его вирус попал в матрицу Хурта и начал странствие по виртуальным венам. Сознавать это было весьма неприятно.
Перед Волком проплыл ряд стройных символов. Казалось, на расстоянии тридцати-сорока сантиметров. Протяни руку и непременно коснешься... На самом деле, конечно, это была все та же бегущая строка, только исходила она изнутри, а не снаружи:
«Внимание!! Заражение. Неизвестный продукт. Зарегистрированы вирусоподобные операции. Ведется обработка — 24%».
«Заражение», — думал Курт. Он инфицирован. Каким-то виртуальным киберсифилисом. Только этого не хватало...
«Всадник», судя по озабоченно-скошенной морде, осуществил манипуляции аналогичного свойства. Его повреждения были значительно больше, но имело ли это значение? «Штатный киллер» не привык к столь туманным обстоятельствам. Если кого-либо (даже метаморфа) хлестнуть по шкуре когтистой пятерней, бедолага вполне мог погибнуть от кровопотери. Так обстояли дела в объективной реальности. Здесь же, в виртуальности, из ран не фонтанировали байты, заменяющие кровь, а лишь сочились какие-то зеленые сгустки (вероятно, инфицированные кластеры). Вирус же тем временем убивал изнутри.
Старик опустил лапу, прикоснулся к «пятипалой» дыре в черной шкуре, после чего вновь поднес пальцы к морде. Его глазам предстало фосфоресцирующее вещество. Жуткая физиономия обнажила клыки. Лапа небрежно отряхнула заразу.
Инфицированные байты, сверкая и затухая, поплыли в виртуальной среде.
02:09...
Черный монстр ринулся в атаку. На сей раз он стремился к Курту: сообразил, что до Черепа не добраться, пока на дороге стоит этот. Курт оскалился и бросился навстречу.
Краем глаза он заметил движение. Череп, сохранявший до последнего момента абсолютную пассивность, разразился действием. Руки выхватили из-под плаща пистолеты. Это были ТТ — казалось, те самые, каким-то образом перенесенные из объективной реальности в виртуальную, — длинные вороненые стволы, хищный блеск металла... Кусок информации. Игрушки, муляж или... внутри находились пули? Если второе, то оный боекомплект должен представлять определенную опасность.
Едва Волк подумал об этом, как глава Ордена мотнул головой: мол, в сторону! Отодвинь свою мохнатую задницу! — и вдавил спусковые крючки. Между «антикварным» декором грохнули выстрелы. Пули — чрезвычайно убедительно для абстрактной среды — засвистели вокруг. Миниатюрные снаряды штопорами ввинчивались в пространство, оставляя за собою отчетливо видимые инверсионные следы. Емкости с реактивами разлетелись фейерверком стекла и (наверное) химической угрозы. Дверца «старинной» конторки превратилась в горстку килобайтов, считавших себя деревянными щепками. В пергаментах появились сквозные, идеально круглые дыры. Вряд ли в них легче узреть истину. Источники сомнительных знаний были безнадежно испорчены. Вирусы попали внутрь, уничтожая любую информацию, что оказалась в пределах досягаемости — независимо оттого, что это: виртуальная плоть или предмет «старинной» обстановки. Данные исчезли. Если только где-то не сохранились копии и перезагрузка не будет произведена нажатием пары клавиш.
Вместительность магазинов ТТ приближалась к беспредельной. Пули угодили куда угодно и, при всей каверзности случая, не могли обойти вниманием и основной объект. Шкура монстра взорвалась, прошитая насквозь, сразу в нескольких местах. Из ран брызнула знакомая субстанция.
Старик пошатнулся, но не застопорил хода, даже не замедлил.
Курт тем временем, чтобы его не скосило очередями Черепа (да-да, стрельба виртуальных ТТ более напоминала Калашников), подпрыгнул и уцепился за один из стеллажей. Искусственная гравитация позволила проделать трюки, невозможные в реальности. Удерживая стеллаж одной лапой, Курт по инерции летел дальше. Стеллаж дал опору и угол поворота. Волк разжал пальцы, и его подбросило на шкаф, жалобно заскрипевший под его весом. При этом «штатный киллер» ни на секунду не спускал глаз с противника. Глава «Всадников» также вознамерился поупражняться в гимнастике, но Курт уже прыгал со шкафа. Рухнув на ветхий диван (под ногами заскрипело, хрустнуло и затрещало), он оказался аккурат перед носом Старика. В этот самый момент пружины дивана подбросили метаморфа высоко вверх. Сделав сальто над головой ошеломленного «всадника», он совершил посадку позади противника. И — не стал терять ни секунды.
Положив лапу на затылок монстра, а второй — схватив за подбородок, Волк с силой дернул. И... свернул Старику шею. Позвонки хрустнули — столь звонкими становятся ветви в знойную пору; голова повернулась под неестественным углом. Желтый глаз, казалось, бросил на убийцу последний осмысленный взгляд. В нем рельефно проступили озера боли и хребты отчаяния.
Разжав лапы, Курт шагнул назад. Черное чудовище еще мгновение стояло, точно столетняя сосна, сокрушенная визгом бензопил, а затем плашмя рухнуло наземь — во весь исполинский рост.
Ни конвульсий, ни крови из пасти. Ни малейшего признака жизни.
Курт удовлетворенно отряхнул ладони. Теперь он смог себе признаться, что не ждал подобного конца: все вышло так легко... Он-то — до самого последнего мгновения, — подозревал, что голова попросту повернется в руках на 180 градусов, как будто крепится к телу шарнирами или жгутами резины...
Но нет, справедливость восторжествовала. Волк не воспользовался ни клыками, ни когтями (а значит, и вирусом), — просто сломал шею. Механическая деформация. Дизайнеры могли бы сделать матрицу неощутимой к подобному воздействию, однако... не сделали. Неуязвимость противоречила то ли базовым конструкторским принципам, то ли воззрениям, лежащим глубоко под поверхностью: победит сильнейший. Так будет честно (категория, размытая у кибердеятелей любого пошиба, просыпающаяся, впрочем, в самый непредсказуемый момент)...
Честно и в то же время легко.
Слишком легко.
В сознании Курта начали роиться сомнения — осиный улей, бесцеремонно растревоженный чьей-то нахальной рукой.
Волк слышал, как, не разбирая дороги, по «антикварному» лабиринту ломится Череп. Он, конечно, спешил поглядеть на труп заклятого врага. Должно быть, бандиту не верилось, что это наконец-то произошло. Необходимо убедиться, и немедленно...
Поравнявшись с Куртом, глава Ордена затормозил, едва не встав на дыбы. Глаза с алчностью стервятника нашарили беспросветно-черную матрицу, широко разбросавшую все четыре конечности. На губах гангстера расцвела зловещая улыбка. В ней проступали суровый триумф и неподдельная радость. С таким ликованием люди целиком и полностью принимают зло, которое творят и, более того, искренне одобряют. — Вот и все, — пробормотал Череп. — И все... Волк подумал, что отныне безволосому жить будет куда как скучнее. Враг отправился на тот свет; дело сделано. Жажда мести сменится тоскливой пустотой, гложущей изнутри. Сам Курт представлял это сугубо абстрактно — его жажда мести была сильна, как никогда. Унылая пустота ничуть не страшила.
— Молодец, волчонок! — сказал глава Ордена. - Получишь преми...
Между «получишь» и «преми...» гангстер пнул чудовище под ребра. Матрица покачнулась и, на излете «преми...» начала стремительно... исчезать. Ее не впитывал паркет, не поглощали трещинки. Отнюдь. Глава «Всадников» попросту таял, улетучивался на глазах. Растворял себя в пространстве, или пространство растворяло его. Шкура испарилась в первую очередь, но под нею, вопреки ожиданиям (Курт подсознательно рассчитывал увидеть иное), не обнаружилось ни костей, ни плоти.
Сырая пустота.
Лапы истончались, становились прозрачными, после чего исчезли совсем. Монстр таял так, как тает кусок масла в кипятке. На полу не осталось ни единого следа. Продукты гниения, как и сам процесс, относились к вселенной материальных вещей.
Вдруг «штатный киллер» понял, где он видел подобное. В плохих компьютерных играх, когда, «убивая» противника, игрок наблюдал, как «мертвец» превращается в пустое место. Эта мера обусловлена, прежде всего, экономией физической памяти... И, как правило, на смену одному врагу приходили трое.
Курт с опаской оглядел лабиринт. Внутри образовалось нехорошее предчувствие. Он знал — вот-вот что-то случится.
Виртуальное тело растворилось полностью.
Череп взревел. Его огорчение не поддавалось описанию. Сжимая в руках по ТТ, он суетливо крутился на месте. Не успел он сполна упиться победой, как «труп» врага куда-то подевался — буквально провалился сквозь землю! Невероятная наглость.
Нужно полагать, «всадник» просочился в недра системы, по-прежнему подключенный к Сети. Его выбросило, «выбило» из конструкта, но, формально говоря, он оставался on-line. «Ищейка» и «червь» блокировали любые поползновения, направленные на «EXIT», отключение или какие-либо схожие операции.
Старик падал, падал в бездну, пытался ухватиться за бестелесные стены, истошно вопил, бился в мониторы, пытался докричаться до подчиненных с той стороны, продирался через джунгли хитроумного софта, но операционные щупальца находили его повсюду и, схватив за шкирку, тащили обратно...
Стало быть, вот-вот...
01:37...
Где-то раздался хлопок. Сухой и резкий, словно удар хлыста. В фантастических фильмах с аналогичным звуком происходила телепортация, — воздух заполнял вакуум, образовавшийся на месте исчезнувших объектов... Но в конструкте отсутствовал воздух. Звук сопровождал не исчезновение, а...
Курт почувствовал, что противник вернулся; почувствован столь же явственно, как чувствовал (в обычных обстоятельствах) жару или холод. Система выбросила Старика обратно — с неумолимостью палача, спускающего рычаг гильотины.
За нагромождениями мебели послышались тяжелые шаги. Волк прислушался, но не мог определить ни местоположение идущего, ни приблизительный вектор движения. Виртуальность представляла собой скопище условностей. Одной из таких условностей был и слух. Курт знал, что к ним кто-то идет, но уточнить детали оказалось затруднительно. В этом месте не существовало звуковых волн, а значит, звуки не отражались от поверхностей, не попадали в уши, не стучали в мембраны.
«Кто-то идет». На большее волчий слух оказался неспособен.
Череп, который слышал ничуть не хуже, поднял пистолеты. Он не знал, куда целиться, а потому топтался на месте. Растерянности как не бывало. Враг объявился, а значит, пришло время действовать. И, возможно, вновь испытать недавний триумф.
Курт заметил противника первым. Старик продвигался, не таясь, по своему замшелому царству. Матрица на нем осталась все та же: иссиня-черная шкура, когти, пылающие глаза... Ни намека на былые ранения. Ни единой царапинки. Черный монстр родился заново: в ледяном горниле операционной среды.
Заметив обоих противников, «всадник» на мгновение замер, после чего перешел в атаку. Когти на ногах царапали паркет. Судя по всему, недавний урок Старику на пользу не пошел.
Глава Ордена по-прежнему находился в неведении. Он разворачивался в противоположную сторону, даже не догадываясь, что за спиной у него, в считанных шагах, готовится к прыжку огромная тварь. Курту не оставалось ничего другого, как вновь броситься на перехват. Он сделал для разгона пару шагов и нырнул в пространство. Метаморфы сцепились вторично.
Не теряя времени, Курт полоснул противника по морде. Когти впились в виртуальную плоть, прочертили глубокие борозды. Уродливая морда стала еще безобразнее. Волк рассчитывал повредить глаза (сознавая, что радужка, сетчатка и хрусталик не играют в Сети ни малейшего значения), но достиг цели лишь отчасти. Когти рассекли щеку, левую бровь и губу. Из ран, заливая, в числе прочего, и левый глаз, хлынула зеленая отрава. Старик взревел — ему не понравилось.
Увернувшись от черной лапы, Курт пихнул «всадника» ногой. Жуткие объятия прервались. Оба монстра полетели на пол. Курт опрокинул какое-то кресло, не испытывая боли и почти отстраненно созерцая собственное падение. Старик тем временем влетел в книжный стеллаж. Фолианты упорхнули во все стороны, точь-в-точь выводок толстобрюхих птиц.
Все участники действа оказались на равном расстоянии друг от друга. Равнобедренный треугольник. «Всадник», Череп, Страйкер. Все трое были плохими и злыми. Хорошего — ни одного.
Глава Ордена наконец-то запеленговал угрозу и поднял оба ТТ.
Старик стартовал с места, будто вылетел из торпедного аппарата. Он несся к Черепу, а пули пробивали в матрице здоровенные дыры. Впрочем, это «всадника» не останавливало.
«Штатный киллер» метнулся навстречу. Заступить дорогу он не успевал (да и не считал необходимым лезть под обстрел), а потому врезался в мохнатый бок, твердость коего, как Курту показалось, не уступала железобетонной колонне. Волк ощутил лишь удар: ни вспышки боли, ни хруста ребер (своих и, преимущественно, противника). Два тела сцепились и полетели в сторону. Краем глаза Курт видел, как пули чертят над затылком инверсионные маршруты.
Старик затрепыхался, забился. Курт и не пытался его удержать, сознавая тщетность подобных потуг. Чудовище силилось достать его когтями, но из-за неудобного положения нанесло Волку лишь несколько царапин. Острые зубы щелкали в удручающей близости от плеч «штатного киллера».
Наконец Курт отпихнул противника и вскочил на ноги. При этом он изловчился полоснуть когтями брюхо Старика и пнуть по спине (сугубо по привычке, — на виртуальные матрицы побои не действовали). «Всадник» также выказал из ряда вон выходящую прыть. Оказавшись в вертикальном положении, монстр без запинки рванулся в атаку. Длинные лапы кромсали пространство. Вдоль серповидных когтей мелькали синие искры, сулившие Волку массу неприятностей.
01:15...
Секунды натягивались до предела и лопались с резиновым треском.
«Анализ, сопоставление: 47%»...
Курт пребывал в неведении, что произойдет до того, как его машинная половина, — существующая где-то за гранью и считающая, считающая... — завершит анализ. Вирус, блуждающий по абстрактным венам, окажется быстрее? Матрица взорвется, растворится, как сделал Старик? Волк начинал понимать, что к чему, но раздумывать ему было некогда.
Избежав удара «электрических» когтей, Курт нагнулся и контратаковал. Левая лапа размашисто хлестнула по бедру чудовища, тогда как правая полоснула намеченную рану на брюхе. Когти вновь окрасились светящейся зеленью.
На «всадника», однако, рисковая акция не произвела ни малейшего впечатления. Он прыгнул вперед, выставив когти, будто вознамерился стереть Курта с лица виртуальности. Морда — оскаленная, исполосованная когтями, сочащаяся отравой, — казалась кадром из ночного кошмара... Кошмара, снятого Феллини.
— Отойди! — крикнул Череп. — Висишь на прицеле!
Легко сказать «отойди». Волк и сам знал, что «висит на прицеле». Пули проносились вокруг, не попадая в «штатного киллера» по счастливой случайности (впрочем, возможно, и попадали, только Курт не ощущал ранений). А, кроме того, Старик то и дело норовил вступить в ближний бой или заслониться противником — в этом случае ему не приходилось опасаться ТТ.
Курт уклонялся, блокировал удары, атаковал и контратаковал. При всем желании (и самолюбии) он не смог бы сказать, что это — тяжелейший бой в его жизни. Впечатление создавалось такое, что Старик влез в эту шкуру по ошибке и не очень-то понимал, что с ней теперь делать. Будь на его месте настоящий метаморф, Курту пришлось бы гораздо хуже. «Всадник», судя по всему, пытался применить навыки далекой молодости — боксерские удары, захваты и броски, что не очень сочеталось с гигантским ростом и ядовитыми когтями. Техника боя Волков была совершенно иной. Старик ничего этого не знал, да и не мог, в сущности, знать. Он был обычным безволосым, считавшим метаморфов чудовищами из комиксов, фильмов и компьютерных игр (чем и объяснялась гипертрофированная внешность). Столкнувшись же с истинной сутью вещей, — даже за пределами физического тела Курт оставался самим собой, — глава «Всадников» понял, что риск превысил допустимую норму.
Иными словами, дерьмо попало в вентилятор.
Увернувшись от очередного выпада, Курт нашарил взглядом широкое препятствие. Старик оттеснял противника именно туда, еще несколько секунд — и Волк уткнется в помеху. Этим препятствием был огромный письменный стол, заваленный и заставленный книгами, склянками, папирусами, чернильницами и перьями. Схватив первое, что попалось под руку, — а подвернулся ему угловатый микроскоп, сработанный под старину, — Курт запустил им прямо в морду монстра. Микроскоп со свистом преодолел дистанцию и врезался аккурат между глаз «всадника». Попадание сопроводил громкий стук, какой получается, если ударить палкой по тяжелому пустотелому предмету. Ошеломленный, Старик застыл. Столь коварный прием оказался для него полнейшей неожиданностью.
Пользуясь возможностью, Череп выстрелил в неподвижную мишень. Зелень брызнула из ран. Бестия содрогнулась и пришла в себя.
Черное тело полетело к Курту. В тот самый момент, когда избежать столкновения, казалось, было уже невозможно, «штатный киллер» подпрыгнул и оказался на столешнице упомянутого предмета обстановки. Старик с разгона наскочил на стол. Он, возможно, и нацепил на себя эффектную матрицу, но под нею (за пылающими глазами, шерстью и виртуальными мышцами) сидел тот же старик... В таком почтенном возрасте мысли не позволяют вести себя столь возмутительным образом. В частности, скакать и прыгать по мебели, точь-в-точь бешеный орангутанг. Посему схватка была проиграна, еще не начавшись.
Причина, как всегда, находилась в голове.
Курт нагнулся и вторично сломал «всаднику» шею.
Все тот же сухой треск.
00:57...
Курт выпрямился и машинально отряхнул ладони. Он не мог поверить, что вновь сделал это. Свернул виртуальной матрице шею — своими виртуальными лапами.
Монстр опал, оплыл на столе. Будто из черной шкуры выпустили воздух. Как и прежде, ни конвульсий, ни судорог. Мгновение Старик сохранял неподвижность. Затем под тяжестью (опять же, всего лишь условность) нижней половины тела сполз на пол. «Штатный киллер» инстинктивно отступил. Но виртуальный мертвец покойно лежал на спине, раскинув в сторону руки и ноги, вытаращив огромные глаза. Неподвижные, стеклянные шарики с черными зрачками.
Отрава вытекала из многочисленных ран.
Череп подскочил к сточу, держа наготове пистолеты с взведенными курками. Бледная физиономия на мгновение осветилась ухмылкой, но тут же осунулась.
Курт ждал.
Гангстер, наученный горьким уроком, не спешил ни с похвалами, ни с ликованием.
И правда: считаные мгновения спустя матрица повторила свой фокус. Начала растворяться, испаряться и исчезать. Череп поднял пистолет и со злости выпустил в «труп» пулю-вирус. Не успев образоваться, отверстие тут же растаяло — как и виртуальное тело под ним. Глава Ордена выругался, помянув маму Старика, а также ее взаимоотношения с крупным рогатым скотом.
Матрица растворилась окончательно.
«Дурацкие игры, — подумал Курт.
— Дурацкие призраки, дурацкое киберпространство...»
Не слезая со стола, Волк продолжал оглядываться. Сейчас-то он знал, что «всадник» появится вновь. Стоит пройти считанным секундам... Поэтому следовало обнаружить противника до того, как он обнаружит их. Времени оставалось всего ничего...
Череп заменил в ТТ обоймы. Под плащом, оказывается, у него имелся целый арсенал. В отличие от опустошенных магазинов — с синими метками, — новые были помечены красным. Другая разновидность вируса? Очевидно.
Разглядывать собственные когти у Курта не было желания. Слишком часто он выскребал из-под них — там, снаружи, — засохшую кровь, чтобы интересоваться еще и киберотравой. Все, что он хотел — это выбраться из жуткого места как можно скорее... Но в этом и заключалась главная трудность.
Как уже говорилось, Курт начал понимать что к чему. Сейчас же у него образовалось несколько свободных секунд, чтобы обдумать проблему.
Непреложные факты состояли в том, что убить в киберпространстве невозможно. Как и в битве операторов, состоявшейся за пределами конструкта, итог рукопашного поединка заключался в ликвидации не пользователя, а виртуальной оболочки. Уничтоженная вирусом (или, в случае со свернутой шеей, — при получении «увечий, несовместимых с жизнью»), матрица улетучивалась в недра системы, чтобы перезагрузиться из исходных файлов. Отличие состояло в том, что киберкрыс могло выбросить как из Сети, так и из операционной среды. Старику же, запертому в конструкте резидентными вирусами, это не грозило... В противном случае ничто не имело бы смысла.
Таким образом, сторонний наблюдатель мог бы заявить, что схватка не имела побежденных, а следовательно, и победителей. Точно побоища в тех же видеоиграх. Безвкусная, пресная победа, что могла смениться ни к чему не обязывающим поражением. Какой смысл рвать жилы, если, проиграв, игрок «возрождается», нажав единственную клавишу? Но в данных условиях такое впечатление было бы изначально обманчивым. Ни Курт, ни тем более Череп не были поклонниками компьютерных игр... Они сражались за жизнь... свою, и, естественно, смерть Старика. Это — не шутки.
Если глава «Всадников» каким-то образом расправится с ними, это не приведет к каким-либо серьезным последствиям. Нужно полагать, они вылетят в систему, где также пройдут сокращенный курс «возрождения» (Курту, впрочем, не хотелось проверять.) Проблемы возникнут в единственный момент — когда киберкрысы откроют «портал» и придет время выбираться наружу. Если Старик будет проходить перезагрузку, все в порядке. Окно захлопнется, а ледоруб похоронит гангстера внутри. Однако если он останется «жив»...
О таком варианте Курту думать не хотелось. (Мысли, впрочем, не испрашивали позволения: в голове вспыхнули картины того, как Старик, толкаясь, лезет в «портал». Секундная давка, после чего все трое оказываются в открытой Сети...)
Еще меньше — о том, что будет, если «всадник», так сказать, «убьет» матрицу Черепа или «штатного киллера». Вот здесь возникнут настоящие сложности. Вирусы постарались, чтобы ни одно существо, угодившее в конструкт, не выбралось наружу. Естественно, это распространялось на Волка и даже на главу Ордена. В момент перезагрузки они будут лишены возможности предпринимать активные действия, но в то же время будут пребывать в конструкте. Следовательно, вполне могут погибнуть по-настоящему. Ледоруб переварит их, не утруждая себя выяснением личностей, даже костей не оставит...
. Вряд ли Старик окажется в состоянии обезвредить двух противников одновременно. Возможны два варианта. Первый — «всадник» «убивает» Курта. Череп остается «жив». Либо он пристрелит Старика, либо «всадник» выбирается вон из конструкта. В окрестностях массива возникает паника. Неудивительно, что в суматохе о Курте все позабудут. Ледоруб сделает свое черное дело... Если же Старик будет проходить перезагрузку, маловероятно, что Череп даст «отбой» лишь потому, что внутри заточен «штатный киллер». Ненависть и жажда мести окажутся сильнее. Почти наверняка.
Второй вариант — «всадник» «убивает» главу Ордена. Курт отнюдь не дурак, не самоубийца, не безумец. Более того, он ненавидит Черепа. В данных обстоятельствах поведение Волка вполне предсказуемо: он покидает конструкт. Киберкрысы, озабоченные отсутствием шефа, отключают ледоруб. Независимо от того, внутри ли Старик или снаружи... И — война продолжается.
Снова — убийства, погромы, заложники.
Кровь из-под когтей.
Курт не хотел ничего из этого. Хотел просто жить. Но для этого нужно убить.
00:45...
Хлопок. Как и в предыдущий раз, звук раздался за нагромождением мебели, в стороне от места «гибели». Старик вернулся и вновь готовился к схватке.
Последний бой — он трудный самый...
Основная трудность состояла в том, что требовалось рассчитать время так, чтобы RELOAD «всадника» происходил в тот момент, когда откроется «портал». (Для этого, разумеется, требовалось совершить очередное «убийство», что непросто само по себе) Череп и Курт могли бы скрыться и притаиться в лабиринте — благо укромных мест хватало, — дабы нанести удар в самый неожиданный момент... Но они не знали элементарного: где откроется «портал»? (Судя по всему, не знали этого и киберкрысы: они не видели конструкт изнутри.)
Не знали они и того, как отсчитывать время. Вирус будет обезврежен за десять секунд до «истечения срока» — если резиденты останутся внутри... «Портал» разверзнется, когда счетчик продемонстрирует нули. Так, во всяком случае, Курт понял замысел. Следовательно, на оставление конструкта им с Черепом выделялось энное время. Но — сколько? Успеют ли они, и опоздает ли Старик?
Сплошные загадки. Волк зарекся посещать киберпространство с какой бы то ни было целью.
Шаги. Приближались.
Гангстер молчал, лишь оглядывался по сторонам. Русские пистолеты сурово блестели в полумраке. Курки взведены — Череп заблаговременно передернул затворы. Напряжение, казалось, протянулось сквозь матрицу натянутой струной. Глава Ордена не собирался ни обсуждать стратегию, ни строить с Куртом какие-то планы. Некогда... И, в сущности, не имело смысла. Ориентироваться придется в бою. Замыслы имели одно скверное свойство: рушиться в самый неподходящий момент, в неподходящем месте...
Шаги. Тук-тук. Приближались.

Предыдущая страница 18 Следующая страница


19 Александр Романовский

Старик вторично продрался сквозь операционные джунгли. Кричал, бился в мониторы (иллюминаторы, позволяющие заглянуть в иную реальность, и оттуда, с той стороны, — внутрь), рвал виртуальные жилы, сопротивлялся и буйствовал. Но в конечном итоге ничего не мог поделать. Конструкт исторг его в самое себя, в глубокое нутро... В самолично созданный рай, что стал адом.
Шаги. Стук-стук. Близко. Почти здесь.
Со своего стола Курт засек движение. «Всадник» шел не таясь, как и в прошлый раз. Оскаленная голова проплывала над древним хламом. Казалось, он не заметил противников. Этим нужно воспользоваться. Курт пригнулся.
Щелкнув пальцами, «окликнул» Черепа.
Тот раздраженно оглянулся. Волк жестами указал местонахождение Старика, а также маршрут движения. Затем — на «антикварные» стеллажи, что образовывали своего рода ущелье. Книжный каньон, прекрасное место для ловушки (и потом, выбирать не приходилось — «всадник» продвигался, время уходило). Чтобы придать описанию красноречия, «штатный киллер» развел лапы, после чего бесшумно свел вместе. Эдакие плоскогубцы, если не «клещи».
Поглядев в указанном направлении, гангстер секунду колебался, после чего кивнул. В конце концов, выбор стоял между кавардаком и попыткой сообразовать взаимные действия. На волю случая оставались тысячи деталей.
Курт слез со стола и в компании главы Ордена направился к месту ловушки. Крадущаяся походка обоих, должно быть, со стороны выглядела крайне забавно. Череп со своими пистолетами, и он — волосатый, с когтями и клыками. Смехотворность картины закономерно переходила в сюрреализм.
Невзирая на неописуемые предосторожности, половицы скрипели и стенали под поступью убийц, словно бы так и норовили завопить: «Вот они, эти мерзавцы, здесь!» Со стороны же Старика, как и прежде, не доносилось ни скрипа.
Как бы там ни было, они достигли цели. Вот оно, хаотичное нагромождение стеллажей и шкафов. Отовсюду Курта окружали лишь книги... Ему казалось, что увесистые фолианты сумрачно взирают с полок, неодобрительно таращат золоченые надписи и, шурша переплетами, осуждают незваных гостей, вторгшихся в их царство Вечности. Курт ни разу в жизни не видел столько книг (пусть даже виртуальных: от этого иллюзия не становилась менее правдоподобной). Горы книг, Лощины и долины книг, озера, плато и хребты...
Могло статься, что книги были настоящими: электронными инкарнациями источников, существующих в действительности. Стоит снять с полки тяжелый фолиант, перелистать желтые страницы и... узнаешь нечто, о чем прежде не догадывался. Такое обилие невразумительных знаний пугало и настораживало.
Впрочем, Курт пробрался сюда не книги читать. Он бы, конечно, с превеликим удовольствием, но обстоятельства — против. Бесшумно подпрыгнув, «штатный киллер» ухватился за верхнюю полку. Тяжелый стеллаж, против ожиданий, даже не пошатнулся. Курт подтянулся и рывком забросил себя на массивную конструкцию. Это вышло без усилий — еще проще, чем он ожидал. Физические (вернее, создававшие иллюзию физики) упражнения давались в Сети чрезвычайно легко... Без надрыва и зубовного скрежета.
Череп, однако, не рискнул проделывать что-либо подобное. Перехватив ТТ поудобнее, он притаился на самом дне «ущелья». С высоты стеллажа Волк видел, как тень обволакивала и поглощала гангстера. Стволы мерцали парой клыков — металлических, с тупыми концами. Ловушка была готова.
Шаги. Совсем рядом.
00:34...
Вот показался «всадник». Оказывается, он перезагрузился не совсем в том виде, в каком его запомнил Волк. Прорываясь сквозь системные джунгли, он возродился вновь и каким-то образом (очевидно, модели были наготове) притащил с собой нечто, чего не было прежде... Но поворачивать нет времени. Диверсанты заметили новшество лишь тогда, когда бросились в атаку...
Старик остановился, поводил головой, словно принюхиваясь, и шагнул в «каньон». Светлый проем остался позади; высокие стеллажи сомкнулись вокруг. Черный силуэт уверенно шагал вперед. Если он и заметил кого-то из убийц, то не подал виду. «Штатный киллер» и Череп, не сговариваясь, сорвались с мест.
Единственным прыжком Курт миновал два стеллажа. Оказавшись на третьем, он убедился, что «всадник» находится прямо под ним, и, расставив лапы, соскользнул вниз чудовищной тенью. Череп тем временем палил из ТТ: ему-то не требовалось вступать в непосредственный контакт, дабы пустить в дело вирусы. Пули, рассекая пространство остроконечными носами, мчались параллельным пунктиром. Монстра, однако, достигала ничтожно малая часть — тварь обладала феноменальной скоростью и, казалось, исхитрялась уходить из-под обстрела даже в тесном «ущелье»... Курт заметил все это, зафиксировал и обозначил, прыгая со стеллажа. Полет длился безумно долго, будто за спиной Волка расправил стропы огромный парашют.
Курт видел, как Старик завел волосатые лапы назад, и — невероятно, но истинно! — сорвал с боков два куска виртуальной плоти. Покинув тень, оба предмета обрели конкретную форму. Разглядев, что это было, Курт предпринял отчаянную попытку ударить по тормозам, однако в условиях свободного падения это невозможно... Трепыхаясь и размахивая лапами, Волк напоминал злосчастного койота, — персонажа жестоких мультфильмов, — что не раз оказывался в подобных ситуациях. Курт горячо желал задержать падение или, на худой конец, изменить маршрут, чтобы избежать столкновения...
В лапах монстра обнаружилось не что иное, как пистолеты-пулеметы, скорострельность которых, вне сомнения, позволяла деревья валить. Так дело обстояло в реальности, и Курт не находил причин, отчего в Сети будет иначе.
И действительно — «всадник» поднял оружие и вдавил гашетки. Из тупых стволов вырвались фонтаны синего пламени (да-да, именно синего, будто в капсюлях — существовавших, как и все остальное, сугубо абстрактно — сгорал не порох, а природный газ). Пули летели к цели густым, плотным потоком. Сие сомнительное богатство предназначалось главе Ордена и никому больше; Курта, падающего с выпущенными когтями, Старик пока не обнаружил.
И — напрасно. Ничто не вечно. Окончилось и падение. Волк обрушился на чудовище... В тот миг на расстоянии считанных килобайт/секунд Череп изворачивался, точно уж на раскаленной сковородке, пытаясь уйти от пуль. Черный плащ развевался, бился кожистыми крыльями, продырявленный тут, там, всюду; теснота «ущелья» сыграла с убийцами дурную шутку... Чувствуя себя опозоренным, Курт упал на противника и стиснул когтистые пальцы...
00:30...
«Всадник» пошатнулся от сильного удара, лишь чудом удержавшись на ногах. Курт схватил его за обе лапы и, по инерции падения, развернул на девяносто градусов. Пули вразнобой хлестнули по стеллажам. Вновь досталось ни в чем не повинным страницам. Вирусы пробили переплеты, обосновались на псевдо-пожелтевших листках, принялись глодать, разъедать и стирать... Изнутри, вероятно, процесс выглядел занимательно — символы и строки исчезали одни за другими, словно над ними трудился чей-то невидимый ластик...
Курт повис, уцепившись за лапы противника. Клыки блестели в опасной близости. Пулеметы гремели прямо над ушами. Курт и не надеялся вырвать их, — хотя бы один, — у Старика. Вместе этого он согнул колено и нанес коварный удар в живот. Затем, кулаком- в квадратный подбородок чудовища. «Всадника» это лишь разъярило. Волк чувствовал, что куда-то летит, и в последнее мгновение ударил раскрытой пятерней по шее монстра.
Брызнула «зеленка». А потом Курт понял, что вновь находится в свободном полете. Старик, не утруждаясь контратакой, просто отшвырнул его, будто невесомого щенка. Казалось, сил у монстра прибавилось на порядок.
Курт инстинктивно сгруппировался и, врезаясь в огромный стеллаж, отскочил теннисным мячиком.
Мгновение спустя он стоял на ногах. При других обстоятельствах, в иное время Волк отделался бы если не переломом, то множеством ушибов. Здесь же, в виртуальности, ни стеллаж, ни прочая мебель не могла причинить ему вреда. Мог лишь противник. По-привычке приняв боевую стойку, «штатный киллер» был вынужден вновь отскочить в сторону.
То место, где он стоял мгновение назад, превратилось в клокочущий ад. Пулемет исторгнул рой ядовитых снарядов. Тугие струи отравы — синей, напитанной электрическими разрядами, — врезались в стеллаж, растерзали фолианты, взорвали половицы. Там, в паркете, образовалось огромное пятно с неровными краями. Черная дыра, на дне которой копошилась некая чуждая, враждебная жизнь. Казалось, на паркет вылили пару литров кислоты (идеальной кислоты — происходившей из той же сферы, что и философский камень). Что бы это ни было, Курт не желал иметь с ним ничего общего.
00:25...
Боекомплект Старика превосходил все мыслимые пределы. Не успел Курт уйти с линии огня, как вновь понадобилось изображать кенгуру. Лишь прыгнув за очередной стеллаж, Волк оказался в относительной безопасности. Пистолеты-пулеметы громыхали еще несколько секунд (пули-вирусы в бессильной ярости бились о фолианты), после чего затихли. Тишине потребовалось всего мгновение, чтобы сгуститься вокруг топкой, бездонной пучиной.
Странно, но выстрелы звучали убедительно. Столь же пугающе, как и снаружи.
«Штатный киллер» затаился, вслушиваясь, сканируя тишину на предмет какой-либо активности. Неожиданно ему пришло в голову, что данное место — обитель «всадника» — его берлога, дом. Следовательно, он обустроил здесь все так, как хотел. Ввиду информационной сущности конструкта, его можно запрограммировать, как тот же тостер. Старик мог сделать так, что его перемещения не рождали ни единой условности, не задействовали ни одного алгоритма «действие: следствие». Таких, как звуковые файлы. Этим объяснялось и поведение паркета, невыносимо скрипевшего под шагами убийц, но хранившего непогрешимое молчание под поступью хозяина... Такие размышления не способствовали сохранению душевного равновесия.
Озираясь по сторонам, Курт начал отодвигаться в сторону. Паркет тут же издал несколько многозначительных скрипов. Курт мог лишь мысленно крыть его матом и — ничего больше. Скрипы сопровождали каждый шаг, покуда он не сменил убежище и не оказался в эдакой книжной лощине.
Ни Старик, ни Череп себя не выдавали.
Тишина.
Впервые за время пребывания в массиве «штатному киллеру» стало по-настоящему не по себе. Просто жуть брала. Не тот страх, какой испытывают жертвы маньяка, а леденящий кровь ужас, посещающий в кошмарных снах (когда знаешь, что сон, но все равно не можешь проснуться) и в голографических «пещерах безумия», особенно популярных в последнее время. Волк почти физически чувствовал, как спину царапают крошечные холодные коготки, точно по виртуальной коже галопом мчатся тысячи сороконожек...
Курт знал, что происходящее — не наяву. «Машинный» кошмар. Еще он знал, что досмотрит сон до конца. Иного способа выбраться отсюда попросту не существовало. Разум не спал, отнюдь, и все-таки чудовища рождались. Чтобы избавиться от кошмара, следовало убить, и тогда наступит реальность.
00:19...
Курт вздрогнул. Оставались считаные секунды... Еще столько оставалось сделать! Прикончить Старика; убедиться, что он не перезагрузится; отыскать «портал» и, соответственно, совершить побег. А для этого требовалось найти Черепа — куда, кстати, он запропастился? И — «всадника»...
Волк в отчаянии огляделся. Взгляд его лег на верхнюю полку. Конечно! Перебираясь по стеллажам, он не услышал ни единого скрипа. Пожалуй, Старик недоглядел. Не мог и подумать, что кто-то проявит подобную непочтительность к источникам знаний и мудрости. Его традиционная ошибка.
Цепляясь когтями за полки, Курт вскарабкался на стеллаж. Прильнул к поверхности и обозрел пространство (благо вид На лабораторию открывался великолепный). Ба, вот и Череп. Гангстер прижался к шкафу, затаился в тени. Он был «ранен». Из виртуального тела там и сям сочилась синяя субстанция. Она фосфоресцировала, как и когти Курта. Черный плащ превратился в лохмотья; изодранные полы безвольно волочились по полу. Бледная физиономия была рассечена: из правой щеки капала та же отрава.
Тем не менее главу Ордена не оставил боевой дух. Глаза хищно блестели; пистолеты, взятые на изготовку, таращились в пространство воронеными стволами.
Курт поскреб когтями о стеллаж. Манипуляция оказалась абсолютно бесшумной — конструкт не предусматривал звукового сопровождения на такой вариант. Волк замешкался и, не сумев измыслить ничего лучшего, вновь щелкнул пальцами (не самое уважительное обращение к шефу, однако...).
Череп обернулся. Один из пистолетов дернулся к «штатному киллеру» едва ли не быстрее взгляда. Гангстер нервничал. Но, разглядев Страйкера, отчасти расслабился. Голова вопросительно дернулась. Курт пожал плечами. Он не знал, что сообщить. Рассчитывал, что бандит сам что-то поведает. Этим надеждам не суждено было сбыться: глава Ордена, похоже, тоже пребывал в растерянности (невероятно, и все-таки — факт). Впрочем, найти босса в этом лабиринте само по себе означало изрядный успех. Теперь оставалось отыскать Старика... Либо сидеть и ждать, пока «всадник» отыщет их.
Волк указал когтями на свои глаза, затем — на нагромождения древнего хлама.
Череп кивнул.
Курт приподнялся и, крадучись, двинулся к следующему стеллажу. Коварный паркет проплывал в энных килобайт/секундах под ним. Шагая по виртуальной древесине, Курт уделял поверхности, по которой ступали его ноги, лишь незначительную часть внимания. Ни на мгновение Волк не прекращал шарить по сторонам пристальным взглядом. Ощупывая каждую тень, сканируя каждый подозрительный силуэт, он... чувствовал, как надежда просачивается сквозь пальцы. Отчаяние овладевало помыслами «штатного киллера».
Вероятно, Старик решил притаиться и выждать, пока не разверзнется «портал». Не думал ведь он, что гости составят ему компанию, — в ожидании ледоруба?
И правильно делал. Меньше всего Курт хотел задерживаться тут хоть на секунду. Он крутил головой, выпрямившись почти во весь рост, но ничего не находил. Ряд стеллажей тем временем подошел к концу. Помедлив, Курт пригнулся и перемахнул на противоположную сторону. Стеллаж с готовностью принял его виртуальный вес. Пол промелькнул паркетной полосой.
Волк согнулся в три погибели и осторожно выглянул на другую сторону... Чтобы тут же, стараясь не издать ни единого звука, нырнуть под защиту панели.
Внизу, аккурат под «штатным киллером», вдоль стеллажей пробирался Старик. Он крался, бесшумно переступая огромными ступнями по паркету. Маршрут его не оставлял сомнений — монстр направлялся прямиком к Черепу. Причем заходил гангстеру в тыл. Вряд ли «всадник» каким-либо образом знал, где находятся убийцы (в этом случае ему было бы также известно, что Страйкер сидит у него над головой). Однако он не ошибся — Череп находился именно там.
Решение родилось мгновенно. Курт прыгнул обратно, «перестроился в соседний ряд». И — понесся с максимальной скоростью, дозволенной обстоятельствами, к боссу. Безволосый оставался на месте. Заметив Волка, вновь опустил пистолеты. В одном из них Курт и нуждался.
Указав когтистой лапой в направлении, откуда вот-вот прибудет противник, он жестами продемонстрировал бегущие ноги. Затем — изобразил немудреное построение, где роль «курка» играл большой палец, а «ствола» — указательный.
Черепу не требовалось повторять.
Перехватив один из ТТ, он перебросил его Курту. Вытянув лапу, Волк взял оружие из виртуальной среды. И тут же помчался обратно. Краем глаза он видел, как бандит вытащил из-под плаща новый пистолет и передернул затвор.
00:07...
Еще столько оставалось сделать! Срок почти вышел, а они ничего толком не выполнили. «Портал» вот-вот откроется... «Всадник» наверняка попытается прорваться. Он даже мог опередить убийц — они не знали и не могли знать, в каком месте распахнется окно. Следовательно, Старика следовало отправить в перезагрузку. Негоже уходить, оставив дело незаконченным...
Курт зажал пистолет в зубах, чтобы освободить лапы (следует ли пояснять, что при этом он не почувствовал ни вкуса, ни запаха?! Впрочем, это уже сделано). Прыгая, почти не скрываясь — местонахождение противника не составляло загадки — по книжным стеллажам, он походил на лемура или гиббона, похитившего с неизвестной целью тульского Токарева... Используя руки, он несся по пустому проходу, не касаясь ногами ни пола, ни самих стеллажей. (Да, что ни говори, киберпространство позволяло выделывать воистину фантастические трюки.) Курт несся параллельным курсом со Стариком, но — в обратном направлении, рассчитывая зайти «всаднику» в тыл.
00:04...
Забросив себя на стеллаж, Волк выглянул с противоположной стороны. Да, вот и он. Черный монстр успел преодолеть изрядное расстояние и подобрался к Черепу на недопустимо близкую дистанцию. Пулеметы были взяты на изготовку. К «штатному киллеру» Старик — дурачина — повернулся затылком, широченной спиной и не менее широкой задницей. Масса возможностей.
Курт поднял пистолет, тщательно прицелился в затылок «всадника» и... без каких-либо сомнений вдавил спусковой крючок. Пора со всем этим кончать. Ублюдок успел Курта здорово достать. Он жал на гашетку до тех пор, пока не вышел боекомплект. Пули летели к цели стройной шеренгой. Только одна — первая — угодила в голову. Чем вызвала громогласный вопль.
Как ни странно, Старик не погиб на месте. «Штатный киллер» привык к тому, что, когда стреляешь человеку в голову практически в упор, мозги вылетают в то же мгновение. Само собой, о какой-либо жизнедеятельности говорить не приходилось. Но чудовище даже не покачнулось. Из огромной головы хлестнула красная субстанция, до жути похожая на кровь... Конечно, это была не кровь. Та же «зеленка», просто красного цвета. Вирус взялся за работу.
Монстр пригнулся и обернулся с резвостью электрических разрядов. Курт палил из тульского Токарева, не останавливаясь ни на мгновение. Остальные пули пошли вразнобой. Грудь, живот, лапы. Из дыр струился «вишневый сироп». «Всаднику», казалось, эти раны не страшнее комариных укусов. Развернувшись, он истратил несколько бесценных мгновений на обнаружение стрелка. Курт, само собой, не преминул воспользоваться форой.
А потом... кончились патроны. Чертыхнувшись, Волк отшвырнул бесполезную вещь.
Старик поднял взгляд; чудовищная морда оскалилась в зловещей ухмылке. Пулеметы поднялись подобно крупнокалиберным орудиям на борту линкора. «Всадник», должно быть, рассчитывал скосить противника двумя — по числу орудий — шквальными очередями. Подобную попытку совершали многие.
Не преуспел ни один.
Курт действовал интуитивно. Позднее, анализируя случившееся, он осознал, что это было единственно верное решение в сложившихся обстоятельствах.
Не дожидаясь, пока чудовище нажмет на гашетки, «штатный киллер» прыгнул. Сорвался со стеллажа, как биржевой брокер с небоскреба. «Всадник» от изумления опешил. Курт видел, как приближаются огромные клыки, желтые глаза, — будто не он, Волк, падал на них, а они, завораживая убийцу желтой глубиной, падали на него. Еще он видел, как за спиной Старика вырос Череп. ТТ поднялись, изрыгнули красное пламя. Монстр даже не повернулся.
00:00...
Счетчик мигал. Нули повисли в виртуальной среде рядом с Куртом, также совершая прыжок... Они не сменились ни новыми символами, ни предупредительной надписью вроде «Кретины, чего копаетесь? Живо обратно!».
Курт летел к противнику, раскинув в стороны лапы, словно для объятий.
Пулеметы поднимались. Черные дыры стволов выросли до размеров железнодорожных тоннелей. Волк без труда видел нарезку и даже, как ему казалось, масляные капли. Оба дула были бездонны, как утроба кашалота. Еще чуть-чуть, и Курт провалится в них, не оставив после себя и следа. Не будет даже кругов на воде... Еще немного, еще целая, вечность... Навести резкость...
У Волка не оставалось другого выхода. Начни он медлить и колебаться, либо, тем паче, прятаться от пуль за стеллажами, бой был бы проигран. Откроется «портал». Старик не только не проходил RELOAD, но и был способен первым добраться до EXIT. Счет шел уже не на секунды, но на доли секунд.
... Однако, когда падение в колодцы казалось почти неизбежным, дула пистолетов отодвинулись, разъехались в стороны и чудесным образом сменили масштаб. От наваждения не осталось и следа. Перед Куртом остались лишь два больших глаза, желтых и круглых, как яичные желтки. Зрачки вытянулись, подобно телескопам; в сердцевине образовались нарезка и масляные капли.
«Штатный киллер» падал, почти насилу разрывая лапами застывшее время. Это был не форсаж. Вероятно, таким время видится каждому, кто побывал в экстремальной ситуации наподобие этой — так сказать, изнутри, из батискафа субъективного отсчета, что мчит сквозь измерения, почти разрывая хрупкие преграды, скользя по лезвию, почти прорываясь за грань...
Наконец полет окончился. Курт рефлекторно сомкнул пальцы на запястьях противника; ему удалось развести пистолеты-пулеметы в противоположные стороны. И — столь же рефлекторно он вцепился клыками в черную шею. Из ран, аккурат между клыков, заструилась зеленая субстанция. Курт не чувствовал ни вкуса, ни запаха. Он старался не глотать — это было не трудно. Он превратился в механизм, гидравлический пресс. Клыки терзали и рвали виртуальную плоть; Старик вырывался; лапы интенсивно тянули...
Как ни странно, Волк почти физически ощущал нагрузку. Ничуть не менее явно, как если бы он боролся с «всадником» за пределами конструкта, в объективной действительности. Впрочем, там бой (если, конечно, избиение соответствовало бы определению «бой») длился бы считаные секунды. Здесь же, в своей киберобители, Старик был силен... Крайне силен, потому как речь шла не о физической мощи, а о ментальной. «Всадник» был по-прежнему силен духом и мыслью. Виртуальные мускулы натянулись корабельными канатами. Курт чувствовал, что сдает позиции. Старик высвобождался из волчьей хватки с неумолимостью локомотива, набирающего обороты.
Фактически противостояние продлилось мгновения. Бойцам же они казались вечностью. Курт втащил черного монстра в свой «батискаф». Изнутри они следили, как секунды проносились мимо — неповоротливыми жирными китами.
Череп продолжал палить «всаднику» в спину. Почти в упор и наверняка без промаха. Волк чувствовал изнутри, что это не приносит никакого результата (Старик выработал противоядие? «Зеленка» продолжала выделяться, но значило ли это что-либо?). Пистолеты-пулеметы сдвигались. Еще секунда, и синее пламя ворвется в Курта, точно под виртуальные ребра. Тогда он сам, вместо «всадника», отправился в RELOAD. Ледоруб сомнет его и раздавит...
Почему-то именно это соображение вызвало ярость. Ту самую, которой Курту так не хватало... Нет, не так окончит он свой жизненный путь. Не в этой берлоге, заставленной никчемным хламом. Не от руки бездушного вируса, не сознающего, кого и что он убивает... Еще ведь много незаконченных дел. К примеру, Ковбой. Старик стоял между ним и Куртом. Нет, гангстер не помешает Волку исполнить свой долг, свершить страшную месть. «Всадник» достаточно пожил; хватит цепляться за жизнь. Пора и честь знать...
Взревев, Курт поднатужился. Он давно оставил в покое шею чудовища, отстраненно убедившись, что причинил Старику незначительный вред. Да, из прокушенной шкуры сочилась «зеленка». Не более Ни клоков плоти, ни разорванных артерий... Ничего. Добраться до жизненно важной трахеи (стоит ее перегрызть, и легкие тотчас заполнятся кровью — это Курт знал на собственном опыте) также не представлялось возможным. Поэтому Волк сосредоточился на руках противника. Пистолеты-пулеметы нехотя разъехались в стороны... Но, словно натолкнувшись на незримую преграду, остановились.
Противостояние продолжилось. До Курта, что называется, дошло: так может продолжаться бесконечно... Вернее, до того момента, когда «портал» захлопнется, так и не дождавшись беглеца. (Глава Ордена, конечно же, успеет, предоставив драчунов друг другу: «Не стану мешать вам, ребята... Ну, пока».) Череп прекратил стрельбу, потому как Старику каким-то образом удалось развернуть Курта, прикрыться им, точно щитом. Противники рычали с натуги.
Извернувшись умопомрачительным кульбитом, Волк разжал хватку. Лапы «всадника» — и, соответственно, оружие — раскинулись под широким углом.
Стволы изрыгнули хвосты синего пламени. «Штатный киллер» намеревался было вцепиться Старику в шею, полоснуть когтями (сделать хоть что-нибудь!), но не тут-то было. Черный монстр поднял ногу и пнул низкорослого противника в живот. Курт пролетел некоторое расстояние и, впечатавшись в стеллаж, замер. Он не чувствовал боли, не слышал хруста костей, хотя и был уверен, что фолианты приобрели очертания его спины. Впрочем, еще больше его обеспокоило то обстоятельство, что «всадник» торопливо поднимал пулеметы... Куда быстрее, чем у Курта вышло бы прыгнуть к нему.
Курт не видел другого выхода, кроме... бегства. Он подпрыгнул, ухватился за стеллаж и перебросил себя на верхнюю плоскость. Вирусы яростно бились о фолианты — в опасной близости от Волка, по рваной синусоиде. Будто говорили: «Не уйдешь, гаденыш, не уйдешь!» Однако Курт все-таки ушел. Запрыгнув на «крышу», он перекатился на противоположную сторону, где на секунду завис, уцепившись когтями... Затем — мягко спружинил ногами.
Паркет издал предательский скрип.
На этом все кончилось. «Штатный киллер» прислушался. Нет, и правда -все. Ни звука. Ни грохота выстрелов, ни рыка, ни воплей Черепа. Тот, судя по всему, ухитрился найти убежище еще раньше Курта. Следовательно, Старик вновь остался в одиночестве. Что, как ни крути, давало шанс.
00:00.
Счетчик продолжал истошно мигать.
По-видимому, с момента истечения срока прошли секунды. Так Волку казалось, хотя, конечно, он был не уверен. Но... где же «портал»? Вроде бы — пора...
Едва Курт подумал об этом, как лабораторию озарила вспышка — яркая, белая, интенсивная до слепоты. Тягучая и вязкая, как сладкая патока. Не перегорающая нить накаливания, не шаровая молния, а скорее атомный взрыв.
Само собой, Курту стало любопытно. И неспроста: с этим любопытством был связан воистину жизненный интерес. «Портал» — первое, что пронеслось в голове. Разумеется, раскрылся «портал». Осталось узнать, где он располагается, далеко ли и какова дислокация обоих «соседей». Возможно, «всадник» уже там.
Эта мысль Волка страшно испугала. Подтянувшись, он забросил себя на стеллаж — на соседний, параллельный тому, за которым притаился Старик. С такой высоты вся лаборатория предстала пред ним, что называется, как на ладони.
Дверь в Сеть распахнулась не в стене, не в полу и даже не в потолке. Распахнулась она в наименее, казалось бы, предсказуемом месте. Среди нагромождения столов, стульев и стеллажей. Вовсе не в центре, как можно было бы предполагать. Но и не у самой стены. Скажем, на некотором расстоянии от нее, причем эта дистанция вполне соответствовала категории «произвольная». В точке координат, где Курт при всем желании не мог ждать столь знаменательного события, как открытие спасительного «портала».
Ну да ладно.
Самое скверное заключалось в том, что «форточка» открылась на изрядном отдалении. Курту и, возможно, Черепу («возможно» оттого, что гангстер мог мчаться к «порталу» так, что пятки горели — в этот самый момент) придется преодолеть немалый путь. Учитывая гигантские масштабы лаборатории...
Впрочем, дорогу осилит идущий.
Да и Старику, вздумай он пробиваться к свободе, придется пройти ту же дистанцию.
Таким образом, расстояние могло быть не самым скверным обстоятельством. На это звание претендовала другая величина — время. Волк не знал элементарного: сколько его — то есть времени — у них и, в частности, персонально у него.
СКОЛЬКО?
10 секунд? 15? 20?
А потом срок истечет. Они (Курт и Череп) либо выберутся наружу, либо останутся в конструкте. Киберкрысы или обезвредят свой ледоруб, или предоставят ему возможность действовать. Все зависит от того, кто останется внутри (Курт, Череп или Старик).
Почему операторы не посчитали нужным сообщить точные цифры? Почему ни глава Ордена (знал?), ни сам Волк не сочли нужным уточнить? Тогда это казалось несущественным. Казалось, что 7 минут — чудовищный срок. Курт возрадовался, что Череп вообще согласился на отключение ледоруба.
Как бы там ни было, «портал» открылся. Киберкрысы оставались на постах.
Приглядевшись, Курт смог без труда рассмотреть детали. «Портал» не был похож ни на дверь, ни на окно. Его не окружал ни геометрически ровный проем, ни рама — какая-нибудь массивная конструкция, украшенная фресками, как в фильмах по рассказам Лавкрафта, — ни что-либо иное, не считая самой лаборатории. У «портала» вообще отсутствовали четкие границы: углы, плоскости, окантовки. Белоснежное пятно ни на мгновение не прекращало внутренней бурной деятельности. Его контуры беспрестанно менялись, дрожали и струились, словно капли бензина в лужице разлитого молока.
Разглядеть что-то внутри проема не представлялось возможным. Он был непроницаемо белым — таким непроглядным, каким могла быть самая черная тьма. «Портал» соединял в себе конструкт и внешнюю Сеть, являлся мостом из одной сферы в иную. Не окно, а скорее лифт. В него нельзя ни заглянуть снаружи, ни выглянуть изнутри. Можно лишь переступить порог и, спустя неуловимое мгновение, заледеневшее в вечности (рождение и смерть, переплетенные в тугом клубке), оказаться там. Или здесь... Разноцветные пятна, плывшие по белой поверхности, являлись информационным парадоксом. Там и здесь одновременно. Еще не Сеть, но уже и не конструкт...
«Портал» медленно вращался вокруг абстрактной оси. Волк убедился, что пятно было плоским, как... самая плоская вещь, которую он видел в жизни. Абсолютно, непогрешимо плоским. Толщиной не в атом, но в байт.
Мебель, касавшаяся «портала», приобрела микроскопически-тонкие разрезы — опять же, толщиной в байт, — почти незаметные, если бы «отрезанные» части не утратили устойчивость и не падали на пол. Модели были безнадежно испорчены, нуждаясь в скорейшей перезагрузке. Линия «распила» (тонкие, неприметные байты) первой перенеслась в открытую Сеть. Далее последовали те куски моделей, которые, за счет вращения, поглотил «портал». Самой двери было глубоко наплевать, кого или что распылять на байты.
Вокруг массива появились никчемные обломки, никоим образом не являвшиеся ни Куртом, ни Черепом. Недоумение киберкрыс можно лишь представить. Они внедрили «портал» наугад, не имея никакого представления, где тому предстояло раскрыться. Посреди острова, дворца или где-то еще.
Возможно, именно этим и объяснялась одна несуразная на первый взгляд деталь. Над «порталом» лениво покачивалась, лоснилась блестящими плоскостями — ярко-зеленными, цвета тропической зелени, — огромная, поразительная... указательная стрелка. Она располагалась аккурат над белым пятном и указывала, вне сомнений, исключительно на него. У Курта усилилось ощущение — терроризировавшее его довольно долго, — что он находится внутри дурацкой компьютерной игры. Ведь именно в играх, с целью облегчить жизнь незадачливым игрокам применяются подобного рода подсказки...
Заметить указатель мог не только Волк, с высоты книжного стеллажа, но и оба «соседа», стоявшие на полу, — без каких-либо усилий. Курт едва не поддался панике. Конечно, киберкрысы хотели как лучше (не думали ведь они, что босс будет копаться так долго!), но... Присутствие зеленой стрелки посреди старинной лаборатории казалось некоей сюрреалистической издевкой...
Если Старик еще не мчался со всех ног к этой подсказке, стало быть, Курт его недооценил. Если и так, следовало спасать собственную шкуру. Это не его бой, не его враг — Черепа. Кроме того, глава Ордена не станет мешкать.
«Анализ, сопоставление: 90%». Символы мигнули, привлекая внимание.
Приподнявшись, Волк огляделся. Никого.
Тишина.
Он бесшумно перепрыгнул на соседний ряд. На стеллаж, вплотную прилегавший к тому, за которым оставался Старик. Прильнув к виртуальному корпусу, Курт осторожно выглянул. И тут — никого. В голове Курта пронесся груженый состав всевозможных догадок и предположений. «Всадник» сбежал в «портал»? Дерется где-то с Черепом? Покончил жизнь самоубийством?
Впрочем, выбирать Волку не пришлось.
Пребывая в полном смятении, он резко выглянул с противоположной стороны. Чуть более резко, чуть более небрежно, чем следовало. И — тут же поплатился.
Все, что Курт уловил — в большей степени почувствовал, чем увидел — это стремительное, нечеловечески-быстрое движение. Затем — сомкнулась тьма. Не перезагрузка, отнюдь. Пока нет. Курт воспринимал действительность (пусть виртуальную — за неимением лучшего...) и ощущал себя в ней. Просто ему закрыли глаза. Убили обзор. И — с силой потащили вниз. В неизвестность.
На мгновение Волк запаниковал. Забил лапами, точно тонущий пловец. А потом почувствовал, что его удары попадают в цель. Стало быть, он в родной стихии.
Мрак рассеялся и прямо перед собой Курт увидел жуткую оскаленную морду...
Случилось вот что. Не успел «штатный киллер» выглянуть со стеллажа, как из пустоты материализовалась огромная лапа. Все это время «всадник» сидел внизу и с терпеливостью удава дожидался, пока противник явит себя. Удар был нанесен с молниеносной скоростью. Ладонь чудовища была столь огромна, что накрыла лицо Курта и сомкнула пальцы на затылке. Стащить Курта со стеллажа не составило никакого труда. Бойцы сцепились.
Обретя зрение вторично, Волк ощутил прилив сил. Ярость поднялась в нем горячей волной. Да как он посмел? Атаковать его, истинного, — не какую-то там виртуальную фальшивку! — метаморфа? «Штатный киллер» растопырил пальцы и принялся хлестать Старика: нещадно, наотмашь, по всему, чего касался взгляд. Брызги «зеленки» бурлили вокруг, как из перегретой бутылки шампанского. «Всадник» удерживал противника над полом, а потому не мог оказать достойного сопротивления. Но — до определенного момента...
Курт позабыл о кое-какой немаловажной детали. Вернее, сразу о двух крупнокалиберных деталях. Впрочем, мог и не забыть. Может, ему было плевать.
Он не видел, как Старик поднимал пулемет. Не видел, как приставлял к боку ствол. Не видел, как жал на гашетку... Почувствовал, как в него проникает нечто чужеродное, чего в нем быть не должно. Это была не боль — зеркальное отражение боли, ее родная сестра. Аутентичный дубликат, хотя и подделка. Нервные волокна не участвовали в этой реакции. Повреждено было не физическое тело, а виртуальная матрица. Оборудование понимало, что это скверно, а потому старалось внушить мозгу ту же информацию. Настолько эффективно, насколько могло. Болью это можно назвать лишь с натяжкой...
Перед глазами вспыхнули кроваво-красные строки: «Внимание!! Заражение! ОПАСНО! ОПАСНО!! Неизвестный продукт! Повреждены сектора №74 и 34!»
Курт понимал, что это «ОПАСНО!». Не понимал он того, зачем понадобилось повторять это дважды, да еще с тремя (в общей сложности) восклицательными знаками.
Пулемет стрелял в упор. Ствол наполовину погрузился в жуткую рану. Пули, начиненные вирусом, хлестали внутрь матрицы. Синяя фосфоресцирующая гадость фонтанировала наружу. «Штатный киллер» почти лишился рассудка от ярости. Ему казалось, что все это происходит на самом деле. Не в Сети, а по-настоящему. Все смешалось. Курт не отдавал себе отчета в том, что происходит. Красные буквы, синяя отрава, светящаяся «зеленка» — калейдоскоп кружился перед глазами. Это напоминало сумасшествие.
Курт полосовал Старика когтями, автоматически, точно заведенный. Он был разъярен достаточно, чтобы не чувствовать усталости, и слишком — чтобы не видеть очевидного. Его потуги были совершенно бесплодны. Раны противника зарастали на глазах. Яд продолжал бить ключом, но, очевидно, успел утратить силу.
Неожиданно, без запинки, Волк нашарил взглядом глаза. Огромные, желтые, горящие неукротимым огнем. «Всадник» знал, что убивает, и радовался этому.

Предыдущая страница 19 Следующая страница


Ярость On-line 20

Решение родилось инстинктивно. Поднялось к Курту из каких-то глубинных слоев, где царили хаос, ненависть и животная жестокость. Не успев как следует подумать, Курт сделал ЭТО — поднял лапу и, распрямив указательный палец, всадил его Старику в левую глазницу. Со всей силы, вложив в удар всю свою ярость, все бешенство. Коготь без труда пробил тонкую преграду.
Волку показалось, что он расслышал звон. В сердцевине желтого глаза — аккурат против зрачка — образовалась дыра, обрамленная тонкими трещинами. Точно Курт и впрямь пробил не глаз, а самое настоящее стекло. Смотровое стекло, посредством которого «всадник» сумрачно взирал на Сеть.
Глаз помутнел и как-то потух. В одно мгновение его оставила жизнь. Потух неукротимый огонь, словно задули свечу. Теперь это и впрямь было стекло. Курт почувствовал сопротивление. Из глаза, пробиваясь в щели меж пальцем и «стеклом», хлестала отрава. Волк решил, что это конвульсии — противник, несомненно, был мертв. Мертвее бывают только снаружи, в реальности. Точнее, умерла виртуальная матрица. Ее же обитатель вернулся в системные дебри, проходить перезагрузку... На это потребуется какое-то время.
Волк выдернул палец из глазницы. Влажное чмоканье. Полилась «зеленка». Фосфоресцирующая гадость стекала по морде к подбородку и, зависнув над бездной, срывалась вниз. Кислотные потеки избороздили морду: щеку, губы, клыки. Физиономия не проявляла ни малейших признаков жизни.
Внезапно Курт понял, что в конструкте стоит тишина. Она сгустилась вокруг, опутала окружающее липкими нитями. Пулеметы уже не грохотали, а, выпав из обессилевших пальцев, лежали на полу кусками виртуального железа.
Краем глаза Курт запеленговал движение. Вздрогнув, повернулся.
Череп.
Странно все это, подумал Волк. Трижды Старик погибал, и ни единого раза глава Ордена не совершил убийства. Несмотря на то, что «всадник» в первую очередь был его врагом... Не Курта. Череп же сыграл скромную вспомогательную роль — статиста. Он, безусловно, старался, но ни разу не нанес Старику таких повреждений, от которых тот мог отправиться в перезагрузку...
Вновь безволосый убил чужими руками. В который раз использовал Курта Страйкера в своих интересах. Обставил все так, что даже смерть кровного врага легла на Волка.
Убийца он и есть убийца. Одно хорошо — не потребуется выскребать кровь из-под когтей.
На сей раз гангстер не улыбался, а лишь ощупывал матрицу Старика пристальным взглядом. По-видимому, недоумевал, отчего та по-прежнему стоит. А именно: находится в вертикальном положении, хотя и неподвижно.
Действительно, чудовище застыло неподвижным изваянием. Его желтые глаза заворожено таращились в вечность, бессильные как закрыться, так и отвести взгляд.
Череп не выпускал ТТ из рук. Молча пялился, точно приказывал: «Падай! Падай!»
И — черный колосс подчинился. Покачнувшись, он плашмя рухнул на пол.
Курта преследовало устойчивое ощущение дежа-вю. Где-то он уже это видел... Старик падает как подкошенный; «зеленка» разлетается в разные стороны; виртуальное тело обрушивается на паркет и, раскинув конечности, затихает...
Взгляды босса и «штатного киллера» встретились. Курт не мог понять, о чем бандит думает, но на всякий случай сконцентрировался на ТТ. Глаза киберматриц передавали мысли и настроение владельца из рук вон плохо (если вообще передавали), но в определенной мере являлись «зеркалом души»... Что-что, а души находились здесь поблизости. За тонкой невидимой чертой.
Возможно, именно поэтому спустя неуловимое мгновение Волк все понял. Черепу не требовалось ни говорить, ни даже переводить взгляд — на гигантскую, потрясающую... указательную стрелку. Она покачивалась в отдалении, словно была сделана из монолитного куска зеленого студня... Весом в пару тонн.
Не сговариваясь — вообще не произнося ни слова, — гангстер и Курт сорвались с места.
Тут только Курт осознал, что все не так просто, как могло показаться. Вирус, поселившийся в его виртуальном теле, взялся за работу. Это проявлялось в незначительных сбоях и погрешностях, не становившихся от этого приятнее. Как-то: ноги у Волка заплетались или же вовсе отказывались повиноваться (несколько раз «штатный киллер» едва не растянулся на полу); руки почти не сгибались в суставах, а взгляд, стоило лишь сфокусироваться на некоем объекте, начинал терять резкость. Изображение покрывалось сетью помех, расслаивалось на квадраты, из-за чего разглядеть очертания предмета становилось практически невозможно. Курт чувствовал, что разваливается по кускам — деревянная марионетка, за нити которой безжалостно тянет невидимый кукольник. Рано или поздно что-то порвется.
Нити или сам Курт.
«Анализ, сопоставление:
1) вирусоподобный продукт А: 96%;
2) вирусоподобный продукт В: 2%...
Что-что, а буквы и цифры Волк видел отчетливо. И мог сделать определенные выводы. Во-первых, вряд ли стоило опасаться «вирусоподобного продукта А» — он уже не жилец. Во-вторых, основную опасность представлял «вирусоподобный продукт В». Или он добьет Курта, или... Впрочем, сделать что-то с резидентом защитные системы уже не успеют... Все, что Волк мог, это бежать...
Он бежал так быстро и яростно, как только мог. Как не бежал, наверное, ни разу в жизни. Та ночь, когда он нес сестру-волчицу на плече — не в счет. Пол сотрясался под ногами; очертания мебели размывались на глазах — то ли скоростью, то ли сбоем софта, передававшего импульсы на оптические нервы, — наподобие того, как свежая акварель размывается тугой водной струей.
Невзирая на помехи, одно «штатный киллер» видел по-прежнему четко: потрясающий указатель. Слишком велик, чтобы помехи могли затмить очертания; слишком зеленый, чтобы спутать с чем-либо другим. Это была единственная броская... вещь во всем конструкте. Не считая, естественно, «портала».
Однако его-то как раз метаморф и не видел. И не считал нужным раздумывать — отчего.
Вдруг он понял, что кто-то бежит рядом. Практически плечом к плечу. Череп. Гангстер перепрыгивал невысокие преграды, огибал массивные и так же, как Курт, зажимал руками раны. Те продолжали «кровоточить». Синяя отрава густо сочилась между пальцев. Курту казалось, что он мог бы просунуть в собственный бок целую лапу — по локоть. Но ничего поделать нельзя...
... А далеко позади, между стеллажей, растворялось чудовищное тело Старика.
Убийцы бежали прочь. Словно псы войны, потрепанные в очередной бойне: спотыкаясь, шатаясь на негнущихся ногах, теряя координацию, задевая предметы обстановки... Ситуация обострялась с каждым быстротечным мгновением.
Перескакивая через невысокий диванчик, не представлявший ничего необычного, Курт споткнулся о спинку. И — кубарем полетел на пол. Что называется, не взял высоту. Окружающее, и без того размытое «снегом» помех, взвихрилось волчком. Курт лежал на полу, пытаясь поднять себя непослушными руками, под кожу которых, казалось, набили клочья ваты. Деревянные ноги бессильно скребли по паркету, изрядно уступая ему в подвижности.
Время уходило и никого, по обыкновению, не собиралось дожидаться.
Волк трепыхался на паркете, точно выброшенная на берег рыба. Он почти смирился с тем, что останется здесь (подохнет в гребаном конструкте, на виртуальном паркете! — ярость бурлила и клокотала, не находя выхода), когда... почувствовал, что его поднимают и ставят на ноги. Размытая помехами, мимо проплыла физиономия Черепа. С этой стороны «штатный киллер» ждал помощи менее всего. Вообще не надеялся, что такое может случиться.
Невероятно, но факт.
Гангстер пришел на помощь. Курту не оставалось ничего иного, кроме как принять эту помощь. В подобной ситуации, конечно, он пришел бы на выручку боссу. Это его долг и, как ни крути, жизненно важная необходимость: как только Череп отдаст концы, крохотная бомба в голове Курта сделает харакири.
Однако... над бандитом эта угроза не нависала. Он мог оставить Волка в ловушке и бежать к «порталу», не рискуя ни собственной жизнью, ни смертью заклятого врага. Вместо этого Череп предпочел потерять драгоценное время.
Курт этого не понимал... Не принимал. Он ненавидел гангстера до глубины своей волчьей души. Курт был вынужден работать на Черепа и, тихо его презирая, дожидался своего часа. Чтобы выпустить кишки. Не в конструкте, а по-настоящему. То, что глава Ордена сделал, не вписывалось в эту стройную картину. Совершенно не вписывалось. Получалось, что гангстер спас Волку жизнь. По неизвестным причинам. Когда мог бы оставить на произвол судьбы. И теперь, нужно полагать, Курт должен быть ему благодарен.
Но вместо этого он возненавидел Черепа еще больше. Никогда узник не будет благодарен тюремщикам. И «стокгольмский синдром» здесь ни при чем.
Остановившись на этом, Волк для собственного удобства придумал бандиту «оправдание»: тот вытащил его лишь потому, что и ему, главе Ордена, могла понадобиться помощь. До того, как они покинут конструкт... и после.
Действительно, вряд ли им удалось бы выбраться из лаборатории поодиночке. Вирус пустил корни, врос в виртуальное нутро. Отказывали то руки, то ноги, то координация... Видимость опустилась до считанных килобайт/секунд.
Красные строки — единственное постоянство в окружающем хаосе — с непоколебимым усердием оповещали о проделанной работе. «Вирусоподобный продукт А: 98%... Вирусоподобный продукт В: 4%...» Трудовых подвигов, само собой, ожидать не приходилось. Надеяться можно было только на то, что «продукты» не соберутся с силами и не разорвут матрицы одним ударом...
Опираясь друг на друга, убийцы бежали по лаборатории к выходу и спасительному зеленому указателю, горевшему подобно маяку в ночи. То один, то другой оступался, спотыкался или оскальзывался, но плечо соседа оказывалось рядом. Когда отнимались ноги, Курт буквально волочил шефа за собой. И — наоборот... Определенно, поодиночке сквозь этот хаос не прошел бы ни один.
Старик преподал им последний урок.
Впрочем... не последний.
Указатель подступал все ближе. Нависал над беглецами зеленой студенистой колонной: жуткий пришелец из иного мира, где обитают рыбоподобные гуманоиды, а мирозданием правят колоссальные Древние... В такой Вселенной (где-то ведь она существовала! — затерялась в необъятности космоса) такие столпы встречались сплошь и рядом. То ли строения, то ли деревья...
Подступив почти вплотную, Курт убедился, насколько же он необъятен. Верхушка его касалась потолка, а тот простирался на грандиозной высоте (что, конечно, было иллюзией), где вполне уместны облака. Казалось, на упомянутой верхушке мог бы уместиться средних размеров стадион.
Нефтяной танкер, поставленный на корму.
Вне сомнений, кто-то из киберкрыс страдал запущенной формой гигантомании. На Курта это творение (предназначенное, в сущности, для одной-единственной цели: указывать EXIT, так как «портал» должен находиться на достижимой высоте) произвело неизгладимое впечатление. До такой степени, что, заглядевшись, он едва не упустил из внимания сам «портал»... Именно на него в первую очередь следовало обращать внимание. Ни на что другое.
Дверь находилась непосредственно перед Волком. Огромная клякса белого света, по поверхности которой струились разноцветные пятна. Они завораживали, гипнотизировали своей хаотичной красотой... Безумие, заключенное в условные рамки. Всякое безумие притягательно, особенно такое, что ведет к спасению. И, когда приходит время, появляется соблазн нырнуть... Глубоко-глубоко.
«Портал» повернулся к беглецам фронтальной стороной: ни градусом больше, ни градусом меньше. Мебель, распиленная на никчемные части, обрамляла картину.
Курт понял, что дверь тоже не отличалась скромными масштабами. Толщиной всего в байт, но площадью во многие квадратные метры. Высота — два с лишним человеческих роста. Через проем легко прошел бы индийский слон (буде у кого-то нужда клонировать вымершее животное, а затем отправлять в Сеть). Следовательно, уж Череп с Куртом никак не смогут промахнуться... Даже вслепую. Даже если откажут все приборы навигации... Даже если придется лететь наобум в полной темноте, сквозь шторм и бури.
00:00. Счетчик продолжал истошно мигать. Мол, поторопитесь, придурки!
Оставались считаные килобайт/секунды. Когда Волку стало казаться, что он в состоянии преодолеть это расстояние решительным прыжком, произошло нечто такое, что смешало все карты (и без того пребывавшие в кромешной сумятице).
Поддерживая друг друга, убийцы уже не бежали, а скорее ковыляли к «порталу». В голову лезли фразы из фильмов касательно того, что «нельзя идти на свет!». Ни в коем случае нельзя. Но они все равно продолжали идти. Курт толкнул Черепа, подсказывая, что нужно ускорить темп. Гангстер кивнул. Они скакали на негнущихся деревянных ногах, торопились по тоннелю с размытыми стенами — к белому свечению. Дабы нырнуть в этот проем; принести себя в жертву ледяным электронным богам (независимо от того, смилостивятся те или даже не подумают...). В голове стучала одна-единственная мысль: «...быстрее, БЫСТРЕЕ!!» Самая долгая стометровка в жизни Курта.
... Гангстер кивнул. Волке силой оттолкнулся правой ногой от паркета, чувствуя, что Череп делает то же... Белоснежное сияние выросло, заслонило необъятной тушей весь обзор, раздвинуло и сокрушило барьеры... Паркет пружинил под ногами, точно резиновый... Помехи слились в обильный снегопад... Четыре нуля неистово пульсировали перед глазами — огромное красное сердце...
Курт чувствовал, что не в состоянии находиться здесь ни единой лишней секунды. Он был в свободном полете, и каждый миг нес его к цели.
Еще чуть-чуть. Самую малость... Ту самую, от которой, как нередко бывает, зависит исход войн, судьбы государств и целых народов. Тот застрявший между прошлым и будущим бесконечно-длящийся-неповторимо-решающий миг, что сверкает и кружится, будто серебряная монета, подброшенная в воздух. Рано или поздно она упадет. Как правило — на одну из сторон. Орел или решка. Однако бывают и иные прецеденты... На ребро.
Курт замер в прыжке. Сверкающий проем стремительно приближался. Вдруг он почувствовал, как в районе правой ноги образовалось некое притяжение, бороться с которым не было ни сил, ни возможности... Волка схватило и потащило назад. Точь-в-точь поплавок, прикрепленный к рыболовной леске. Белоснежный «портал» отдалялся — не менее стремительно, чем приближался.
Яростно брыкаясь, Курт тем не менее видел, что это не приносит никаких результатов. Его неумолимо тянуло назад, прочь от спасительного выхода. Не топкое увязание в трясине, но целенаправленная, разумная сила. Она без труда пресекала все потуги вырваться. Пролетев по виртуальному воздуху, Курт рухнул на пол. Там, снаружи, он переломал бы себе все кости.
«Портал» — столь близкий, столь недостижимый — сверкал в стороне. Считанные килобайт/секунды из незначительной дистанции превратились в бездонную пропасть... Перепрыгнуть нельзя ни одним прыжком, ни даже двумя.
Курт барахтался на полу, пытаясь поднять себя одеревеневшими конечностями. Черепаха, упавшая на панцирь, — знойным пустынным полднем. Руки и ноги не слушались. Предметы обстановки, сильно размытые помехами, сгрудились вокруг черными тенями. Ни дать ни взять сочувствующе-любопытные плакальщики... Они уже отпевали «штатного киллера».
Черепа не видать. Проскочил?
Курт мог лишь гадать. Конечно, ублюдок бросил его здесь: подыхать в этой виртуальной дыре... Он не вернется. Не станет же гангстер, в самом деле, рисковать своей бесценной шкурой, болезненной и бледной, как гриб-поганка?! Естественно, нет. Он вырвался, прикончил Старика, но понес кое-какие потери. Без этого — никак и никуда... Но самое главное — вырвался.
Волк воспылал к шефу жгучей ненавистью. Еще более яростной, нежели прежде. У привычного чувства (опалявшего душу подобно кислоте) проснулись новые силы. Что называется, второе дыхание. В одно мгновение Курту открылись новые горизонты ненависти. Почти столь же неистовой, сколь он ненавидел Ковбоя... Но это, конечно же, неправда. Ковбой — икона.
Вдруг мимо проплыла огромная тень. «Штатный киллер» всмотрелся, пытаясь раздвинуть створы помех... Тщетно. Курт знал лишь то, что для Черепа силуэт был слишком велик. Непозволительно огромен. И потом, гангстер, разбитый, изнутри изъеденный вирусом, не мог передвигаться так плавно.
Затем, сквозь «снег» — точно чужак прильнул к неприметной щелочке — проступили два глаза. Желтых, горящих неукротимым огнем. И — отодвинулись.
Однако еще до того, как Волк разглядел эти детали, он уже знал, кто это был.
Старик приближался. Лапы свободно висели вдоль туловища. Что находилось в зажатых кулаках, Курт не видел. Он мог лишь беспомощно гадать: как гад успел? Вероятно, как-то успел — доказательство тому находилось перед Куртом. «Всадник» прошел перезагрузку и даже опередил беглецов — во всяком случае, одного. Притом, что они с Черепом отнюдь не прогуливались. Но и не следили за временем, озабоченные тем, чтобы прорваться сквозь хаос, не развалившись при этом на мелкие куски. Очевидно, RELOAD Старика отнял положенное время. «Всадник», не исключено, мог проецировать себя в любую часть лаборатории. Он появился где-то в окрестностях «портала»...
Остальное — дело техники.
В последнее мгновение схватить Курта за ногу (еще бы малость, и... — об этом в свое время сокрушались генералы, диктаторы, императоры, регенты и прочие, прочие), практически втащить убийцу обратно, в конструкт...
Череп ушел, что говорило о том, что Старик и сам едва успел. Но чего же он медлит?! Курт на его месте сразу же бросился бы в «портал», а не тащил метаморфов за ноги и не совершал другие, не более обдуманные действия.
Черный гигант — столб, сотканный из предвечной тьмы, — надвигался на Волка. Навис, будто тень самой Смерти. Желтые глаза рассеивали мрак парой прожекторов. Монстр нагнулся над поверженным противником (Курт мог лишь извиваться и близоруко таращить глаза), поднял было лапу, а затем... выпрямился, утратив к Курту всякий интерес. Казалось, он прочел на морде (забавный, причудливый сбой, не исключенный, впрочем, из общего перечня) Волка те самые соображения: касательно бросков в «портал» и необдуманных действий.
Белая клякса продолжала испускать яркий свет. Разноцветные пятна плясали в хороводе.
Старик пригнулся. Прижал лапы к торсу. Не оставляло сомнений, что он собирается сделать. Прыгать. Уж ему-то, чтобы преодолеть эту пропасть, хватило бы единственного прыжка. В отличие от Курта, прикованного к виртуальному полу виртуальной гравитацией... Беспомощный червь под лупой энтомолога.
«Всадник» прыгнул. Прямо над Куртом. Последний следил за полетом — со смесью ужаса и благоговения. Иссиня-черная тень пронеслась над ним сверхзвуковым истребителем. К «порталу», к свободе и спасению... С этой сцены впору картины писать: врата, поверженный противник под ними и победитель, несомый потоком белого света... Однако цели Старик не достиг.
Ему помешали.
Из «портала» (да-да, именно ИЗ, — следовательно, с обратной стороны!) прыгнула другая тень. Облитая белоснежным светом. Еще огромней, нежели «всадник». Навстречу ему. Противники встретились в полете. Старик был отброшен в сторону, словно тряпичная кукла. Пришелец приземлился подле Курта.
Волк разглядел лишь отдельные детали: холодный блеск металла; пылающие провалы алых глазниц; огромные руки и еще более толстые ноги. Чужак казался гостем из самой преисподней... Тут Курта поразила жуткая догадка: это не кто иной, как сам Волкодав — боевой робот, творение оружейников, разбитое «штатным киллером» (впрочем, в то время он был простым гладиатором) на арене. Откуда он взялся? Тут наваждение исчезло. Курт вспомнил, что находится в киберконструкте. А Волкодав покоится на кладбище роботов (ежели таковое существует). Пришел кто-то другой.
Но кто? Курт не представлял. Наверняка он знал лишь то, что вновь прибывший имеет какое-то отношение к нему, Волку. Определенно, это не Череп. Кто-то из киберкрыс? (Вряд ли они рискнули бы своими шкурами — перемещаться в конструкт под самым носом ледоруба) «Всадники» пошли на прорыв (спасать шефа-то нужно)? Либо это кто-то еще, неведомая третья сила?
К хаосу, творившемуся внутри Курта с его виртуальным телом, прибавился кавардак внешний (неразбериха, почти как с модемами, исключая возможность перезагрузки — теперь уж точно). Помехи накрывали силуэты Старика и пришельца плотным занавесом, в котором лишь изредка появлялись прорехи. Курт не чувствовал конечностей, превратившись в безногую и безрукую гусеницу. Все, что он мог, это глазеть и корчиться на полу.
Старик, чудовищный черный гигант, вскочил на ноги, отряхивая с себя обломки кресел, осколки реторт, пергаменты и прочий мелкий хлам. В лапах появились какие-то предметы — Курту не требовалось напрягаться, чтобы узнать пулеметы. Но, прежде чем «всадник» применил оружие, за дело взялся пришелец. Он поднял руки, раскрывшиеся наподобие того, как цветы распускают лепестки... В размытых очертаниях Курт узнал стволы.
Много стволов.
Наводчик скомандовал: «Огонь!» В конструкте грянул гром. Металлический гигант исторг из себя два желтых фонтана. Волку показалось, будто он увидел, как изумленно распахнулись глаза Старика. За миг до того, как в него врезались два роя разъяренных пуль. Каждая, естественно, была напичкана самодостаточным вирусом. Грудь, живот, лапы — вся матрица «всадника» покрылась желтыми взрывами. «Зеленка», только на сей раз желтого цвета...
Отброшенный залповым ударом, Старик отправился в последний полет.
Стальной гигант опустил лапы, подошел к Курту, нагнулся (Курт с огромным трудом подавил желание зажмуриться) и... бережно поднял его с пола.
«Портал» придвинулся. Почти прыгнул навстречу.
Сам процесс перемещения остался для Волка незамеченным. Белый проем сомкнулся вокруг, наступила темнота, а потом... Курт оказался уже в другом месте.
Вокруг простиралась безграничная Сеть. Багровый океан, одинокие островки информации в нем, хаотичные маршруты «светлячков»... Массив находился прямо по курсу. Из огромной скважины торчали чьи-то щупальца, били струи яркого света... Вдруг по гладкой черной поверхности пошли трещины. Лед лопнул. В дырах проступило нежно-розовое нутро... Массив разлетелся на части.
Это было последнее, что помнил «штатный киллер»... Он потерял сознание.
Последующие дни прошли без особых событий. Во всяком случае, без особых событий для Курта. Орден же ликовал, торжествовал и праздновал победу.
Старик погиб, оставшись в своем виртуальном раю (Курт долго не мог прийти в себя от изумления: их с Черепом потуги закончились тем, что они сами еле выбрались из конструкта, а отправить «всадника» в перезагрузку удалось единственному оператору... Так стоило ли, спрашивается, рвать себе жилы?). Ставка «Всадников» пришла в состояние анархии — все перегрызлись со всеми. Черепа не потребовалось долго уговаривать, чтобы взял ситуацию в свои руки. Его в буквальном смысле просили: копы, гангстеры, простые обыватели... Все изрядно устали от этой дурацкой войны.
И Орден ее прекратил. Были захвачены и оккупированы легальные заведения «Всадников» — бары, клубы, базы, магазины, подпольные склады, перевалочные базы, лаборатории, игорные дома, бордели, притоны начинающих хакеров; изъяты сотни наименований товара — килограммы наркотиков, таблеток и прекурсоров, нелегальный софт, тонны компьютерного «железа», кибернетические имплантаты, органы для пересадок, биологический материал...
Многое из перечисленного было перепродано по бросовым ценам в Запретный город (что повлекло тотальное снижение тарифов и, в свой черед, бум незаконных операций среди слоев населения, которые не могли прежде себе это позволить). Кое-что символически было передано полиции, в дань, так сказать, закону.
Некоторые заведения были прикрыты, некоторые подлежали ремонту (как, скажем, «Лавина»), но большая часть продолжали работу. Персонал не почувствовал разницы. Как, впрочем, и клиенты... Все остались довольны.
Не считая, разумеется, «всадников».
Впрочем, далеко не все бандиты могли пожаловаться на незавидную участь. Убиты (в смысле, «физически отстранены от дел») были считаные единицы — ключевые фигуры, «бригадиры», помощники Старика. Все прошло чисто и гладко, без лишнего шума и потоков крови. «Ликвидацией» занимались опытные профессионалы. Это была зачистка, методичное уничтожение, и потому не возникало потребности в участии столь легендарного «мясника», как Курт Страйкер... Его оставили в покое. То ли Череп предоставил «штатному киллеру» кратковременный отпуск, то ли не желал палить по воробьям из мортиры.
Что же касалось рядовых «всадников», исполнителей и боевиков, их в основном распустили по домам. Что называется, сняли с казарменного положения. Демобилизовали. Вместе они представляли грозную силу, но, дезорганизованные, лишившиеся руководства, финансов и недвижимости, были совершенно беспомощны. Деморализованы. Им оставалось лишь сидеть в родных кварталах, курить «косячки» и вспоминать былые времена...
Кое-кто, однако, удостоился особой чести. Аудиенции у самого императора... То бишь Черепа. Он лично провел собеседование с наиболее многообещающими боевиками (доставлявшими, признаться, совсем недавно немало хлопот). Те же, что выказали наибольшую лояльность по отношению к Ордену, а также подошли по прочим параметрам (включая, помимо физической, огневой и тактико-оперативной подготовки, еще и результаты десятидневного наружного наблюдения за «кандидатами», осуществлявшегося в качестве последней проверки), не проявляя при этом ни малейшей ностальгии по «былым временам», удостоились чести быть принятыми в Орден.
Недавние коллеги провожали их презрительными взглядами, плевались вслед, но каждый в глубине души был преисполнен черной зависти. Ведь эти бывшие «всадники», в конце концов, ни единого дня не провели нетрудоустроенными.
Таким образом, Орден пополнился еще полусотней бритых голов.
Война окончилась; группировка «Всадников апокалипсиса» прекратила существование. Сказать, выиграло ли Гетто в целом от таких перемен, было затруднительно даже пронырливым репортерам, записным аналитикам и знатокам преступного мира. Сферы влияния и, собственно, границы «вотчин» подлежали переделу. Черной краски, помеченной белыми черепами, на карте стало значительно больше.
Коренным метаморфозам подвергся и преступный бизнес. «Всадники», как известно, делали упор на высокие технологии, не всегда, впрочем, служившие благому делу. Череп пресек подобную активность на корню. В его понимании Гетто должно было приближаться к легендарному Чикаго 30-х годов двадцатого века. Посему, недолго думая, он трансформировал бизнес «Всадников» в соответствии с такими воззрениями. Перевел, так сказать, на новые рельсы. Налаженные цепи «производство-доставка-сбыт» использовались на полную катушку, но с иными составляющими. В частности, высокие технологии заменило оружие, выпивка, наркотики (Орден всегда предоставлял любому желающему отличное качество — по доступной цене), скупка-продажа краденого (в том числе автомобилей и прочей крупной техники), махинации с недвижимостью, мошенничество на валютном и фондовом рынках (шантаж, подкуп, запугивание чиновников; подложные документы; создание фиктивных АО...) и т. д. и т. п. Хватило бы, чтобы упрятать Черепа за решетку лет эдак на семьсот.
В итоге же выходило, что Гетто, не выгадав для себя совершенно никакой пользы, обменяло шило на мыло. Нелегальный софт заменили наркотики, а киберимплантаты — АК-47. Боевой вирус вышибал мозги ничуть не хуже Калашникова. Вот только чтобы спустить курок, не требовалось ни Сети, ни дорогого оборудования. (Имелось и другое «преимущество»: от автоматов не застрахованы даже те, кто и близко не подходил к киберпространству.) Требовался один-единственный, обдолбанный наркотой — купленной, кстати, у того же Ордена, — ублюдок. «Новые рельсы» на старый лад.
Курт мрачно созерцал все это со стороны. Ему не требовалось долго размышлять, чтобы понять — перемены ему неприятны. Орден становился, еще могущественнее, еще сильнее. А с ним, точно питаясь людскими страданиями, становился сильнее и Череп. Следовательно, пробиваться к свободе Курту будет гораздо труднее. Однако он ничего не мог поделать...
Теперь о Старике. Покойном. Ледоруб все-таки добрался до него, просочился в конструкт, где и задушил своей необъятной массой. Без надежды на RESET.
«Всадники» выдали бездыханное тело, когда почуяли, что запахло жареным. Более того, они утверждали, что помогали Черепу еще в Сети! С одной стороны, это походило на правду, с другой — не очень. Как бы там ни было, они пытались выторговать какие-то льготы. Глава Ордена им не поверил (впрочем, судить об этом сложно, ведь он ничего не сказал), а потому... поубивал на месте. Своими ТТ. Его отношение к предательству и предателям стало притчей во языцех — достаточно оперативно, чтобы предотвратить дальнейшее кровопролитие.
Отдельного упоминания заслуживало и опознание тела. Труп Старика, опутанный сетью оптоволоконных кабелей, покоящийся на ультрасовременном киберложе, был обнаружен в наименее предсказуемом и наиболее труднодоступном месте из всех, которые можно было бы предположить. Бункер располагался отнюдь не в штаб-квартире (точнее, под нею) группировки, а в укрепленном подвале какой-то заброшенной базы. Конспирация поддерживалась на высочайшем уровне, достойном «продвинутых» спецслужб.
Тем не менее Старик был мертв — убит коварным ударом из киберпространства. Нейрошунты сожгли мозг. Когда прибыл Череп, в бункере ничего не изменилось. «Всадник» застыл сморщенной корягой, сведенный предсмертными судорогами; глаза безжизненно таращились в потолок, а обугленные разъемы обрамляла засохшая корка — кровь и мозги. В черном провале рта, казалось, что-то копошилось. Немой вопль боли и ненависти.
Невзирая на многочисленные доказательства (косвенность коих не подлежала сомнению), Череп не собирался брать на веру то, что очевидно было для остальных. Ни в его персональных архивах, ни где-либо еще не существовало фотоснимков Старика, отпечатков пальцев, ретинограмм, образцов ДНК или иных свидетельств, не считая показаний очевидцев. Что представляло определенные трудности. Главе Ордена требовалось отыскать доказательства того, что этот сморщенный труп, еще не начавший разлагаться, и есть знаменитый Старик, лидер «Всадников апокалипсиса»... Однако, едва разглядев безжизненное тело, Череп с мрачным удовлетворением кивнул. Да, это и есть Старик. Легендарный лидер и все такое прочее. Вероятно, за долгие годы, минувшие с их последней встречи, «всадник» не очень-то и постарел. Во всяком случае, изменения были не столь ощутимы, чтобы привести к смене прозвища. Глава Ордена узнал его с первого взгляда, тут же оставив сомнения. Да, такое не забывается...
Курт присутствовал с начала и до конца при этой процедуре, напоминавшей какую-то кощунственную, противоестественную эксгумацию. Казалось, Череп едва сдерживался, чтобы не вспороть трупу брюхо и не погрузить руки в вонючее, холодное нутро. Ненависть бандита была по-прежнему сильна. Теперь к ней примешивалось чувство незавершенного дела. Он убил Старика, но сделал это, наперекор желанию, не собственноручно. Даже не видел, как «всадник» умирал... Поэтому Череп упивался видом мертвого тела, заглядывал ему в глаза, осматривал физиономию и пытался забраться глубоко в пищевод, чтобы нашарить на самом дне последний вздох...
Собственно, трупу Старика выпустили кишки. Происходило это уже в морге Конторы, и Курт, сославшись на мигрень, поспешил убраться из страшного места.
Он пытался забыться тревожным сном, но еще долго, пробиваясь сквозь бетонные переборки, его настигали жуткие предсмертные вопли... Человека, который уже мертв, успел окоченеть и испускал неприятный душок. Он погиб, не приходя в реальность, в «машинном сне». Этот сон делил с ним Курт, который знал, что вряд ли отныне ему приснится что-то, кроме кошмаров.

Труп сожгли через несколько дней в крематории Конторы. Так и не поднимая на поверхность. В присутствии Черепа, «штатного киллера» и нескольких особо доверенных гангстеров. У Старика не было ни жены, ни детей (давно уже не было), ни прочих родичей, или же таковые не спешили о себе заявить. Тело «всадника» объяло пламя. Помимо этих желтых языков, что, казалось, были сотканы из шелка, останки окружало подобие гроба — наспех сколоченный ящик. То, что покоилось внутри, вероятно, было настолько ужасно, что... Впрочем, никто не изъявлял желания проверить.
Церемония происходила в абсолютной тишине. Никто не сказал прощального слова; все слова были сказаны. Огонь отражался в глазах Черепа, плясал на поверхности, не в силах растопить эти кристаллики льда...

Неделю спустя глава Ордена вызвал Волка в кабинет и со словами «следуй-ка за мной» направился к лестнице. Курт двигался следом, не задавая вопросов, потому как знал — не стоит заставлять начальство ждать. Усвоил он и другое — в подобных случаях не стоит рассчитывать ни на что обнадеживающее. Сюрпризы Черепа оказывались на поверку редкостной мерзостью.
Так оказалось и на этот раз. Впрочем, сперва Курт был другого мнения...
Неоднозначность трактовки вызывалась тем, что на цепях в подвале болтался не кто иной, как... Шило. Отпетый негодяй, прирожденный убийца, правая рука Лысого Хью.
Курт не верил собственным глазам. Казалось, горбун — видение из иного мира, из иной жизни.
Он кричал, ругался и звенел цепями. Затем, увидев Волка, немного поостыл. В его взгляде читалось отчаяние. Он ожидал увидеть Курта не более, чем мета-морф — его. Присутствие бывшего гладиатора не предвещало для Шила ничего хорошего... Не считая личного счета Страйкера к горбуну, Череп давно вел охоту за Хэнком Тараном, Лысым Хью и всем их окружением.
В которое, помимо прочих, входил и Шило.
Он ничего не говорил, лишь буравил «штатного киллера» полубезумным взглядом. Горбун был обнажен. На уродливом теле виднелись следы недавних пыток: удары бича, ожоги, ссадины, порезы... Помимо этих глумлений над плотью, Курт обнаружил и нечто другое, имевшее отношение к самой физиологии Шила, что, однако, произвело на Волка более отталкивающее впечатление, нежели бесчеловечные пытки.
Череп, почувствовав висевшее в воздухе напряжение (он отнюдь не спешил прерывать тишину, а, напротив, с ухмылкой выжал из нее все, что представлялось возможным — как кислый, сочный лимон), наконец подал голос:
— Да, твой старый знакомый...
Курт так и не понял, к кому он обращается — к нему или же к горбуну.
Он на всякий случай кивнул.
— Как он тут оказался?

Предыдущая страница 20 Следующая страница


21 Александр Романовский

— Интересно? Тогда слушай...
И Череп рассказал. Поведал историю злоключений Тарана, Лысого Хью, а также их ближайших сподвижников...
После небезызвестных событий на гладиаторском Подворье Таран скрылся бегством, осел на дно; больше о нем ничего слышно не было. Хью, и в еще менее благоприятные времена отличавшийся изворотливостью змеи, живучестью крысы, скрытностью таракана, сразу же смекнул, чем могла обернуться данная ситуация персонально для него. Не дожидаясь, пока люди Черепа (или тем более Череп) придут по его шкуру, Хью спешно сменил дислокацию. Благо сюрреалистический конгломерат Клоповника предоставлял для пряток массу возможностей... Глава Ордена не смог найти коротышку и не скрывал этой истины. «Подождем», — приговаривал он. И наконец дождался. Хью сам угодил в силки. Не по своей, правда, вине. Осадное положение создавало множество трудностей, проблем и обязательств. Один из таких нюансов состоял в том, что следовало с особой осмотрительностью относиться к коллегам, так сказать, по несчастью. У «дилера киллеров» было всего двое помощников. Если Хмырь отличался мрачным нравом бульдозера, то Шило так и норовил продемонстрировать кому ни попадя избранные предметы из своей коллекции холодного оружия... Как бы там ни было, имел место конфликт. Шилу, паршивцу, прискучило «тусоваться в подполье». Ему, видите ли, приспичило на волю. Нюхнуть воздуха свободы. И, не успели Хью с Хмырем опомниться, как горбун выскочил за дверь и был таков...
Не прошло и суток, как на него наткнулись «черепа». (Собственно, определение «наткнулись» применимо к чему-то случайному, незапланированному, тогда как Орден денно и нощно ликвидировал любого рода случайности. В Клоповнике уже давно рыла землю носом целая армия шпиков и соглядатаев, призванная доносить о каждом слухе, имевшем отношение к Хью и Тарану.) Через час Шило был доставлен в Контору. Там над ним произвели ряд изуверских опытов, уродуя и без того безобразную внешность. Сперва горбун держал язык за зубами — то ли по-прежнему испытывал привязанность к шефу, то ли опасался расправы. В итоге же рассказал все, что интересовало «дознавателей». По словам Черепа, Шило не знал, где скрывается Таран, но это наверняка знал Лысый Хью.
— Когда мы нашли коротышку, — продолжал гангстер, — он куда-то торопливо собирался. Знал, что этот уродец, — Череп кивнул на беспомощного Шило, — попадет в наши руки. Рано или поздно. Значит, время рвать когти. В том месте, где они скрывались (неимоверная дыра; ты притащил бы оттуда сотню блох), Хью был слишком уязвим. Кроме того, его попросту вынудили уйти: исчезновение Шила позволило всем заинтересованным мордам произвести самоочевидные выводы. Никто не желает оказаться на дороге Ордена, — похвалился безволосый. — Одни-одинешеньки, в кромешной тьме, когда на них мчится огромный тягач... Особенно не желают те, которые считаются пособниками и укрывателями... Но Хью идти было некуда. Сплетни в Клоповнике разлетаются быстрее, чем электронная почта. Мы взяли коротышку под наблюдение, и ни единый «клоп», пребывающий в здравом уме, не окажет ему помощь. Уже несколько часов Хью находится под нашим колпаком. И продолжает находиться — сколько потребуется. Поэтому мы знаем, что Хью вернулся в свою прежнюю обитель. Она тебе известна. Мастерская, помнишь?
Курт вздрогнул. Конечно, он помнил. Именно там он заключил контракт на самую непростительную ошибку в своей жизни; там произошло его пленение Тараном.
Как такое забудешь?
— Помню. Еще бы, — ответил он. — Говорите, он все еще там?
Губы Черепа скривились в людоедской улыбке:
— Не так быстро, волчонок. Твои мысли для меня открытая книга. Ты готов отправиться прямо сейчас?
Поколебавшись, Курт кивнул. Глупый вопрос. Конечно, готов. И ему, по большому счету, плевать, читает ли гангстер его мысли, точно открытую книгу. В сущности, угадать эти мысли не составляло труда. Что бы, интересно, делал сам Череп, если бы его предали, с потрохами продали в рабство?
Глава Ордена пытливо заглянул в глаза:
— Ты уверен? Уверен, что готов забрать очередную жизнь? Вероятно, что не одну, а две, три, четыре... Сколько получится. Сколько... удастся унести. Причем — не по приказу. Ты не дождешься команды. Однако я не стану препятствовать.
Курт открыл было рот, чтобы нетерпеливо огрызнуться, но, задумавшись, притих. Застыл с открытой пастью. Действительно, готов ли он? Хороший вопрос. Речь шла не о каком-то пустячке — о человеческой жизни. После всех смертей, что тяжким грузом давили на его совесть, Курт отнюдь не утратил чувство значимости чьей-либо жизни. Более того, он отчетливо ее сознавал. Ему приходилось лишать людей жизни, чтобы спасти свою. Чтобы получить шанс отомстить. Теперь же, когда Волк стоял на перепутье, перед нелегким выбором... Череп сказал, что не отдаст приказа... Придется выбирать... Голова гудела всполошенным ульем. Нужно ли ему это? Хочет ли он? Несомненно.
Если Хью... Червяк, ничтожный изменщик... На него, как ни странно, Курт особого зла не держал. Хотя с «агента киллеров» все и началось... Нет, если он останется жить — точнее, влачить существование, — Курт в обиде не останется. Плевать на коротышку. Плевать, не утруждая себя.
Но Таран — совсем другое дело. Таран... Его Волк был готов растерзать собственными руками. Память о рабском заточении на Подворье по-прежнему жила глубоко в душе Курта. Возвращалась в кошмарах. Когда его, будто бездомного пса, выпускали в Яму — на потеху шелудивой толпе... «Штатный киллер» верил, что, прикончив своего недавнего мучителя, он сможет избавиться от этой памяти. Словно вычеркнет из сознания, нажмет «DELETE». «Вы уверены, что желаете стереть?» Да, Курт был уверен. Еще как. Стереть Тарана.
Едва подумав об этом, Курт заколебался. Убить... Да, это он мог. Еще как. Ненавидел ли он Хэнка до такой степени, чтобы... лишить его жизни? Пожалуй. Чем же, в таком случае, он лучше Тарана? Да ничем, ответил Волк самому себе. Никто не имеет права держать в рабстве кого бы то ни было... Значит, должен поплатиться за такое преступление... И все же Курт испытывал неуверенность. Прошлое не изменить. Будущее — вероятно. Да, Таран причинил ему много зла... Но и сделал сильнее — тренировал, обучал... Да, бросал в Яму, рисковал жизнью волчонка... А заодно — внушил волю к победе... (Кроме того, не приходилось ли Курту бороться за жизнь и прежде, на ночных улицах Гетто?) Продал Черепу, точно какое-то животное... Но ведь у него не оставалось другого выбора... Из-за метаморфа Хэнк лишился всего, что у него было. Подворья, бойцов, дома... Теперь он сам стал рабом.
Собственного страха. Теперь Таран сам боролся за жизнь... Каждую минуту.
Сомнения рвали Курта изнутри. Безжалостно, крючками чистой стали. А потом — неожиданно, ничем не предвещая своего появления — на смену неуверенности пришла холодная решимость. Из неведомых глубин поднялось нечто, более напоминавшее мрачное, самоубийственное упрямство. Курт понимал, что, возможно, совершает ошибку. Но — ничего не мог поделать.
— Спасибо, — глухо сказал он, не вполне понимая, стоит ли благодарить за такое.
Череп кивнул. Глаза его торжествующе горели.
— А с этим? — Гангстер кивнул в сторону Шила, распластанного по бетонной стене. — У вас, насколько я знаю, давние счеты... Лучшего момента не будет.
Курт взглянул на горбуна. На измученный, кровоточащий кусок плоти.
И — не нашел в себе ничего, кроме жалости. В конце концов, Шило исполнял чужие приказы. Так же, как Курт (сейчас) исполнял приказы Черепа.
— Да, размяк ты, — констатировал гангстер. — Чего ждать-то? Времени в обрез.
Волк невольно проследил за взглядом безволосого. Не Черепа — Шила. Тот таращился на дальнюю стену, где, сверкая отраженным светом на бритвенно-острых поверхностях, красовалось нержавеющее великолепие.
Инструменты, преимущественно хирургические, приспособленные для пыток и прочих бесчеловечных целей. Обескуражило Курта вовсе не это. Взгляд горбуна. В этом взгляде читалась жажда, почти плотоядное вожделение.
— Развяжите! — вдруг выкрикнул пленник. — Позвольте мне заслужить жизнь! Я буду драться с любым, даже с ним. — Он кивнул на Курта. — Я требую поединка!
Череп изумленно поднял брови:
— ы — требуешь?
Приятель, твое заблуждение относительно данной ситуации воистину катастрофично. Требовать что-либо здесь могу лишь я. Кроме того, — продолжал гангстер, — что даст тебе поединок? Неужели ты и вправду думаешь, что, проиграв Волку целых два раза, ты сможешь победить сейчас? Предыдущие поражения имели место тогда, когда ты находился в наилучшей форме, не употреблял в пищу крыс и тараканов, не был раздавлен морально, не подвергался изнурительным пыткам... Право же, ты заблуждаешься.
В правой руке Черепа, остававшейся совершенно пустой, появился пистолет... Черный длинноствольный ТТ. Как по волшебству. Как кролик из цилиндра.
Глаза Шила изумленно распахнулись. Вероятно, он даже не успел испугаться.
Глава Ордена поднял руку и нажал на спусковой крючок. Единственный раз. В тесноте камеры выстрел прозвучал неописуемо громко. Сухо и коротко. Горбун конвульсивно дернулся. Беззвучно — после громогласного грохота — заколыхались цепи. Стена за головой Шила окрасилась красным. Кровь, мозги, череп. На удивление компактно: затылок с силой ударился о бетон.
Истерзанное тело безжизненно обмякло. Голова, продырявленная в геометрическом центре лобной кости, повисла над грудью. Из дыры капала кровь.
Тонкая красная струйка.
Курт отвернулся. Он ощутил отвращение и... Негодование. Волк не успел удивиться так же, как Шило не успел испугаться. А теперь пугаться поздно.
Не говоря ни слова, Курт вышел из комнаты.

Менее часа спустя он был уже в Клоповнике.
«Хаммер» доставил его к границе (весьма размытое, нужно сказать, определение) неблагоприятного района и убрался восвояси. Дальнейший путь Курту предстояло преодолеть на своих двоих, благо он отлично помнил эти места. Стоя на замусоренной улочке, он наблюдал, как бронированная туша исчезает вдали. Свет фар выхватывал из тьмы изрисованные граффити фасады, осколки стекол в окнах, битый кирпич... Вот броневик скрылся из виду.
Вздохнув, Курт продолжил путь. Конечно, он мог приехать в машине. Никто не осмелится совершить нападение на казенный транспорт Ордена. Дело было в другом. Даже не в том, что Волк опасался подцепить «хвост». Никто Хью не поможет, не станет для него шпионить... Но если и станет, коротышке не спастись. Просто Курт чувствовал, что должен прийти своим ходом.
Как в старые... отнюдь не добрые времена. Прийти- и получить причитающееся.
Повинуясь инстинктивному импульсу, он первым же делом забрался на крышу. Как и прежде, когда направлялся к Хью в последний раз. И — в предпоследний. Оказавшись на крыше, Курт помчался к цели. Он прыгал через улочки — феноменальная узость последних предоставляла массу возможностей, — нередко оказываясь на высоте многих метров; бежал по крышам, выдерживая отменную крейсерскую скорость, но не забывая в то же время оглядеть поверхность, прежде чем поставить на нее свою ногу. Проржавевшие, трухлявые крыши таили множество смертельных ловушек. Порой посреди ровного пространства открывались огромные дыры с острыми краями. Под ними — хаотичное нагромождение балок, досок, арматуры.
Два-три раза Курт едва не угодил в подобные ямы, которые стали бы воистину «волчьими». И все же над землей дело продвигалось гораздо быстрее, чем непосредственно на ней. Перескакивая через улочки либо проносясь по самому краю, Курт то и дело замечал какие-то тени. «Клопы». Они копошились внизу, спешили по своим темным делам, но крайне редко задирали головы. Разве что тогда, когда Волк по неосторожности наступал на особо «музыкальный» лист металла или же с крыш осыпался мусор.
Впрочем, несколько раз «штатный киллер» встречал аборигенов, что смекнули вознестись над землей. Курт чудом не спутал их с печными трубами (да, многие дома в Клоповнике отапливались по старинке — локализованным огнем, точно девятнадцатый век продолжался). «Клопы» не шевелились и что-то разглядывали на улице. Опомнившись, Курт чудом избежал столкновения, едва не использовав ближайший силуэт в качестве опорной точки для прыжка. Аборигены завопили — большей частью от испуга, нежели с угрозой, — но Волк был уже далеко. Они так ничего и не поняли, разглядев лишь стремительную тень...
«Штатный киллер» бежал дальше. Короткоствольный «узи» бил о ребра.
Он вновь в Клоповнике. Осознание этого приходило толчками, снова и снова, как инъекция огромного шприца. Вокруг, во всем своем бескомпромиссном безобразии, простирался все тот же Клоповник... Что и прежде, когда все было совсем по-другому. Когда Убежище еще существовало, а Курт Страйкер... даже не догадывался об испытаниях, что выпадут на его долю. Воспоминания кричали, рвались наружу, били черными крыльями — стаей встревоженных птиц.
Волк сжимал челюсти сильнее, до боли, и продолжал мчаться вперед.
Ульи нависали над головой. Некрополи, усыпанные мириадами разноцветных огней. Казалось, совсем рядом... Величественные, надменные, созерцающие... Понимающие.
Курт бежал дальше. Стальная нить, протянувшаяся сквозь позвоночник, накалялась сильнее. Из мрака проступали знакомые очертания. Воспоминания обрастали плотью. Память раздвигала ночь и созидала вокруг Курта прошлое. Волку казалось, что это происходило помимо него... А он играл роль скромного зрителя. Стоило сделать шаг на старую крышу, как нутро опалила ледяная вспышка боли. Будто открылась старая, зарубцевавшаяся рана.
«Штатный киллер» замедлил темп, перешел на шаг. Он знал, что, стоит подойти к самому краю (не только крыши, но и вообще — тому самому абстрактному краю), как его захлестнет волной. Вот чего Курт боялся. Не Хью, не Хэнка. Себя. Боялся, что не совладает с потоком, текущим сквозь сущее, — из прошлого в будущее. Но, собрав волю в кулак, он подступил к краю.
Вот и гараж. Старая авторемонтная мастерская, служившая прикрытием для темных дел Лысого Хью (как правило, в Клоповнике редко утруждались каким-либо «прикрытием», однако у каждого свои привычки). Воспоминания не заставили ждать: нахлынули, накрыли Курта с головой. И — откатили, отступили к линии прибоя. Все не так страшно. Однако стоило Курту прислушаться, как он неизменно находил мерный рокот волн. На дне.
Логово «дилера киллеров» ничуть не изменилось. Будто бы и не было месяцев, что прошли с тех пор, как Волк побывал здесь в последний раз. Приземистая постройка с единственным входом (он же — EXIT), окнами на фасаде и замурованными проемами с остальных сторон. Сходство шокировало. Курт думал, что узнает мастерскую с трудом. Но даже пара обглоданных автомобильных остовов (чудо, не иначе!) ржавели на прежнем месте. Именно эти куски железа произвели наибольшее впечатление на Курта. Он отнюдь не забыл, что именно эти остовы предваряли его пленение. Если бы Волк был немного осмотрительнее, такого бы не произошло.
Впрочем, дело-то давнее. И «штатный киллер» пришел для того, чтобы расставить все по своим местам. В соответствии с собственным представлением о том, где положено стоять фигурам. (Но разве каждый из нас не творит справедливость в соответствии с тем, что кажется верным ему самому? Впрочем, нет, не каждый...)
Курт замер на краю крыши. Невесть откуда взявшийся ветерок — Купол оставлял достаточно места для аэродинамических эффектов — потрепал по загривку. Мол, не робей. Куртка развевалась тяжелыми джинсовыми крыльями.
Обнаружить «черепов» не составило труда. Трое скрывались внизу, в тени двухэтажного дома. Еще один выглядывал из-за угла. Двое сидели на крыше — осторожно курили, прикрывая огоньки. Гараж Хью был окружен с трех сторон, по всем правилам военного искусства. Кого-то из бандитов, вполне возможно, Курт не заметил (Череп принимал на службу самых лучших).
Зато они — заметили его. Хотя и соблюдали правила приличия, не оставив позиций.
В кармане родилась вибрация.
Курт достал аппарат. Под стройным рядом цифр мерцал вопрос «Ответить?»
«ОК».
— Курт? Мы тебя видим.
— Что-то происходило? — спросил Волк.
— Вроде бы нет. Пару раз зажигался свет. Не входили, не выходили. Да и кто туда может прийти?
— По-моему, ответ очевиден.
— А, ну да. Так что будешь делать?
— Войду внутрь. Не дергайтесь.
«Штатный киллер» прервал связь и отключил телефон. Так-то вернее. Как в старые времена. Тогда у него не было ни сотового телефона, ни босса, ни шпионов.
Поправив кобуру и убедившись, что застежка надежно держит «узи», он начал спуск. Полуразрушенный балкон послужил трамплином. Прыгнув вниз, Курт ухватился за перила, оттолкнулся от стены и, пролетев три-четыре метра, мягко приземлился на согнутые ноги. Фирменные кроссовки смягчили удар.
Он шагал к гаражу, не пытаясь красться, но инстинктивно придерживаясь тени.
Вот и проем. Куда более низкий, чем ожидал человек среднего роста. (Казалось невероятным, что в него ухитрялся протиснуться Хмырь либо тот же Таран.) Шнурок болтался на прежнем месте. Но Курт не собирался соблюдать формальности.
Тем более что дверь была не заперта. Оставалась черная, узкая, как нож, щель.
Волк затаил дыхание. Хью ждал гостей? Определенно. Он пожалел о том, что в свое время имел глупость связаться с метаморфом, но глупцом отнюдь не был. Так есть ли смысл запираться? Гость войдет — так или иначе.
Курт вновь ощутил кобуру, после чего с силой пнул дверь. Тяжелая плита скрипнула на петлях. Не дожидаясь, пока завершится движение, Курт оттолкнулся от земли и прыгнул в проем. Перекувырнувшись на полу, он вскочил на ноги, взвихрив вокруг себя целое облако пыли. В носу свербело, но Волк не обращал внимания. Его окружили новые образы, звуки и запахи.
Гараж пах так, как и прежде, — старостью, затхлостью, машинным маслом, бензином.
И — Хмырем. Устойчивая вонь с оттенком мускуса. Источник мог находиться как в единственном шаге, так и на расстоянии многих метров. Во всяком случае, у двери его не было. Проем казался более светлым пятном на фоне непроглядной темноты. Но стоило пройти двум-трем мгновениям, как мрак, пронзаемый ищущим взглядом, рассеялся и явил свои сокровенные тайны.
В противоположном конце гаража, поднятый «башней», темнел разобранный «форд». Роботы-ремонтники застыли мертвыми кусками металла. Ни искры жизни. Неподвижные манипуляторы, потухшие диоды... Толстый слой пыли.
Хмырь. Огромный.
Он поднялся с металлического стула и, переступив толстыми ногами, двинулся к гостю. Безоружный, но Курта это не ввело в заблуждение. Даже с пустыми руками Хмырь был оружием. Смертоносным и непоколебимым.
Курт бил его целых два раза, однако по-прежнему испытывал нечто, похожее на уважение. А еще — затаенную радость, точно встретил старого приятеля.
Хмырь ничуть не изменился: та же груда мяса, та же деревянная физиономия. Ни время, ни лишения не произвели на громилу ни малейшего воздействия. Они разбивались о твердое тело подобно тому, как волны разбиваются о риф.
Вместе с тем в великане — где-то глубоко внутри, спрятанная на дне, — чувствовалась усталость. Да, Хмырь устал. Он не умел ничего, кроме как оберегать хозяина (слишком тупой и неуклюжий, чтобы совершить предательство или сбежать, как Шило), но это ему порядком приелось. Хмырь не находил выхода и... боялся.
Впрочем, безволосый не собирался отступать, уходить с дороги. И не думал. Сие было не в его привычках (думать — также), не в его правилах и жизненных приоритетах. Все, что он мог, это идти напролом. И, покуда он шел напролом, продолжалась жизнь.
Курт не хотел делать то, без чего, очевидно, обойтись никак не удастся. В сущности, он симпатизировал Хмырю (их жизни были похожи — за исключением того, что громила сам выбрал такую). Курту ничего не оставалось, кроме как сделать это быстро. Еще и потому, что у него не было времени.
... На драки и прочую чушь.
Он вынул из кобуры пистолет-пулемет. Привычно снял с предохранителя, передернул затвор. Короткий ствол уставился в лицо противнику. Хмырь остановился, тупо смерил Волка взглядом. Казалось, в его глазах промелькнуло облегчение... Казалось, безволосый и сам не настроен драться.
Он так и стоял, а потом... посмотрел Курту прямо в глаза. Да, он не собирался ни отступать, ни драться... Просто ждал. Курт спустил курок. Без единой мысли, не позволяя себе сомневаться. Стоило засомневаться, и он ничего не смог бы сделать. Волк знал это так же ясно, как и то, что он в эпицентре ночи.
Мрак вспорола желтая вспышка. Прогремела безумная барабанная дробь.
Пули ударили в грудь Хмыря, прошли слева направо — от левого плеча до диафрагмы. Один из кусочков металла разорвал сердце. На зеленую рубашку хлынула кровь. Покачнувшись, гигант рухнул на пол. Деревянное лицо не сменило выражения (собственно, менять было не на что), вообще ничего не выражало.
Внутри Хмыря забулькало. Кровь толчками била из ран. Легкие тонули, заполнялись и трещали по швам, но по-прежнему тщились отделять кислород, цеплять его к тельцам гемоглобина и уносить по кровеносной системе. Чем дальше, тем хуже это удавалось. Спустя жалкие секунды в легких не осталось места для воздуха — резервуары заполнились кровью. А разорванное сердце, этот тугой комок воли и мышц, ассоциирующийся с эмоционально-мыслительным центром, утратило способность гнать жидкость по телу.
Бледные веки сомкнулись. Ноги дернулись и тут же опали.
Хмырь умер.
Курт опустил «узи». Он-то думал, что короткой очереди будет недостаточно. Для такого здоровяка... Но, очевидно, жизненная сила покинула разум.
А без разума телу недолго оставалось.
Курт перекрестился, перекрестил труп. Неожиданно для самого себя. Собственная сентиментальность его подивила. И — не понравилась. Таким он был уязвим. Впереди оставались и более важные дела. Не размякать, сказал он себе.
Развернувшись, Волк направился в глубь гаража. Туда, где находился офис Хью.
Дверь приоткрыта. Из проема бил приглушенный желтый свет. Коротышка оставался на месте. Ждал, слушал, боялся. Гибель помощника, судя по всему, не стала для него сюрпризом... Никаких сюрпризов вообще не предвиделось.
Тем не менее, прежде чем войти, Курт заглянул в приоткрытый проем. Расположение двери было таким, что позволяло оглядеть содержимое кабинета под широчайшим углом. Вероятно, сюрпризов и впрямь не предвиделось.
Толкнув дверь, Курт вошел.
Грязный пол, стеллажи — невнятные запчасти, компьютерный хлам... Как обычно. Ничего не изменилось. На мгновение Волку показалось, что он тут впервые. Пришел просить подряд на убийство. Все, что было (бойня в Убежище, Подворье, Таран, Орден Черепа...) — дурной сон. Иллюзия оказалась столь сильна, что «штатный киллер» шагнул назад. А затем, придя в себя, тряхнул головой.
Нет, что было — не сон.
Хью сидел за столом, как и в самом начале. Глядел на посетителя из-под поднятых, несуществующих бровей (приподняты были лицевые мышцы и кожа, лишенная, выше переносицы, какой-либо растительности — коротышка был лыс, как колено)... Единственное отличие состояло в том, что во взгляде отсутствовало удивление. Страх, понимание, отчаяние — все что угодно, за исключением удивления. Собственно, удивляться действительно было нечему.
Впрочем, Хью держался молодцом. Напряженно-непроницаемое лицо — чуть заметно вздрагивал лишь шрам на щеке. Мясистые руки лежали на столе. Вместо оружия пальцы держали какие-то бумаги. Эти-то документы и выдавали тревогу безволосого: бумага не умела дрожать сама по себе.
Королевская кобра шевелилась на плече, свилась кольцами и, казалось, стремилась забраться под кожу... Знала, что смерть уже здесь. Не уйти.
Отложив бумаги, Лысый Хью сплел пальцы.
— Я знал, что ты придешь, — сказал он, криво улыбнувшись.
— Я тоже знал.
Курт не выпускал «узи» из лап. Ствол смотрел в пол, но хватит и доли секунды, чтобы придать нужный вектор и, как следствие, нашпиговать коротышку свинцом.
— Хмырь мертв?
Курт кивнул.
— Шило — тоже, если тебя интересует.
Хью отвел взгляд; губы его огорченно поджались. Парочка, о которой шла речь, была его семьей. С давних пор. А теперь они мертвы, но... жизнь продолжалась.
— Я знал, чувствовал, что не нужно иметь с тобой дело. Теперь, однако, ничего не поделаешь... Что было, то было. Вероятно, и меня тебе придется убить?
— Я легко проживу и без этого, — сказал Волк. — Все, что мне нужно, это информация.
— Ах да, Таран. — Коротышка усмехнулся. — Ублюдок... По его вине все и началось. Из-за него мои мальчики погибли... Я с превеликой охотой сдал бы тебе этого мерзавца, но увы... — он помедлил, — не представляю, где он находится.
— Врешь. — Курт поднял «узи».
— Увы, нет. Я бы с радостью тебе помог... — Хью не без интереса заглянул в тупорылый ствол. — Он об этом знал. И ты его знаешь. Неужели Хэнк Таран, оставшийся в твоей памяти, совершил бы подобную глупость? Он никому не доверял и в лучшее время. А теперь и подавно... — Коротышка вздохнул.
— Говори, — прорычал Курт.
— Я и говорю — не знаю. Клоповник — крысиное логово с тысячами нор. Таран может быть где угодно. На самом дне. Он не дурак: поиски будут нелегкими.
Это Курт знал и сам. Он вгляделся в безволосого. Похоже, тот не врал. Таран и впрямь не такой дурак, чтобы сообщать кому-либо о своем местонахождении. Особенно бывшему партнеру, который наверняка винил Хэнка во всех неприятностях.
— Я хочу, чтобы ты рассказал еще об одном чело веке. Ковбой... — Волк запнулся. В мыслях он называл безволосого Ковбоем и никак иначе. Но Хью должен знать настоящее имя. — Тот, кто меня нанял. Если помнишь, с твоей помощью.
— Ах, этот... — Коротышка вновь усмехнулся. Еще шире прежнего. — Да, сынок, нажил ты себе врагов! Но ему Таран и в подметки не годится. Он из Ульев.
— Сравни — Клоповник и Ульи. Небо и земля, зловонная яма. Даже тебе не добраться.
— Не твое дело, — огрызнулся Курт. — Говори!
— А что говорить-то? Если Тарана я знал, то этого, как ты сказал, Ковбоя, ни разу не видел. Ко мне приходил его человек: неприметный, серый такой. Я и лица не вспомню... Спросил, нет ли у меня кого-то надежного. Я и вспомнил о тебе... Ты угодил в этот переплет совершенно случайно. Мне очень жаль... — Он развел руками. — Когда это случилось с твоим домом, я знал, что ты вновь меня посетишь. Мне было необходимо защититься. Так тебя сцапал Таран...
— Не заговаривай зубы! — рявкнул Курт. — Мне это известно! Лучше расскажи о негодяе, нанявшем меня. Кто он? Как его зовут? Где его найти?
Хью покачал головой:
— Кто, как, где? Понятия не имею. Я же говорю, что никогда его не видел. Не слышал его голоса. Знаю лишь то, что он из Улья. Это сообщил тот, кто ко мне приходил.
— По большому счету, тебе известно больше. Ты с ним встречался.

Предыдущая страница 21 Следующая страница


Ярость On-line 22

Курт нахмурился. Что же, он зря пришел?
Очевидно, у Ковбоя еще меньше причин рассказывать о себе, чем у Тарана. Люди, заключающие контракт на убийство, как правило, не особо общительны.
Однако Волк качнул пулеметным стволом. Потому что не знал, что теперь делать.
— Конечно, ты можешь убить меня, — кивнул «дилер киллеров», — Я рассказал все, что знал. На мне много грехов. Но против тебя я никогда ничего не имел.
«А вот это не важно», — подумал Курт.
Конечно, он мог убить. Просто нажать на спусковой крючок. Просто, как всегда. Здесь, в этом месте, все началось. Курт не хотел оставлять мостов за спиной.
Нужно расставить все точки над «i».
Более того, нужно прикончить этого ублюдка, покуда он не причинил еще кому-нибудь зла. Ведь наверняка возьмется за старое, будет подставлять, убивать...
Но... Волк не чувствовал, что имеет право выносить и исполнять такие приговоры. Он убивал слишком часто. Теперь, когда решение зависело всецело от него, Курт не знал, что ему делать. Хью творил много зла, и все-таки сохранение жизни показалось «штатному киллеру» чем-то сродни откровению.
Безволосый выжидающе смотрел на визитера. Он молил о милосердии, тогда как глаза его твердили иное. На мгновение в них промелькнула жгучая ненависть. А еще — нечто сродни требованию: «Ну, давай, ублюдок, жми!» Казалось, Хью хотел умереть. И это тоже было похоже на правду. Действительно, зачем жить?
Что осталось?
Именно это Курта убедило. Он опустил оружие. Смерть несла освобождение.
Развернувшись, Волк направился к двери.
Безволосый был не просто озадачен. Он был практически взбешен... «Стой! Ублюдок! Куда собрался?» Вот о чем вопили глаза. Но Курт не останавливался.
Стоявшая на столе лампа отбрасывала свет на противоположную стену. Ту, что тянулась справа от Курта. Поэтому первой он увидел тень — узкую, стремительную; она оканчивалась чем-то прямым. Грянул выстрел. Волк обернулся, чтобы проверить, попал ли в цель. Стрелять наобум у него никогда особенно не получалось. Примерно шесть выстрелов из десяти. Но на сей раз удалось.
Кожаная безрукавка Хью, его любимая одежда, осталась цела. Зато в груди, посреди солнечного сплетения, возникла аккуратная дырочка. Из нее показалась тонкая красная струйка. Захрипев, безволосый рухнул на стол.
Правая рука сжимала никелированный пистолет.
Указательный палец лежал на спусковом крючке. А предохранитель — не снят.
Курт с ненавистью уставился в лысый затылок. Верно, он сделал Хью одолжение.
Отвернувшись, Курт вышел из кабинета. Не оглядываясь. Кое о чем вспомнив, достал телефон. Включил. И тут же, не успел аппарат войти в Сеть, поступил звонок — вибрация, безумное мигание. От неожиданности Курт едва не разжал пальцы. С отвращением уставился на мерзкую вещицу.
Звонил Череп.
— Эй, почему отключался?
— Был занят.
— Ладно, позже расскажешь. Выяснил что-то?
— Нет. Он не знает.
— М-да. — Глава Ордена рассмеялся. — Ну, волчонок, что бы ты без меня делал?
Волк знал что, но предпочел промолчать. Кроме того, тон гангстера его насторожил.
— В чем, собственно, дело?
— Наш приятель нашелся! Я знал, что это случится — рано или поздно. Пущенный нами слух, будто мы выплатим награду любому, кто его сдаст, наконец то сработал! Голубчик в Клоповнике, на старом мель комбинате. Его видели в окрестностях несколько раз. Отбирал еду и все такое прочее. Знаешь, где это?
— Да.
Он вдавил «ОК», но отключать телефон не стал.
Стало быть, старый мелькомбинат. Курт точно не знал, где это, но догадывался. В любом случае — недалеко... Считанные минуты бега по крышам.
Только... Определенные сомнения внушала последовательность. Случайность? Совпадение? Или Череп с самого начала знал, где скрывается Таран, но сказал лишь тогда, когда Курт свел счеты с «подрядчиком»? Или на Хэнка действительно «настучали» считаные минуты назад? Новости в Клоповнике и вправду распространялись со скоростью мысли. То, что Хью впал в немилость к Ордену, раскрыл свое местонахождение и вот-вот отойдет к праотцам, не осталось незамеченным. Кто-то наверняка сообразил, что на этом можно сыграть. Кто-то, посвященный в тайну Тарана (пусть даже случайно). Если Хью нашли, он с минуты на минуту расколется — при условии, что ему что-то известно, — и Тарана накроют... Так отчего пропадать-то награде?
Совпадение? Мнимое?
Курт стремительным шагом двинулся к выходу. Он не считал, что Хэнк мог сменить дислокацию. Его убежище наверняка тщательно подобрано. Запаникуй он, выйди наружу — и неминуемо угодит в ловушку. Как ночная ящерица, выползшая в пустыню знойным полднем. Какое-то иное укрытие на девяносто процентов уступало бы предыдущему. Таран стал бы уязвимым. Его отыщут быстрее (не исключено, в процессе «переселения»). Найти адекватную замену не так-то легко. Поэтому безволосый затаился в своей норе и ждет...
Курт знал, как мыслит его недавний тюремщик.
Подняв телефон, Волк вызвал предпоследний из входящих номеров. Гудки.
Три, пять, семь. Нет ответа.
Что-то случилось: Курт это чувствовал. С другой стороны, что могло случиться? Вероятно, Череп связался с подчиненными и дал команду перебраться к мелькомбинату (собственно, это «штатный киллер» и собирался уточнить). Соглядатай не мог ответить, не считал нужным либо получил соответствующие инструкции.
Как бы там ни было, время поджимало. Курт намеревался расплатиться по счетам в течение единственной ночи. Убить прошлое; стереть из памяти позор и страдания, оставив лишь бесплотные призраки. К ним Волк уже привык.
Он вышел на улицу. Чтобы пройти в проем, ему пришлось нагнуться. Ночная тьма и прохлада сомкнулись вокруг, заключили, словно радушные хозяева, в объятия. Курт подождал, пока глаза не привыкнут к смене освещения.
Он едва успел сделать несколько шагов, как навстречу выдвинулась какая-то тень. Приземистая, широкая. Вышла из тьмы, отделилась от мрака.
Курт не верил собственным глазам.
Таран.
Волк не верил, однако лапы сами собой подняли оружие, навели на безволосого. В руках у того были мечи — гладиусы. Не деревянная бутафория, а стальное оружие. С клинков капала темная жидкость. Еще два меча висели в ножнах.
Итого — четыре. Зачем столько?
Курт знал, что получит объяснение позже. В любом случае, Хэнк пришел не с миром. Вот оно, безмолвие соглядатаев — стоит перед Куртом. Объяснение тишины. «Штатный киллер» почувствовал гнев. Те парни не виновны.
Они оказались в неподходящем месте в неподходящий час. Вот вся их вина. А злиться следовало на себя — выйди Волк немного раньше, и этого не случилось бы.
— Мерзавец, — прорычал Курт. — Ты сберег мое время. Я убью тебя здесь и сейчас.
Он передернул затвор. Металл клацнул в ночи.
Таран покачал головой.
Время сказалось на безволосом не самым благосклонным образом. Таран исхудал, под кожей проступили угловатые кости. Но жгуты мышц по-прежнему обтягивали крепкий каркас. Ноги стояли твердо, а руки, обманчиво-расслабленные, ничуть не дрожали под весом мечей. Глаза — черные угли, излучающие привычный жар, — буравили «штатного киллера» оценивающим взглядом.
Лицо представляло собой мешанину шрамов, грубой кожи и щетины (казалось, Хэнк не брился неделю), которую вдобавок пропустили сквозь миксер.
Лицо воина, прирожденного бойца. Кто-кто, а Курт знал, как опасен его бывший тюремщик. Он единственный, кому удалось одолеть метаморфа на арене. Но теперь... Теперь дела обстояли совершенно иным образом.
— Ты же не будешь стрелять в старика? — Таран развел в стороны руки.
Мечи блестели отраженным светом.
— С чего бы?
Слабый ветерок донес до Курта отвратительный запах. От безволосого смердело самым непристойным образом. Застарелый пот, не стираное белье, гниль и затхлость. Ближайшая помойка (коей, в сущности, был весь Клоповник) пахла не в пример лучше. Вероятно, именно поэтому Курт не унюхал Хэнка прежде.
— Просто мне так кажется. Убить противника из этой штуковины, даже не разглядев как выглядит глаз. Разве этому я тебя учил? Нужно подойти на расстояние удара, чтобы уважить смерть. — Таран описал мечом короткую дугу.
Курт оскалился:
— Ты научил меня лишь тому, как выпустить из человека кишки, а потом отойти и слушать, как ликует толпа. Пристрелив тебя, я сделаю одолжение всем. Пусть ты старик. Это не давало тебе права сажать меня на цепь, точно пса.
— Но посмотри, каким ты стал. — Безволосый указал кончиком меча на противника. — Когда я увидел тебя впервые, ты был диким волчонком, который не мог держать под контролем эмоции. А теперь передо мною — истинный Волк.
В душе «штатный киллер» признал его правоту.
— К чему ты ведешь?
— К тому, что мы здесь одни. — Таран не глядя вновь повел клинками.
— Разве необходимо кого-то убивать? Мы могли бы просто уйти. Вижу, на тебе нет ошейника... Твой нынешний... наниматель до такой степени тебе доверяет?
— Напротив, он еще более безумен, чем ты. Однако у него оказалось достаточно средств, такта и здравого смысла, чтобы избавить меня от твоей изуверской штуковины. Он выдумал нечто другое, еще более изощренное...
— Что ж, не завидую. Стало быть, предложение отклонено?
Курт молчал. О каком предложении этот ублюдок вообще посмел заикнуться?
— Сейчас ты умрешь.
— Посмотрим, — ответил Таран.
Он снял ножны с запасными гладиусами и, размахнувшись, бросил метаморфу.
— Не откажи, — усмехнулся Хэнк. — Если уж придется отправиться в царство Смерти... Целую вечность придется каяться, что воспитал не того ученика.
Курт взглянул на мечи, лежащие у ног. В кожаных ножнах притаилась сталь. Она манила и притягивала, звала на разные голоса. Волк понял, что недостаточно силен. Он не мог сопротивляться. Тщеславие пустило в нем корни.
Он знал, что это ловушка, коварный прием.
К чему рисковать?! Нужно расстрелять негодяя, не сходя с этого места.
Но палец предательски задрожал. Курт понял, что не может нажать на спуск.
Опустив «узи», он поднял мечи, не сводя с Тарана глаз. Тот смотрел и щерился.
Придерживая пулемет одной лапой, Курт вынул из ножен клинки. Оглядел. Кажется, никакого подвоха. Первосортная сталь. Лишь убедившись в этом, Волк отбросил «узи» в кучу мусора, предварительно вынув обойму.
Ножны полетели в противоположную сторону. Курт чувствовал, как лезвия пластами режут ветер. Скрестив мечи над головой, он сымитировал удар.
Хэнк повторил процедуру. Приветствие гладиаторов.
Противники стали сближаться.
Волк держал клинки в боевой позиции, Таран же будто прогуливался. Курта позабавила мысль о том, что Черепа хватил бы удар, увидь тот, как его «штатный киллер» бездарно рискует своей шкурой. К счастью, гангстер был далеко.
Несколько секунд противники кружили один подле другого, примериваясь, приноравливаясь. Курт ударил первым. Хэнк ловко блокировал выпад и сразу же контратаковал. Острие гладиуса просвистело рядом с ребрами Волка и на излете коснулось ноги. Бедро обожгла острая боль. Курт не обращал внимания; рана не глубока, хотя десяток стежков сделать все-таки придется.
Боль придала сил, очистила разум.
Перехватив гладиусы Курт вновь ринулся в атаку. Мечи скрестились. Полетели искры — удары сыпались один за другим. К Волку возвращалась память. Он слишком долго сидел на постной огнестрельной диете. Пора бы возвращаться к истокам... Таран отступал. Глаза его горели удивлением. Он не ждал такого пыла.
Курт заставил безволосого свести клинки в одной точке. Но его «правый» меч оставался свободен. Свобода маневра, свобода пространства.
Не думая, не сомневаясь, Волк вонзил гладиус в брюхо противника. Хэнк вскрикнул, пошатнулся. «Штатный киллер» выдернул клинок и сделал шаг назад.
Из раны хлестала кровь. Таран не сводил глаз с метаморфа. Опустил руку, осторожно провел пальцем по ране. Словно не верил. Затем — широко улыбнулся.
Курта точно обухом по голове ударили. Он почувствовал ярость, но не мог сказать, на кого или на что так разгневался. Концерт затянулся. Курт подскочил к безволосому, поднял мечи, а затем скрестил их в гладиаторском приветствии.
Чуть ниже подбородка Тарана.
Клинки разрезали мышцы, разбили позвонки. Будто гигантские ножницы.
Жилистое тело рухнуло наземь. Голова пролетела два метра и, упав с глухим звуком, покатилась в пыли. Замерла. Глаза безжизненно глядели на Волка.
Вот и все.
Хэнк воспитал ТОГО ученика.
Курт выронил гладиусы. Минуту стоял в неподвижности, слушая ночь.
Затем нагнулся и поднял клинки — не свои, а Тарана.
Нашел ножны, прицепил к поясу. Вложил в них мечи. И, не оглядываясь, двинулся прочь.
Пройдя сотню метров, Курт остановился. Он собирался вновь бежать по крышам трущоб, но планы изменились — самым непредсказуемым образом.
Из тьмы вышла фигура.
— Хочешь избавиться от Черепа? Мы поможем.

Предыдущая страница 22


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Романовский

Ярость On-line

Цикл: "Ярость" - 3

 Читать книгу

Аннотация

Курт Страйкер — получеловек-полузверь. Он Волк, прирожденный убийца. Он одержим жаждой мести, но его используют в своих интересах. Орден Черепа — могущественный гангстерский клан, чей предводитель мечтает о господстве во всем Мегаполисе, и «Всадники апокалипсиса» — противоборствующая группировка. Два титана обречены на столкновение. Страйкеру, оказавшееся в эпицентре тайной и жестокой войны между преступными кланами, предстоит уничтожить главу «Всадников», о котором известно лишь то, что он обитает не в обычной реальности, а в киберпространстве и будто бы почти неуязвим... ПОЧТИ.

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Серж
Файл взят с http://book.pp.ru
Над дизайном работали: Spider, Elfin, Angel